Meine A-Klasse fährt nicht an.

Diskutiere Meine A-Klasse fährt nicht an. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; ich bin das letzte Mal mit meinem Auto von meinen Eltern losgefahren, da ich an einer Kreuzung anhalten musste (ca 50m vom Startpunkt), da habe...

  1. #1 Aivlys1965, 18.10.2014
    Aivlys1965

    Aivlys1965 Elchfan

    Dabei seit:
    02.02.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Arzthelferin
    Ort:
    bei Diepholz
    Ausstattung:
    Halbautomatik
    Marke/Modell:
    MB A-Klasse 160 Avantgarde W168
    ich bin das letzte Mal mit meinem Auto von meinen Eltern losgefahren, da ich an einer Kreuzung anhalten musste (ca 50m vom Startpunkt), da habe ich ein komisches Knallen gehört und danach wollte meine Karre nicht mehr weiter fahren. Motor lief zwar, Kupplungsdruck normal aber er wollte nicht.
    Ersteinmal an die Seite geschoben, also erst re. dann li. Seite hochgebockt an den Antriebswellen gewackelt ob da irgend ein Bruch wäre, aber nichts gefunden. Beide Seiten waren ok. Danach habe ich noch einmal probiert und er fuhr wieder ohne irgendwelche Geräusche oder Probleme. Ich bin nach hause gefahren und noch einmal zu meinen Eltern ca 25 km, ohne das irgend was auffälliges war.
    Am nächsten Tag wollte ich morgens losfahren und das gleiche wie am Tag zuvor es ging wieder nichts.

    Seitdem steht mein Auto.

    Ich hoffe das mir jemand wertvolle Hinweise geben kann, woran mein Auto kränkelt *heul* *heul* *heul*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 18.10.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kann nur Kupplung, Getriebe, Differenzial oder Antriebswellen sein.

    Hast du an den Rädern gedreht als du ihn hochgehoben hast? Hast du mal versucht die Antriebswellen aus dem Getriebe herauszuziehen oder hineinzuschieben?
     
  4. #3 Schrott-Gott, 19.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.724
    Zustimmungen:
    837
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Kann eigentlich nur sein, dass ne welle aus der Verzahnung raus gerutscht ist - aber das müßte ja dann eigentlich auch eine Ursache haben, so einfach gehen die nicht raus.
    Gibt es da nicht so einen Sicherungsring/stift ... ??? Ich glaube mich erinnern zu könne, dass der schon mal zum Schlaffi wird und nix mehr hält ... !!!
    -
    Klack und Schluß:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=135453#post135453

    -
    Test:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=455052#post455052

    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=519301#post519301

    -
    Möglichkeit:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=474478#post474478

    -
    :]
     
  5. #4 Aivlys1965, 19.10.2014
    Aivlys1965

    Aivlys1965 Elchfan

    Dabei seit:
    02.02.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Arzthelferin
    Ort:
    bei Diepholz
    Ausstattung:
    Halbautomatik
    Marke/Modell:
    MB A-Klasse 160 Avantgarde W168
    *wink2*
    Dachte ich mir auch schon.
    Heute noch mal hochgebockt, links, Gang eingelegt und am Rad gedreht, eigenartige Geräusche...... da wird wohl ne neue Antriebswelle fällig sein ??? *beten*

    Was wird denn die Rep. in einer freien Werkstatt ohne Material in etwa Kosten ?? Kommt man da mit 50€ hin??

    Danke schon mal für eure Antworten.
     
  6. #5 flockmann, 19.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Antriebswelle tauschen kommt ganz grob mit 50- 100€ hin. Das teuerste wird wohl die neue Welle sein...sofern die denn defekt ist. Denke nicht dass Du mit einer abgerissenen Welle noch einen Meter gefahren bist...
    Grüsse vom F.
     
  7. #6 Schrott-Gott, 20.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.724
    Zustimmungen:
    837
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Meine A-Klasse fährt nicht an.
Besucher kamen mit folgenden Suchen
  1. Mercedes a-klasse fährt nicht an

Die Seite wird geladen...

Meine A-Klasse fährt nicht an. - Ähnliche Themen

  1. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  2. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  3. A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen

    A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen: Hallo, das Thema ist ja alt und oft angefragt. Trotzdem konnte ich nicht ausreichend Sicherheit gewinnen, den Wechsel des rechten Außenspiegels...
  4. Heckscheibenwischer A-160

    Heckscheibenwischer A-160: Hallo Zusammen, Folgendes Problem: An meiner A-Klasse ruckelt der Scheibenwischer bei betätigen des Schalters am Armaturenbrett und bleibt an...
  5. zerlegen Turbo Mercedes klasse a 168 cdi

    zerlegen Turbo Mercedes klasse a 168 cdi: Hallo Es tut mir leid für mein Französisch Deutsch wie mein Turbo Mercedes Klasse 168 cdi zu zerlegen zu entfernen injectors ?? Hello I am...