Meine Scheiben laufen immer an...

Diskutiere Meine Scheiben laufen immer an... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hy Leute, wie schon oben steht laufen meine Scheiben immer leicht an... Wenn ich alleine drin sitze gehts gerade noch so, aber wenn ich zu zweit...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Basti-85, 15.06.2005
    Basti-85

    Basti-85 Elchfan

    Dabei seit:
    11.06.2003
    Beiträge:
    620
    Zustimmungen:
    0
    Beruf:
    Manager :-)
    Ort:
    Brensbach(Odenwald)
    Marke/Modell:
    W168,W169,W203,AP1
    Hy Leute,

    wie schon oben steht laufen meine Scheiben immer leicht an... Wenn ich alleine drin sitze gehts gerade noch so, aber wenn ich zu zweit oder zu dritt drin sitze ist es ganz schlimm. Die mittleren Lüftungen habe ich zu.

    Was könnte es denn sein? Liegt es daran das mein Innenraumfilter vielleicht zu ist? Ich weiß leider nicht ob der vor 20 tkm gewechselt wurde bei der Inspektion.

    Habe nen Elch ohne Klima...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robiwan, 15.06.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    86
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Umluft an? Schon mal die Entfeuchterfunktion probiert?

    *edit* Ohne Klima entfällt die 2. Frage....
     
  4. #3 Timeless, 15.06.2005
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.939
    Zustimmungen:
    1
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 45
    Das Problem hab' ich auch... wenn's mehr zwei Leute sind, ja, oder auch
    wenn ich alleine bin und mit ein bisschen feuchten Kleidern - grad bei den
    Sommergewittern momentan nicht selten der Fall - reinsitze....

    Ich mach dann eifach alle drei Regler in die 12Uhr-Position, die Lüftungsdüsen
    zu (also so, dass nur die vorne bei der Scheibe offen sind) und noch die Entfeuchter-
    funktion an. So geht's weg.... aber es geht doch bedenklich lange... :-/

    Umluft bringt auch noch was? Das hab' ich noch nie ausprobiert... muss ich mal... *daumen*
     
  5. Maruk

    Maruk Elchfan

    Dabei seit:
    14.03.2005
    Beiträge:
    342
    Zustimmungen:
    0
    Beruf:
    Ständig am Arbeiten
    Ort:
    Riedstadt
    Marke/Modell:
    A170 CDI Avantgarde

    Das kann auch von was anderem kommen.....*LOL* *LOL* *LOL* :-X
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hi Basti,

    wäre mein erster Tipp. Habe einen Filter auch mal nach nicht ganz 20tkm gewechselt, da war er schon dicht. (Zu viel Sommer, zu viel Staub)

    Gruß
    Über
     
  7. Pascha

    Pascha Elchfan

    Dabei seit:
    23.06.2003
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Norderstedt
    Marke/Modell:
    C Klasse W203
    Soll doch auch so eine Kinderkrankheit vom Elchi sein! Nach einem Filterwechsel konnten wenigstens 2 Personen im Auto bei mir Sitzen ohne dass die Scheibe zu ist. Aber mit 3 oder 4 Personen im Auto bei Regen kann ich vergessen auch wenn man die Trockner Taste an hat. MB meint da kann man nichts machen, damit muss ich leben, da war der Wagen gerade ein paar Wochen alt!
     
  8. #7 Pusteblume, 15.06.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo

    kann es sein, daß die Stellklappe oder der Stellmotor der Umluftklappe hängt?

    Normalerweise merkt man das an einem Plastik-Klappern am Amaturenbrett unten.

    Evtl. fahrt Ihr andauernd mit Umluft anstatt Außenluft.

    Gruß
    P
     
  9. #8 Peter Hartmann, 15.06.2005
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi,

    auch ein Grund für Feuchtigkeit im Innenraum ist eine defekte Dichtung unter der Windschutzscheibe - was nicht auf den ersten Blick zu sehen ist. Hier läuft dann das Wasser von der Windschutzscheibe unter die Dichtung und tropft auf den Innenraumfilter, entsprechend feucht wird das Ganze dann. Vom SLK R170 gibt es eine bessere Ersatzdichtung, die sehr einfach selbst montiert und zurechtgeschnitten werden kann (muss leicht gekürzt werden). Seit Stefan (unser DC Meister) das Dingens bei mir getauscht hat, habe ich keinerlei Probleme mehr mit beschlagenen Scheiben!

    Gruß
    Peter
     
  10. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Ich denke Robiwan meinte dass er Umluft ausschalten soll falls sie aktiviert ist. Bei Umluft beschlägt's ja sofort wenn es feucht ist.
     
  11. Babe

    Babe Elchfan

    Dabei seit:
    31.05.2005
    Beiträge:
    78
    Zustimmungen:
    0
    Beruf:
    Maschinenbautechnikerin
    Ort:
    Großraum Hamburg
    Marke/Modell:
    A170CDIL u Viano 2.2
    ok jungs,

    un wie sieht die entfeuchtertaste aus? *kratz*oder ist diese funktion keine serienausstattung. habe nur 2 taster... einen für umluft und einen für klima aus...
     
  12. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    klima an = entfeuchter
    ???
     
  13. #12 Peter Hartmann, 15.06.2005
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.706
    Zustimmungen:
    49
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi Babe,

    dann haddu einen MoPf-Elch (ab Bj. 3/2001), der hat einen Feuchtigkeitssensor und damit eine Automatik statt einer manuellen Taste :)

    Gruß
    Peter
     
  14. Babe

    Babe Elchfan

    Dabei seit:
    31.05.2005
    Beiträge:
    78
    Zustimmungen:
    0
    Beruf:
    Maschinenbautechnikerin
    Ort:
    Großraum Hamburg
    Marke/Modell:
    A170CDIL u Viano 2.2
    ahso.... ja, den hab ich ;D
    aber danke für die info *keks*
     
  15. #14 Basti-85, 15.06.2005
    Basti-85

    Basti-85 Elchfan

    Dabei seit:
    11.06.2003
    Beiträge:
    620
    Zustimmungen:
    0
    Beruf:
    Manager :-)
    Ort:
    Brensbach(Odenwald)
    Marke/Modell:
    W168,W169,W203,AP1
    Also die Umluft ist aus, also es kommt die Frischluft, wenn ich auf Umluft schalte wird es ganz schlimm...Die Klappe hängt auch nicht, weil ich es immer höre das sie aufgeht wenn ich den knopf in die jeweilige Richtung bewege.

    Nach der Dichtung muss ich mal schauen, obwohl die schon richtig sitzt, ich schau ja immer alles genau nach, meine Scheibe wurde vor 4 Monaten erst getauscht, aber vorher war das Problem auch schon da.

    Also werde ich mal den Innenraumfilter tauschen, ich muss heute eh zu DC und wollte meine Sachen holen die ich für die Insepektion brauche, und da brauche ich ja auch einen neuen.

    Vielleicht hat DC den bei der letzten Inspektion auch nicht getauscht!? *kratz*

    Ich schau heute alles mal nach, vielleicht finde ich ja den Fehler...Das mag ich so an diesem Forum, eine Frage gestellt und ein paar minuten später schon viele Antworten *daumen*

    @ Timeless

    Mit feuchter Kleidung ist das auch sehr schlimm,aber ich glaube das ist bei jedem so...
     
  16. #15 Micha1976, 15.06.2005
    Micha1976

    Micha1976 Elchfan

    Dabei seit:
    24.11.2004
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW, Herrenberg
    Marke/Modell:
    170 cdi BJ 2000
    Als ich im Frühjahr 2000 meine A-Klasse bestellt habe, hat mir der Verkäufer
    genau aus dem Grund geraten, die Klimaanlage mit zu bestellen, weil da der
    Entfeuchter dabei ist. Das Problem liegt irgendwie am Auto. *thumbdown*
    Was ohne Klimaanlage einigermassen hilft, abgesehen von Filter tauschen/Überprüfen:
    - Die Scheiben peinlich sauber machen, am besten mit einem Antibeschlagmittel,
    welches ich z.B. für meinen Motorradhelm benutze.
    - Nie, aber auch wirklich nie damit anfangen, mit einem Schwamm die feuchte
    Scheibe abzureiben, dann verschlimmert sich das Beschlagen von mal zu mal.
    - Fenster einen Spalt weit öffnen, wer hinten elektrische Heber hat, kann die hinteren
    öffnen.
    - Öfters mal die Lüftung auf eine stärkere Stufe stellen, damit der Filter richtig
    durchlüftet wird.
    - Nicht im Auto rauchen. Das verursacht einen Film auf der Scheibe.
    Jede Verunreinigung begünstigt das Beschlagen.
    - Nicht atmen *kloppe*
     
  17. #16 Webking, 15.06.2005
    Webking

    Webking Guest

    Also ich kann das nicht verstehen.
    Beim Vormopf liefen die Scheiben regelmäßig an (bei mehr als 2 Personen).
    Die Entfeuchtungstaste aktiviert, und in 10 Minuten waren die Scheiben frei.

    Jetzt beim Mopf laufen sie (bei richtiger Gebläsestellung kaum an).
    Wenn es regnet gehe ich mit der Verteilung von Haus aus auf 3 Uhr.
    Im Winter je nach Situation auf halb zwei oder sogar 12 Uhr.
    Dann hab ich Ruhe.
    Wenn die hinteren Scheiben frei sein sollen, stellt man die äußeren Ausströmer
    auf die Mitte (rastet ein). So bleiben die vorderen i.d.R. frei und die hinteren ebenfalls.

    Rauchen?!
    Wie kann man das einem Auto antun! :-/ *mecker* *heul*
    Die Scheiben werden regelmäßig geputzt und einen Schwamm nehme ich
    nie zur Hand. Soweit kommt es gar nicht.
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Also bei meinem Pre-Mopf laufen die Scheiben bei entsprechendem Wetter bei 4 Leuten im Auto auch an, aber sobald ich die Entfeuchtungstaste drücke kann man zusehen wie der Beschlag auf der Frontscheibe weggeht (ist in max. 20 Sekunden weg). Hinten hingegen ist bei entsprechendem Wetter gar nichts zu machen (aber auch nicht wichtig).
    Ein weiterer Defekt kann sein ein Loch im Wärmetauscher, so dass Kühlwasser in die Frischluftleitung dringt (hab ich schon bei anderen Autos als bei der A-Klasse gehabt). Also bei starkem Beschlag, Kühlwasser prüfen und beobachten!

    gruss
     
  19. tigama

    tigama Elchfan

    Dabei seit:
    23.04.2005
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Mitten aus den Bergen ...
    Marke/Modell:
    A 190 Avantgarde
    interessante theorien !

    ich laß einfach die schuhe an bem fahren, und meine beifahrer ebenso, dann brauchst nix *LOL* *LOL* *LOL*

    spaß bei seite, ich höre heute zum erstenmal von solchen problemen.

    grüßle markus
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sumsisum8, 16.06.2005
    sumsisum8

    sumsisum8 Elchfan

    Dabei seit:
    20.02.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    M
    Marke/Modell:
    A200 CDI Avantgarde

    Ja oder ich würds mal mit waschen versuchen..... *LOL* *LOL* *LOL* *LOL*

    *duck*
     
  22. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Die Füße oder die Socken. beides auf einmal ist wohl ein wenig viel verlangt, finde ich. *kratz*

    gruss
     
Thema: Meine Scheiben laufen immer an...
Besucher kamen mit folgenden Suchen
  1. slk r170 frischluftklappe immer offen

Die Seite wird geladen...

Meine Scheiben laufen immer an... - Ähnliche Themen

  1. Immer noch Motorruckeln & Zündaussetzer.

    Immer noch Motorruckeln & Zündaussetzer.: Hallo, jetzt bei dem feuchten Wetter und Standzeit länger 1 Tag hab ich wieder vermehrt Zündaussetzer. Angezeigt wird neben den Zündaussetzern...
  2. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
  3. A160 Automatik CO Wert schlecht und unrunder lauf im Stand.

    A160 Automatik CO Wert schlecht und unrunder lauf im Stand.: Hallo Gemeinde, ich bin nu auch seit ein paar Wochen Besitzer eines A160 (W168) Automatik mit Vollausstattung. Als ich den Wagen gekauft habe hat...
  4. Hat der Vaneo W414 immer den Tipp-Blinker Serienmäßig verbaut?

    Hat der Vaneo W414 immer den Tipp-Blinker Serienmäßig verbaut?: Hallo, wie die Frage im Titel schon sagt, möchte ich gern wissen ob es den Komfort-Blinker / Tipp-Blinker im Vaneo immer, also von Beginn an,...
  5. Schaltseilzug geht am Kugelgelenk immer ab

    Schaltseilzug geht am Kugelgelenk immer ab: Hallo zusammen, habe wieder mal ein Problem mit meinem Mercedes. Gestern ging bei der Fahrt mit meinem Elch der Schalteilzug am Kugelgelenk...
Status des Themas:
Es sind keine weiteren Antworten möglich.