Mercedes A Klasse W168 170 Cdi Keine Leistung!!!!!!!!!!!!!!

Diskutiere Mercedes A Klasse W168 170 Cdi Keine Leistung!!!!!!!!!!!!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Liebe Forumsmitglieder, ich habe folgendes Problem mit meiner A klasse 170 Cdi aus dem Jahr 1999 mit 106.000 Kilometer hat keine Leistung mehr,...

  1. #1 arbi4545, 20.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Liebe Forumsmitglieder,

    ich habe folgendes Problem mit meiner A klasse 170 Cdi aus dem Jahr 1999 mit 106.000 Kilometer hat keine Leistung mehr, das Boschdiagnose Gerät zeigt folgenden Fehler an 1470 Druckwandler Ladedruckregelung Regelabweichung, folgendes hat die Werkstatt bereits ausgewechselt leider ohne Erfolg Ladedruckventil, Turbo(gebraucht). Eventuell hat einer von euch ähnliche Erfahrungen gemacht und kann mir weiterhelfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    181
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
  4. #3 Mr. Bean, 20.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Alao arbeitet die Werkstatt nach dem Prinzip Try and Error ... *kratz*

    Kosten zulasten des Kunden ... ;)
     
    arbi4545 gefällt das.
  5. #4 arbi4545, 20.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Bisher haben all tipps hier im forum nicht gefruchtet
     
  6. #5 Mr. Bean, 20.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  7. #6 Harry525i, 21.11.2013
    Harry525i

    Harry525i Elchfan

    Dabei seit:
    01.03.2013
    Beiträge:
    43
    Zustimmungen:
    5
    Marke/Modell:
    A 170 CDI,Schalter,Bj 2000 ,Laufleistung 189 TKM , Ausführung Classic,
    Hallo,
    hatte mal das Problem das der CDI nur bis 3000U/min in allen Gängen zog und man auf der Autobahn immer warten mußte bis alle an einem vorbei waren. Der Fehler lag nach langen suchen an den Unterduckschlauch (wenn man vorne vorsteht Linke Seite ganz unten) dieser war nicht richtig drauf. Nach befestigen führ der Elch wieder als wenn nicht gewesen wäre. :D
     
    arbi4545 gefällt das.
  8. #7 arbi4545, 21.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Bis jetzt sind einige euros weg, ohne erfolg, das gleiche problem hab ich auch auf der autobahn und in der stadt er läuft im notlauf
     
  9. #8 Harry525i, 21.11.2013
    Harry525i

    Harry525i Elchfan

    Dabei seit:
    01.03.2013
    Beiträge:
    43
    Zustimmungen:
    5
    Marke/Modell:
    A 170 CDI,Schalter,Bj 2000 ,Laufleistung 189 TKM , Ausführung Classic,
    jo das macht Er wenn der Schlauch zB nicht dadrauf ist ...
     
    arbi4545 und Andy1 gefällt das.
  10. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    181
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    @arbi4545
    Geh' doch bitte auf die Hinweise ein, die Dir hier gegeben werden:
    Kannst Du ausschließen, daß der Schlauch, von dem Harry525 schreibt, locker ist?
    Vielleicht ist's ja der gleiche, von dem Nitrei in Deinem 1. Hilferuf(siehe Link oben) berichtet, daß der bei seinem Elch einen Riß hatte . . .
    Prüfe/laß' das doch bitte prüfen, und berichte hier detailliert vom Ergebnis.
    Danke!
     
    arbi4545 gefällt das.
  11. #10 arbi4545, 21.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Die schläuche wurden als erstes überprüft
     
  12. #11 cryonix, 21.11.2013
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    86
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Einen Turbo auszutauschen, ohne zu wissen, ob dieser überhaupt angesteuert wird...
    Man kann die Verstellung der Regelstange hinter der Druckdose bereits mit dem Auge sehen!

    Ist die Ladeluftstrecke hintzer dem Turbo dicht? Meint LLK und Schlauch zum AGR-Ventil incl kompletter Saugbrücke. Ist überhaupt ausreichend Unterdruck vor dem Taktventil unterhalb des Kühlwasserbehälters? Kann man mit Manometer messen.
    Arbeitet die Ansteuerung bzw das Ventil. Kann man hören!
    Ist der Ducksenor ok, bzw der Schlauch dorthin intakt und in seinem Inneren frei von Ablagerungen? Kann bei der Fahrleistung durchaus sein, dass der verlegt ist...
     
    arbi4545 gefällt das.
  13. #12 arbi4545, 21.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Das auto war schon in drei werkstätten ich denke und hoffe das dies bereits überprüft wurde,ansonsten kann mir jemand eine werkstatt in berlin empfehlen die sich mit den elch auskennen empfehlen ausser daimler!!
     
  14. #13 Mr. Bean, 21.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Und du hast in allen Bezahlt ohne eine Fehlerbeseitigung?
     
  15. #14 arbi4545, 21.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Ja klar was soll ich den machen? Grob geschätzt 500 euro und er läuft trotzdem nicht ich werde wahnsinnig! Sobald er wieder fit ist werd ich den elch verkaufen hab echt die schnauze voll!!!
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Mr. Bean, 21.11.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Und warum hast du das nicht reklamiert?
     
  18. #16 arbi4545, 21.11.2013
    arbi4545

    arbi4545 Elchfan

    Dabei seit:
    07.11.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    w168 170cdi
    Ja klar hab ich das reklamiert die sagen das der alte turbo verölt war und kein druck aufgebaut hat!
     
Thema: Mercedes A Klasse W168 170 Cdi Keine Leistung!!!!!!!!!!!!!!
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse 170 cdi keine leistung

    ,
  2. a klasse keine leistung

    ,
  3. a klasse cdi keine leistung

    ,
  4. w168 diesel keine leistung,
  5. w169 ladedruckregelventil,
  6. a 170 cdi keine leistung mehr
Die Seite wird geladen...

Mercedes A Klasse W168 170 Cdi Keine Leistung!!!!!!!!!!!!!! - Ähnliche Themen

  1. Scheibenwischer ohne funktion W245 B Klasse

    Scheibenwischer ohne funktion W245 B Klasse: Hallo zusammen, ich hab ein Mercedes B klasse und leider funktionieren meine Scheibenwischer nicht mehr. Hab den Scheibenwischer Motor mit...
  2. Do It yourself - w414 identisch mit w168?

    Do It yourself - w414 identisch mit w168?: Kann es sein, dass die DO-IT-YOURSELF Anleitungen vom Vaneo W168 auch zum großteil beim W414 angewerdet werden können? Auch bei den Ersatzteilen...
  3. Sony Autoradio im Mercedes??

    Sony Autoradio im Mercedes??: Hallo zusammen, ich habe folgende Frage: Ich habe in meinem W169, BJ 2007 das Autoradio (Audio 5) nach Anleitung hier ausm Forum ausgebaut. War...
  4. Cdi 180 8.8 Liter verbrauch?

    Cdi 180 8.8 Liter verbrauch?: Hallo Elchfans! Mein 180er verbraucht in letzter Zeit zu viel Diesel! Zwischen ca. 7.7 und jetzt bei der letzten Dankfüĺlung 8,8 Liter, sonst...
  5. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...