Mercedes A-Klasse W168 A140 Steuerkette gerissen? Geräusch!

Diskutiere Mercedes A-Klasse W168 A140 Steuerkette gerissen? Geräusch! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Heute blieb die A-Klasse einfach stehen. Beim Anlassen kommt nur ein sehr helles Geräusch. Habe erst Gedacht das Anlasserritzer rückt nicht aus....

  1. #1 Karl_Rapp, 22.06.2014
    Karl_Rapp

    Karl_Rapp Elchfan

    Dabei seit:
    12.02.2013
    Beiträge:
    8
    Zustimmungen:
    2
    Marke/Modell:
    A168
    Heute blieb die A-Klasse einfach stehen. Beim Anlassen kommt nur ein
    sehr helles Geräusch. Habe erst Gedacht das Anlasserritzer rückt nicht
    aus. Der Anlasser funktioniert aber - wenn ein Gang eingelegt ist ruckt
    das Fahrzeug. Ist die Steuerkette hinüber?



    Habe mal ein Video gemacht und hochgeladen:



    Motorgeräusch



    Wer kann mir bei der Diagnose helfen?



    Ist es der Keilrippenriemen oder die Steuerkette? Oder doch der Anlasser?







    Karl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 22.06.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wenn das Fzg "ruckt" bei eingelegtem Gang und ohne Gang nur dieses Geräusch zustande kommt liegt der Verdacht auf Steuerkettenriss schon sehr nahe....
    Grüsse vom F.
     
  4. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Wenn
    1. der Starter-Akku voll geladen ist
    2. der 3. Gang eingelegt ist
    3. das Kupplungspedal nicht getreten ist
    und Du
    4. den Anlasser betätigst,
    "fährt" dann Dein Auto 'elektrisch' ein paar Meter?

    Du schriebst, das Auto würde nur rucken, es sollte so allerdings fahren, wenn der Motor nicht durch etwas blockiert wird(Kolben stoßen an die Ventile . . . ;( ).

    Für mich klingt Dein Video so, daß der Anlasser-Motor zwar dreht, aber das Ritzel gar nicht eingerückt ist - dann startet der Motor eben nicht und kann natürlich auch nicht 'elektrich' fahren.

    Ev. könntest Du durch 1 oder 2 Helfer das Auto durch 'Anschieben' zu starten versuchen. :rolleyes:
    (Sollte die Steuerkette gerissen sein, ist der Schaden, der DABEI entstehen könnte, bereits vorher bei laufendem Motor sowieso schon eingetreten . . . ;-( )
     
  5. #4 Karl_Rapp, 22.06.2014
    Karl_Rapp

    Karl_Rapp Elchfan

    Dabei seit:
    12.02.2013
    Beiträge:
    8
    Zustimmungen:
    2
    Marke/Modell:
    A168
    Gerade nochmal getestet: Fahrzeug "fährt elektrisch". :(
     
  6. #5 Speedy_1304, 23.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Hört sich an wie null Kompression, also wohl Steuerkette gerissen. ;-(
     
  7. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Herzlichen Glückwunsch - dann ist ja wohl zumindest der Anlasser O.K.; mag ich allerdings gar nicht glauben, so wie der klingt . . . ;-(

    Warum der Motor nicht startet, obwohl der Motor angelassen werden kann, bleibt noch ein Rätsel! :D
     
  8. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Kann der Motor bei gerissener Steuerkette vom Anlasser gedreht werden, ohne daß Kolben mit geöffneten Ventilen kollidieren? :whistling:
     
  9. #8 Schrott-Gott, 23.06.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ja - denn es kann natürlich auch schon ziemlich was abgerissen/verbogen sein.
    -
    Allerdings klingt das Video nicht so, als ob da Kolben mitlaufen. Klingt eher nach "nicht einspurendem Ritzel" also Anlasser läuft leer.
    Obwohl: http://e30-talk.com/1322292-post12.html
    -
    Mess mal die Spannung, auch beim "Starten", sollte anfangs über 12,5 V sein und beim " Starten" nicht unter 10,5 V gehen.
    Der Elch sollte bei Unterspannung eigentlich "Aussteigen", aber man weiß ja nie ...
     
  10. #9 Speedy_1304, 23.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Nachdem die Ventile bereits fahrenderweise verbogen wurden: Ja. Da wird dann jeder Motor zum Freiläufer. :rolleyes:

    Meiner Meinung nach gibt es nur drei mögliche Szenarien für dieses Geräusch:
    1) Das Ritzel dreht frei (Anlasserzahnkranz defekt oder es rückt nicht ein)
    2) Schwungrad dreht, aber Kolben bewegen sich nicht (z.B. Kurbelwellenbruch)
    3) Kurbelwelle dreht, Motor hat keine Kompression

    zu 1)
    Ich habe mir das Video gerade nochmal angesehen. Direkt vor dem Startgeräusch hört man es satt klacken, das Ritzel ist imho eingerückt. Wenn der Zahnkranz defekt oder meinetwegen der Freilauf vom Anlasserritzel defekt wäre: Wie könnte das Auto dann beim Starten mit eingelegtem Gang fahren?

    zu 2)
    Halte ich für extrem unwahrscheinlich.

    Somit bleibt für mich 3) übrig: Dieser Motor hat null Kompression auf allen Zylindern. Wenn nicht einer die Zündkerzen geklaut hat :D , muss was an der Steuerung sein.

    Ich hoffe, die Situation wird durch den Threadstarter noch näher erklärt bzw. die Lösung geposted.
     
    Andy1 gefällt das.
  11. #10 Karl_Rapp, 23.06.2014
    Karl_Rapp

    Karl_Rapp Elchfan

    Dabei seit:
    12.02.2013
    Beiträge:
    8
    Zustimmungen:
    2
    Marke/Modell:
    A168
    Danke für alle Antworten. Leider hat sich der Verdacht erhärtet, Steuerkettenriss. Ich habe heute mit der Werkstatt gesprochen, mit ca. 1500€ muss man mindestens rechnen. Das ist ein wirtschaftlicher Totalschaden. Ich werde das Auto so wie es ist als defekt verkaufen.


    Karl
     
    Andy1 gefällt das.
  12. #11 Mr. Bean, 24.06.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie kommt man zu der Erkenntnis? Kopf heruntergenommen?


    Du hast vorher absolut nichts gehört?

    Abends Motor ohne Probleme ausgemacht und Morgens dann das?

    Vom Geräusch her müßte der dann ja ein Freiläufer sein ... ??? Ist er aber nicht ...


    [​IMG]
     
  13. #12 Karl_Rapp, 24.06.2014
    Karl_Rapp

    Karl_Rapp Elchfan

    Dabei seit:
    12.02.2013
    Beiträge:
    8
    Zustimmungen:
    2
    Marke/Modell:
    A168
    Ok, Kopf wurde nicht heruntergenommen, habe mich nur mit dem KFZ-Meister meines Vertrauens unterhalten.

    Wenn es Hoffnung gäbe, das heißt es wäre auch eine andere Ursache denkbar, würde ich mir die Arbeit machen.

    Aber bis jetzt hat auch keiner aus dem Forum noch eine andere plausible Fehlerursache nennen könne.

    Das die Kompression fehlt kann nur an verbogenden Ventilen liegen...



    Karl
     
  14. #13 Schrott-Gott, 25.06.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Halte ich jetzt für Glaskugel gucken - bringt nix, außer der Meister heißt Barbara Blocksberg!! - Guck, ob die Nockerlndauerwelle sich dreht beim Anlassen (Ventildeckel/Haube muß runter)
    Wenn nein, guck ob die Kurbelwelle sich dreht beim Anlassen, Zündkerze(n) raus und dünnen Draht rein, wenn man keinen Kompressionsdruck spürt ...
    Nur so als mögliche Beispiele! Wenn die sich auch nicht dreht, beim "Anlassen" kann es auch Zahnkranz, Starter, etc. pp sein.
    Dreht sich aber die NW, dann hast Du das Problem, das Du die Ursache finden musst, was da jetzt faul ist ... *keks*
     
  15. #14 Speedy_1304, 25.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Wie soll das gehen? Wenn das Auto beim Betätigen des Starters fährt (und das hat er ja bereits auf Nachfrage geprüft), kann es keine dieser Ursachen sein.
     
  16. #15 Gast010, 25.06.2014
    Gast010

    Gast010 Guest

    Also... für mich hört sich das an, als ob der Anlasser komplett frei dreht.

    Dass sich das Auto mit dem Anlasser bewegt zeigt nur, dass der Kraftschluss Kupplung/Getriebe funktioniert und der Anlasser in Ordnung ist.

    Vom Geräusch her würde ich nicht behaupten wollen, dass der Motor da mit dreht.
    Dreht denn die Wasserpumpe und die LiMa überhaupt?

    Ich glaube nicht an 0-Kompression auf allen 4 Pötten...
     
    Andy1 gefällt das.
  17. #16 Speedy_1304, 25.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    OK, also wo liegt nun mein Denkfehler? Der Anlasserzahnkranz ist mit sechs Schrauben an der Kurbelwelle befestigt, daran hängt die Kupplung und dahinter das Getriebe.
    Wie also ist es möglich, dass das Auto "elektrisch fährt", ohne dass die Kurbelwelle dreht? Einzige Möglichkeit wäre ein Bruch der Kurbelwelle zwischen Anlasserzahnkranz und erstem Pleuel, oder eben abgescherte Schrauben vom Anlasserzahnkranz. Was aber nicht zum Ausgehen des Autos während der Fahrt passt. Unter der Voraussetzung, dass die Angaben des Threadstarters stimmen, wäre ich bereit, eine hohe Summe zu wetten (und ich wette eigentlich nie).
    Das Geräusch kenne ich übrigens vom Kompressionstest - wenn man einen Motor ohne Zündkerzen startet, also ohne Kompression, klingt er exakt so wie im Video.
    Der Tipp mit dem Keilriemen ist aber für Ungläubige prima ... :)
     
  18. #17 Schrott-Gott, 25.06.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Hab ich überlesen:
    Jo, hast Du Recht. Der Kraftweg vom Anlasser zum Rad geht über die Schwungscheibe, weil da der Zahnkranz des Anlasser-Ritzels ist. Also muss sich das Schwungrad drehen, wenn das Auto "elektrisch" (über den Anlasser) fährt.
    Und das Schwungrag ist mit der KW verschraubt! (Oder?) Das Schwungrad kann sich eigentlich nur drehen, wenn es über die KW "geführt" wird, also mit dieser verbunden ist. Ja und dann dreht sich also auch die KW. So isses.
    Bleibt also:
    Dreht sich die NW??
    Ist die Kette gerissen??
     
  19. #18 Gast010, 25.06.2014
    Gast010

    Gast010 Guest

    ...aber keine Kompression gleichzeitig auf allen 4 Zylindern?

    Dass da ein Kolben oder 2 vom Ventil durch hauen, ok... aber alle 4?
    Da würde der Motor nicht einfach aus gehen, sondern das gäbe einen fürchterlichen Radau.

    Habe erst einmal eine gebrochene Ventilfeder beim Golf 1 gehabt und das Ventil hat auf den Kolben aufgeschlagen... Das Geräusch werde ich mein Lebtag nicht vergessen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schrott-Gott, 25.06.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Tja, is halt a weng Mist(eriös)!

    Guckst Du ... nach ... ?? !!
     
  22. #20 Speedy_1304, 25.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Ich würde mal sagen, es ist ungewöhnlich, aber möglich und gar nicht mal unwahrscheinlich. Je nachdem wo der Steuerkettenriss auftritt, wird die Nockenwelle noch mit falschen Steuerzeiten ein ganzes Stück "durchgezogen", vom Schwung, den sie hat, mal abgesehen. So könnte sie sogar noch eine komplette Umdrehung machen. Wobei eine halbe auch reicht.
    Bei den meisten solchen Schäden, die ich repariert habe, war in jedem Zylinder mindestens ein Ventil im Eimer (nicht A-Klasse).

    Da muss ich widersprechen, das kann tatsächlich unhörbar passieren. Ich hatte auch schon ein paar Steuerriemenrisse "live" bzw. von den Fahrern geschildert. Es gab zwar ein Geräusch, aber nicht wirklich laut. Für den Laien wohl nicht bemerkbar.
    Die Ventile bei der A-Klasse scheinen zudem sehr weich zu sein, was das Ganze weiter dämpft.
    Was man aber wirklich mitbekommt ist, wenn ein Pleuel wegfliegt. Das knallt dann richtig. ;(
     
Thema: Mercedes A-Klasse W168 A140 Steuerkette gerissen? Geräusch!
Besucher kamen mit folgenden Suchen
  1. mercedes a140 steuerkette

    ,
  2. schwungmasse während der fahrt bei mercedes a classe abgerissen

    ,
  3. mercedes a140 klasse steuerkette gerissen

    ,
  4. mercedes a140 steuerkette wagen springt schlecht an,
  5. freiläufer Mercedes a140,
  6. a 140 steuerkette gerissen totalschaden
Die Seite wird geladen...

Mercedes A-Klasse W168 A140 Steuerkette gerissen? Geräusch! - Ähnliche Themen

  1. W169 Original Mercedes A-Klasse W169 Avantgarde Felgen

    Original Mercedes A-Klasse W169 Avantgarde Felgen: Hallo Ich biete hier meine original 16 Zoll Mercedes Felgen an. Mercedes Teilenummer: A1694011002 Als Reifen sind Vredestein Sportrac 5...
  2. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  3. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  4. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  5. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...