Mercedes-Benz A-Klasse W168 startet nicht

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von qwas, 15.06.2015.

  1. qwas

    qwas Elchfan

    Dabei seit:
    16.08.2014
    Beiträge:
    13
    Zustimmungen:
    2
    Marke/Modell:
    W168 A140
    Hi,
    von heute auf morgen startet mein Elch nicht mehr...

    Video: https://youtu.be/aSIlOHsu5n0


    Batterie i.O. Zündkerzen i.O.

    Hat jemand ne Idee was das sein könnte? ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Physiknerd, 15.06.2015
    Physiknerd

    Physiknerd Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    128
    Zustimmungen:
    22
    Ausstattung:
    Beide Classic + Mittelarmlehne klappbar, Lamellenschiebedach.
    Marke/Modell:
    Mercedes-Benz A140, Mercedes Benz A150 EZ 2006
    was ist das denn für ein Link? o0
     
  4. #3 Elchfan577, 15.06.2015
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.076
    Zustimmungen:
    266
    Ich hab zweifel was die Batterie betrifft.
    Es klingt so als ob der Anlasser nicht vernünftig dreht.
    Könnte eine leere oder auch altersschwache Batterie sein.

    Ein Link zu einem Youtube-Video.
     
  5. #4 Schrott-Gott, 16.06.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Tank leer?
     
  6. qwas

    qwas Elchfan

    Dabei seit:
    16.08.2014
    Beiträge:
    13
    Zustimmungen:
    2
    Marke/Modell:
    W168 A140
    Batterie wurde nachgemessen ist i.o. Habe mich überbrücken lassen. Leider das selbe Resultat.
     
  7. qwas

    qwas Elchfan

    Dabei seit:
    16.08.2014
    Beiträge:
    13
    Zustimmungen:
    2
    Marke/Modell:
    W168 A140
    Leider nicht, halb voll :)
     
  8. qwas

    qwas Elchfan

    Dabei seit:
    16.08.2014
    Beiträge:
    13
    Zustimmungen:
    2
    Marke/Modell:
    W168 A140
    Habe die zündkerzen an einem anderen Fahrzeug ausprobiert sind ok. Habe ein neues zündmodul bestellt leider auch nicht die Ursache (hatte schon mal ein defektes zündmodul)
     
  9. #8 Elchfan577, 19.06.2015
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.076
    Zustimmungen:
    266
    Kommt Benzin an den Einspritzdüsen an?
    Wenn ja, Druck hoch genug?
     
  10. #9 flockmann, 21.06.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Hat an dem Fzg schon jemand eine Diagnose durchgeführt oder wurden bisher nur wahllos diverse Teile getauscht von denen man dachte es könnte daran liegen...??
    Was sagt der Fehlerspeicher? Was sagen die Istwerte bei Motorstart? Benzindruck in der Rail (wie schon Elchfan577 fragte)? Aus dem Video geht eigentlich nur hervor dass die Batterie anscheinend noch passt und es nicht an der Wegfahrsperre liegen kann. Alles andere ist ab jetzt "im trüben fischen"...
    Grüsse vom F.
     
  11. qwas

    qwas Elchfan

    Dabei seit:
    16.08.2014
    Beiträge:
    13
    Zustimmungen:
    2
    Marke/Modell:
    W168 A140
    Also, es war die Kraftstoffpumpe die verstopft war - alles ausgebaut zerlegt und gereinigt läuft wieder *thumbup*
     
  12. #11 Schrott-Gott, 07.07.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Und wer hat das, wie, gemacht?? Du ... ?
     
  13. qwas

    qwas Elchfan

    Dabei seit:
    16.08.2014
    Beiträge:
    13
    Zustimmungen:
    2
    Marke/Modell:
    W168 A140
    Selbst. Den Elch mit der HA auf eine Träger-Auto-Ramp Hebebühne gefahren, die Unterbodenverkleidung runter genommen, den Tank ausgebaut oben sitzt die Pumpe diese ausgebaut/gereinigt und alles wieder zurück.
     
    Schrott-Gott gefällt das.
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 kai raab, 12.07.2015
    kai raab

    kai raab Elchfan

    Dabei seit:
    10.05.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    66879 reichenbach-steegen
    Ausstattung:
    klima sitzheizung automatik
    Marke/Modell:
    a-klasse a190
    versuch doch mall ob er sprid beckommt
     
  16. #14 Schrott-Gott, 12.07.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    *closed* *wink2*
     
Thema: Mercedes-Benz A-Klasse W168 startet nicht
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse startet nicht

    ,
  2. mercedes a klasse w168 startet nicht

Die Seite wird geladen...

Mercedes-Benz A-Klasse W168 startet nicht - Ähnliche Themen

  1. Biete original Dachträger für W168 Bj99

    Biete original Dachträger für W168 Bj99: für Fahrzeuge ohne Dachreling, abschließbar mit 4 Schlössern und einem Schlüssel. [ATTACH]
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Startet nicht

    Startet nicht: Hallo zusammen bin etwas verzweifelt hab meiner Frau einen w168 A190 Baujahr 2001 gekauft beim Kauf ging der Wagen nicht an da Batterie leer ich...
  4. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  5. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...