Mercedes Vito springt nicht an

Dieses Thema im Forum "Allgemeines Werkstattforum" wurde erstellt von Mamaelch, 21.11.2012.

  1. #1 Mamaelch, 21.11.2012
    Mamaelch

    Mamaelch Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Familienmanagerin
    Ort:
    Kaarst
    Marke/Modell:
    W168 140 (Sohnemanns Auto)
    Hallo liebe Mercedes-Gemeinde;-)


    ich hoffe ich bin richtig in dieser Rubrik!? Sollte dem nicht so sein, habt Nachsicht mit einem Neuling in diesem Forum!!
    Ich brauche Hilfe bezüglich unseres Mercedes Vito älteren Baujahrs.
    Im Sommer fing es damit an, dass er schlecht ansprang wenn er warm war. Mein Mann hat ihn dann zur Werkstatt gebracht zur Fehlersuche. Da wurde der Fehlerspeicher ausgelesen und gelöscht und der Kraftstofffilter erneuert.
    So richtig gut war`s danach aber auch nicht. Dann hat mein Mann mit einem sachkundigen Kollegen mal selber nachgeschaut und irgendwelche Diesel führenden Schläuche abgedichtet. Danach sprang er ohne Probleme an wenn er warm war, aber Morgens bei Kälte ließ er sich sehr lange bitten. Heute früh hat alles betteln nix geholfen, Arbeitsverweigerung.
    Die Werkstatt hat im Sommer trotz gründlicher Suche keine wirkliche Ursache finden können, habt Ihr eine Idee?

    Ich weiß, von wegen Ferndiagnose und so, aber einen Versuch wollte ich wenigstens starten.
    Evtl. kennt auch Jemand eine unabhängige gute Werkstatt im Rheinkreis Neuss, wo man nicht sofort ein Vermögen los wird?


    LG
    Andrea
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 21.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Es wäre noch interessant zu wissen ob Diesel oder Benziner...? Ich gehe mal von einem Diesel aus.
    Interessant wären die Istwerte zum Zeitpunkt des "Nichtnanspringens".
    Also bräuchtet ihr ein Diagnosegerät. Hört sich für mich zumindest so an als ob der Kraftstofdruck zu niedrig wäre.
    Jetzt kommts wieder drauf an welchen Vito Ihr habt. Es gibt bei Vito die CDI Motoren aber auch noch (die ganz alten) die OM 601 Vorkammermotoren (mit und ohne Turbo).
    Beim CDI könnte es sein dass einer der Injektoren zu viel Leckmenge hat und sich der erforderliche Raildruck nicht aufbauen kann.
    Ebenso kann es sein dass der Dichtring des Druckregelventil defekt ist (durchgeschossen). Wie schon gesagt es fehlen allerdings noch die grundlegenden Angaben zu Deinem Vito. Kannst ja auch mal schreiben welche Möglichkeiten zum Motorsteuergerät auslesen ihr habt. Oder ob in dem Fall nur eine Werkstatt in Frage kommt.
    Grüsse vom F.
     
  4. #3 Mamaelch, 21.11.2012
    Mamaelch

    Mamaelch Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Familienmanagerin
    Ort:
    Kaarst
    Marke/Modell:
    W168 140 (Sohnemanns Auto)
    Hallo flockmann,

    du hast richtig vermutet, es ist ein Diesel (CDI)
    Als er im Sommer in der Werkstatt war, wurde auch die Hochdruckpumpe kontrolliert, die angeblich in Ordnung war. Auch das Auslesen des Fehlerspeichers blieb ohne Ergebnis.

    Nachdem mein Mann selbst schon mal geschaut hat, hatte er auch die Vermutung, dass irgendwo nicht genügend Druck aufgebaut, bzw. etwas undicht ist.

    Mein Mann hat das Auto gerade mit Hilfe eines Wagens seines Kollegen "angezogen" und da sprang er sofort an. Er fährt auch sonst einwandfrei, geht halt nur nicht "normal" an.
    Der Vito kommt heute noch in die Werkstatt und wir hoffen, dass es nix Dramatisches ist [​IMG] .



    Werde gern an dieser Stelle posten, was das Problem war.


    GvlG
    Andrea
     
  5. #4 Mr. Bean, 23.11.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Dieses Forum hat keine Abteilung für den Vito ... ;)
     
  6. #5 Mamaelch, 26.11.2012
    Mamaelch

    Mamaelch Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Familienmanagerin
    Ort:
    Kaarst
    Marke/Modell:
    W168 140 (Sohnemanns Auto)
    bin euch noch die Lösung des "Rätsels" schuldig.
    In der Werkstatt konnten die so auf Anhieb auch nix feststellen. Es wurden dann nach längerer Überprüfung die Kraftstoff führenden Schläuche/Leitungen und der Kraftstofffilter ausgetauscht und siehe da; läuft!!

    Wir sind natürlich total erleichtert, dass es nix Teures war, obwohl die jetzt bezahlten 230,00 auch nicht gerade Peanuts sind. Aber allemal besser als `n Tausender [​IMG]

    Eine schöne Woche und gvlG
    Andrea
     
  7. #6 flockmann, 27.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Irgendwie ein déjà vu Erlebnis....
    Grüsse vom F.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Mercedes Vito springt nicht an
Besucher kamen mit folgenden Suchen
  1. mercedes vito springt schlecht an

    ,
  2. Vito cdi 110 typ 638/1 bj. 2002 springt nicht an

    ,
  3. vito 638 springt nicht an

    ,
  4. Vito v6 Diesel startet nicht,
  5. vito springt nicht an wenn er warm ist,
  6. vito springt nicht an,
  7. vito 638 läuft nicht an,
  8. vito w638 110 cdi springt kalt schlecht an,
  9. Vito 108 geht aus am nächsten Tag springt er wieder an,
  10. dichtring druckregelventil mercedes,
  11. 110 cdi druckregelventil ,
  12. vaneo diesel springt nicht an,
  13. vito w638 110 cdi startprobleme,
  14. mercedes vito startprobleme bei kälte,
  15. mercedes vito startprobleme,
  16. mercedes v220 cdi startet nicht,
  17. w638 springt nicht an,
  18. mercedes vito baujahr 2001 startet nicht,
  19. mercedes vito springt warm nicht an,
  20. vito startet nicht warm,
  21. vito baujahr 2000 springt nicht an,
  22. mercedes a klasse springt warm nicht an,
  23. mercedes viti geht im warmen aus,
  24. vito w639 springt nicht an wenn er warm ist,
  25. mercedes springt nicht an
Die Seite wird geladen...

Mercedes Vito springt nicht an - Ähnliche Themen

  1. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  2. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  3. Mercedes A klasse

    Mercedes A klasse: Hallo Folgendes Problem mit der Lenkung Wenn ich Rückwärts fahre und denn wieder vorwärts fahre ist die lenkung immer schwergängig An was...
  4. A 160 springt nicht an

    A 160 springt nicht an: Hallo, ich habe seit einigen Tagen den MB A 160, Baujahr 2010 mit eco start-Stopp-Funktion, Schaltgetriebe. Heute habe ich festgestellt, dass...
  5. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...