W168 merkwürdige Sicherungshalterung für das Gebläse, Schmorschaden

Diskutiere merkwürdige Sicherungshalterung für das Gebläse, Schmorschaden im W168 Interieur und Elektrik Forum im Bereich A-Klasse W168 (1997-2004); Hallo Zusammen, mein Elch läuft nach meinen Sensoraustausch/LMM immer noch und ich habe mittlerweile auf beiden Seiten die hinteren Schweller...

  1. #1 Elch-Tester, 07.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    Hallo Zusammen,

    mein Elch läuft nach meinen Sensoraustausch/LMM immer noch und ich habe mittlerweile auf beiden Seiten die hinteren Schweller unten geschweißt/erneuert. Zwischendurch gabs nochmal eine neue Benzinpumpe, und andere kleinere Reparaturen und Verschleißteile erneuern.

    Nun zu meinem Problem ich habe einen merkwürdige Sicherungsaufbau für mein Innenraumgebläse, das war schon von Anfang an, dem Kauf so, aber wahrscheinlich sicherlich nicht original. Da meine Batterie immer etwas Strom verliert und ich den Wagen wirklich sehr selten fahre habe ich heute mal wieder per Ladegerät nachgeladen. Dabei ist mir aufgefallen, dass die Batterrieabdeckung aus Schaumstoff einige Schmorspuren hatte und siehe da, es kam von dem wie ich denke eigenwilligen Sicherungsaufbau, der an besagter Schaumstoffstelle anlag.

    Hier sind sicherung 44 und 45 wechselseitig per Einzelkabel verbunden, hat das jemand anderes auch so? Kann das Schäden verursachen? Was war wohl die Ursache für den Schmorschaden?

    Habe einige Bilder zur Verdeutlichung eingefügt und mittlerweile den Schmorschaden so wie vorher repariert, habe allerdings Silikonkabel statt normaler genommen, kann man das so lassen?

    Grüße

    Frank

    IMG_20210407_180946_edit_115810758872951 (Groß).jpg IMG_20210407_101626_edit_115847748407321 (Groß).jpg IMG_20210407_183414_edit_115463827352171 (Groß).jpg IMG_20210407_180923 (Groß).jpg IMG_20210407_185121_edit_116415215891088 (Groß).jpg
     
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.655
    Zustimmungen:
    3.689
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Auf keinen Fall, das die "alten" Kabel geschmort haben habe seinen Grund. Die Silikonkabel werden auch zu heiß, man merkt es nur später.

    Ich habe mir die Bilder angeschaut. Ich würde unbedingt einen anderem ( gebrauchten ) Sicherungskasten ein bauen. Der alte ist wahrscheinlich innerlich beschädigt. Die große Hitze entsteht durch erhöhtem Widerstand an den Verbindungen. Eigentlich sollen das die Sicherungen verhindern, das hat der Vorbesitzer aber durch seine Eigenkonstruktion vermieden. Freu dich, das der Wagen nicht abgefackelt ist.

    Beim "neuen " Sichrungskasten müßen alle Sicherungen dem Sicherungsplan entsprechen, also genau vergleichen. Sonst hat man das gleiche Malheur bald wieder.

    Klaus
     
    Obi, Ralf_71287, Heisenberg und 3 anderen gefällt das.
  4. #3 Elch-Tester, 07.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    Hallo Klaus,

    danke für die Antwort, das wäre aber eine sehr umfangreiche Arbeit, die Klemmen sind doch alle unten gesteckt und müssen mit entsprechenden Werkzeug ausgepinnt und beim Einbau wieder eingepinnt werden, viele der Farben sehen sich sehr ähnlich.
    Ich stelle mir das sehr schwierig vor, was braucht man denn alles um sowas erfolgreich machen zu können?
    Oder gibt es da auch eine kleine Lösung?, wie z.B. das Innenraumgebläse allein neu zu verdrahten, -mit einem einzelnen separaten Sicherungshalter abzusichern.
    Die entsprechenden Kabel müssten dann von unterhalb des Sicherungskasten abgegriffen und verlängert werden.

    Gruß

    Frank
     
  5. #4 Heisenberg, 08.04.2021
    Zuletzt bearbeitet: 08.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Ich mach heute mal einige Bilder und versuch zu erklären wie einfach es eigentlich ist.
    Habe gerade einen Ausgebauten Sicherungskasten und wollte ihn eh für Kontakt Gewinnung zerlegen.
    Irgendwo hatte ich das aber schonmal kurz gezeigt. ...
    https://www.elchfans.de/threads/zweiter-elch-im-stall.52066/page-18#post-568484
     
    Obi, Elch-Tester und Gast14468 gefällt das.
  6. #5 Elch-Tester, 08.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    danke für die Unterstützung, so wie ich das sehe besteht der Sicherungskasten aus einzelnen Segmenten, man also nicht alles neu verkabeln?

    Grüße

    Frank
     
  7. #6 Heisenberg, 08.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    So, nun auch hier ein paar Bilder!
    Grundvoraussetzung ist das die Batterie ausgebaut ist und man am Sicherungskasten die zwei Schrauben ausdreht, danach lässt er sich ganz einfach nach oben abnehmen.
    Wenn man ihn dann verdreht sieht es von unten so aus:
    DSC02775.JPG
    (Wie immer zum Vergrößern in voller Auflösung auf das Bild Klicken)

    Die einzelnen Sicherungshalter lassen sich ganz bequem ausrasten, einfach die Nasen an der Rückseite Leicht nach Links und Rechts wegdrücken:
    DSC02778-1.jpg DSC02782-1.jpg

    und schon bekommt man den ganzen Block rausgezogen:
    DSC02785-1.jpg DSC02786.JPG

    Nun muss man die Roten "Wiederlager" Kunststoffnippel rausdrücken:
    DSC02797.JPG

    Und auf der Gegenseite Rausziehen:
    DSC02798.JPG DSC02799.JPG

    Danach lassen sich die Sicherungshalter mit etwas Geschick und Kraftaufwand herausziehen:
    DSC02800.JPG DSC02804.JPG

    Die einzelnen sind sowohl auf der Input und auch Output Seite vorhanden. Die Mehrfach Teile nur auf der Inputseite, diese werden auch unterschiedlich mit Spannung versorgt.
    Kl. 15 (über Relais & über Zündschloss)
    Kl. 30 (Direkt an der Batterie)
    Kl. 87a (Arbeitsstrom über extra Relais und Absicherung [60 - 80 Amp.])
     
    Obi, Robby64, Elch-Tester und einer weiteren Person gefällt das.
  8. #7 Heisenberg, 08.04.2021
    Zuletzt bearbeitet: 08.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    In deinem Fall ist hier aber ein Fehler!
    Sicherung 45 wird über kl.15x [30 Amp.] (Zündschloss) versorgt, der Abgang Sicherung 44 über eine Relais mit KL.15 Ansteuerung.
    Also eigentlich beide bei Stellung 2 im Zündschloss.
    Warum nun auf der Position 45 keine Spannung kommt sollte mal erforscht werden.
    DSC02793.JPG DSC02794.JPG

    hier mit in/out Seite zur besseren Lokalisierung:
    DSC02794-1.jpg


    Nachtrag:
    Habe nun auch meinen alten Beitrag wiedergefunden ;-)
    https://www.elchfans.de/threads/sicherungskasten-sicherungshalter.52761/
     

    Anhänge:

    Obi, Robby64, Elch-Tester und einer weiteren Person gefällt das.
  9. #8 Elch-Tester, 08.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    Hallo Heisenberg,

    danke für die ausführliche und einfache Anleitung, dann müßte es ja reichen wenn ich den Block 37-45 austausche, nachschaue, vielleicht ist da ja uch einfach nur einer der Kontakte nicht mehr fest gewesen oder herausgerutscht und deswegen war dort kein Kontakt mehr und der Vorbesitzer hat sich dann mit der nicht ganz ungefährlichen Notlösung zufrieden gegeben.

    Im günstigsten Fall bräuchte ich aber auch nur ein paar Sicherungshalter mit Kabel austauschen.
    Auf jeden Fall wäre es gut auf alles vorbereitet zu sein wenn man die Aktion anfängt also am besten vorher einen günstigen gebrauchten Sicherungskasten einkaufen, hab ich schon mal geguckt gibts so um die 15€ inkl. Versand.

    Wie lang sind eigentlich die Kabelanschlüsse des Sicherungskasten, kann man da gut dran arbeiten wenn man den umdreht oder ist der ständig unter Zug?

    Was mir grad auch noch einfällt, ich hatte gelesen das die Kontaktplatte des Zündschlosses auch solche Fehler verursachen kann (der Strom wird nicht weitergeleitet), vielleicht liegt es ja auch daran, -kann das sein?

    Grüße

    Frank
     
    Obi gefällt das.
  10. #9 Heisenberg, 08.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Das sollte kein Problem sein, habe ich bei meiner Restaurierung am 2.Elch auch ohne große Probleme bewältigen können.

    In der Tat!
    Aber die Kontaktplatte schaltet in Pos, 15R auch noch drei (3) andere Verbraucher ...
    DSC02817.JPG

    der Weiße mit dem Gelben Strich ist 15R ...
    DSC02819.JPG DSC02821.JPG
    Der ist 3 mal verteilt, hier siehst du leider nur die Abgeknipsten enden.

    Es gibt aber Schaltpläne hier im Forum ;-) dort findest du die Kabelwege ... https://www.elchfans.de/threads/schaltplaene.52722/

    Die Kontaktplatte ist immer ein Fehler nach 100.000 Starts, kostet aber nicht die Welt.
    DSC02820.JPG

    Leider ist sie meist nach der Öffnung ganz im "Popo" da jede menge Kleinkram entgegengeflogen kommt.
     

    Anhänge:

    Obi, Robby64, Elch-Tester und einer weiteren Person gefällt das.
  11. #10 Elch-Tester, 08.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    Hallo Heisenberg,

    danke für die Info und die schönen hilfreichen Bilder, wenn Klemme 15 auch das Innenraumgebläse versorgt kann es die Kontakplatte nicht sein da andere Sachen an Klemme 15 noch einwandfrei funktionieren.

    siehe hier:
    w168 Klemme 15.JPG

    -wie ich gerade rausgesucht habe, heißt die Klemme für das Inneraumgebläse 15X die an Sicherung 45 anliegt, siehe hier:

    w168 Klemme 15X.JPG

    Wenn ich das jetzt alles richtig verstanden habe wäre Klemme 15X alleine für das Innenraumgebläse verantwortlich, ich konnte jedenfalls keine anderen Verbraucher an Klemme 15X finden die Richtung Sicherungskasten gehen. Wenn also nun die Kabelwege für Sicherungshalter 45 in Ordnung sind und da trotzdem kein Strom ankommt könnte es sehr wahrscheinlich an der Kontaktplatte liegen, richtig?, oder Holzweg?

    Grüße

    Frank
     
    Obi gefällt das.
  12. #11 Heisenberg, 09.04.2021
    Zuletzt bearbeitet: 09.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Du kannst entweder die Leitung Nachverfolgen oder einfacher den Kontakt von 45 auf 44 verlegen, dann wäre die Sicherung wenigstens Ordnungsgemäß im Halter.
    Die 15x müsste ich erstmal im Schaltplan nachverfolgen warum die mit x gekennzeichnet ist, diese war in meinem Sicherungskasten Weiß/Gelb, also eigentlich nur 15.
    15x vom Zündschloss müsste wenn ich mich nicht Täusche Weiß/Rot sein.
    Ist dein 2001 ein Mopf oder PreMopf ?
     
    Obi, Elch-Tester und Gast14468 gefällt das.
  13. #12 Heisenberg, 09.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    So, jetzt aber .... habe mal die Brille aufgezogen :D
    Weiß/gelb ist 15R (Stufe 1)
    Weiß/grün ist 15x (Stufe 2)
    Weiß/rot ist 15 (Stufe 2)

    und ja, es ist weiß/grün (15x) an der Buchse 45 des Sicherungsträgers ...*LOL*
    der übers Zündschloss bei Stufe 2 geschaltet wird.
     
    Obi, Robby64, Elch-Tester und einer weiteren Person gefällt das.
  14. #13 Elch-Tester, 09.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    danke für deine Mithilfe und die Tips :-), werde heute den Sicherungskasten mal umdrehen um zu sehen was Sache ist, werde berichten, es ist übrigens ein Mopf.

    Gruß

    Frank
     
    Obi, Heisenberg und Gast14468 gefällt das.
  15. #14 Elch-Tester, 09.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    Hallo,

    habe nun mal den Sicherungskasten gedreht sah alles soweit ganz gut aus von unten, daher dachte ich kann doch nicht sein, wo ist der Fehler?, um den Sicherungskasten besser umdrehen zu können habe ich den Plussammler links der normalerweise mit dem Sicherungskasten verschraubt ist gelöst und einfach zwischen eine Schraube gespannt.

    Plusösen zwischen Schraube.jpg Plusösen lose.jpg

    Dann dachte ich probierste lieber vorher nochmal aus bevor du weiter demontierst, also Sicherung in 45 rein, Batteriefunktion über meine alte Starthilfe/Wechselrichter Kombi.
    Und siehe da Innenraumgebläse läuft, -vor einigen Tagen, als ich diesen Thread einstellte hatte ich auch schon mit einer Sicherung probiert und in 45 eingesteckt, da funktionierte das Gebläse nicht.

    Testaufbau.jpg

    Meine Vermutung ist nun, dass es entweder vorher keinen Kontakt innerhalb des Sicherungshalters gab, oder, dass es evtl. eine Kontaktschwäche innerhalb des Plussammlers gab, die vielleicht eine mangelnde Stromversorgung für das Innenraumgbläse auslöste.

    Sicherung 45 unten.jpg Plussammler original.jpg

    Am Ende ist es wahrscheinlich egal woran es lag, auf jeden Fall läuft das Innenraumgebläse nun wieder wie es soll und zwar auf dem zugewiesenen Sicherungsplatz Nummer 45.

    Danke nochmal besonders an Heisenberg für die Mithilfe, -denke sonst hätte ich da selber nicht weitergemacht, bzw. mich nicht an den Sicherungskasten gewagt.

    Grüße

    Frank
     
    Obi, Gast14468 und Heisenberg gefällt das.
  16. #15 Heisenberg, 09.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    *thumbup*

    Bitte mal im Auge behalten ;-)

    Dafür ist so ein Form da!
     
    Obi und Elch-Tester gefällt das.
  17. #16 Heisenberg, 09.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.759
    Zustimmungen:
    14.922
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Off Topic!

    Ich muss hier mal was Loslassen!
    Ich bin nicht der einzige der sich mit KFZ Technik auskennt und auch nicht der einzige der den Elch kennt.
    Aber ich komme mir immer mehr wie ein Alleinunterhalter vor!

    Es gibt in diesem Forum genügend Fachkräfte die sich auch mal Fachlich besser ausdrücken oder Hilfe geben könnten.
    Warum Trauen sich diese nicht zu Antworten oder zu schreiben ?

    Angst wegen Datenschutz?

    Ich bin ein Forscher, OK! ich schlachte "hin & wieder" Elche und habe daher besseres Bild Material, auch das ist OK!
    Aber Hintergrundwissen ist bei gefühlten 10% der Aktiven Forumsmitglieder vorhanden.

    Daher ein Bitte an euch!
    Bitte gebt reichlich Comment ab und lasst mich nicht alles alleine Machen :D
     
    Obi, Robby64 und Elch-Tester gefällt das.
  18. #17 Gast14468, 10.04.2021
    Gast14468

    Gast14468 Guest

    -
    Mr. Bean 17.797
    Heisenberg 9.421

    Es gab zu allen Zeiten Menschen mit vielen Beiträgen - mehr oder auch weniger sinnvollen.

    Dass Deine ziemlich sinnvoll sind, sieht man an Deiner unagefochtenen Nr. 1 - Stellung bei den Zustimmungen :

    Heisenberg 13.184

    Nicht jedem ist es gegeben Gedanken zu Papier ... zu bringen, SO dass alle/viele es verstehen.
    _

    Zum Schmorbraten:

    Die URSACHE wurde bisher nicht gefunden !

    WAS hat die Leitung(-en) dazu gebracht zu glühen ?

    Klar: Zu viel Strom für den Leiter !

    Aber lag es am Leiter?
    Zu hoher (Übergangs-)) Widerstand/Querschnitts-Verminderung?

    Oder am Verbraucher?
    Zu großer Strom?
    Durch erschwerten Motorlauf ? Dreck/Staub im Lüfter ?
    (Teil-)Kurzschluß in der Wicklung ?

    Man sollte den fliessenden Strom mal messen !
    Also statt/hinter/vor der Sicherung ein Ampere-Meter einfügen.

    https://www.elchfans.de/threads/sch...cht-dazu-srs-fehlermeldung.55118/#post-594588

     
    Obi, Robby64, Heisenberg und einer weiteren Person gefällt das.
  19. #18 Elch-Tester, 10.04.2021
    Elch-Tester

    Elch-Tester Elchfan

    Dabei seit:
    23.02.2017
    Beiträge:
    26
    Zustimmungen:
    18
    Ausstattung:
    A190, W168, 125PS, Benziner, Schalter, BJ: 2001, MC: 166.990, 171.000km
    Also ich denke mir, wenn man das Foto genau ansieht kann man erkennen, dass der eine Leiter (an dem gar keine Isolierung mehr dran ist) schon Litzenfraß hatte, also der ohnehin schon vorher viel zu geringe Durchmesser von ich schätze mal ehemals 1,5mm² auf etwa 1mm² reduziert wurde, denke da würde jede Leitung bei der Leistung eines Innenraumgebläses ca. 150W auf Dauer schmoren/glühen. Der geschmorte Sicherungskunststoff selber wird infolge der stark erhitzten (aufgrund des von Kabelspliss nochmals reduzierten Querschnitts) Leitung geschmolzen sein.

    Bei den unten am Sicherungskasten ankommenden Leitungen (das rosa/grüne hat einen Kabelquerschnitt von 4mm²) zur Sicherung 45 kann kein Schmoren, oder Veränderung an den Leitungen durch Hitze/Schmoren festgestellt werden, sieht alles so aus wie es muss, nicht verprödet, verhärtet oder ähnliches.

    Daher gehe zumindest ich erstmal weiterhin von einer einfach wirklich sehr unbedachten Notlösung (warum auch immer) des Vorbesitzers, oder einer seiner Reparaturspezialisten aus, die so auf Dauer niemals hätte bleiben dürfen, bzw. so gemacht werden durfte.

    Werde trotz alledem zwischendurch immer noch mal einen Blick drauf werfen.
    IMG_20210407_183414_edit_115463827352171 (Groß).jpg
     
    Obi, Heisenberg und Gast14468 gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Robby64, 10.04.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    420
    Zustimmungen:
    400
    ich denke dies!
    zu Mister Heisenberg: *blumen* war bestimmt mal ein cooler Arbeitskollege *musik*
    -wenn er qualifizierte Beiträge abgibt, muss ich das nicht auch noch tun. Meine Glaskugel bleibt im Schrank! Wenn noch nicht mal die Profile ausgefüllt werden?
    Man kann sich auch ERST das Forum durchlesen, bei einem Problem und dann qualifiziert genau fragen..... Meistens ist es doch so, das im Forum fast alle Fragen beantwortet werden und man kommt anhand der Beiträge der anderen drauf wo der Fehler liegt oder auch nicht. Ich hab schon viele Fehler bei meinem Elchen gefunden, aber nur weil ich mich auch drum gekümmert hab. Siehe nur die gebrochene PMW Leitung im Kabelbaum oder das mit dem Steuergerät SRS etc.pp. deswegen like ich doch Beiträge. Wenn Gott gewollt hätte das ich CD Spieler werde, wäre ich einer geworden! *ironie*
     
    Obi und Gast14468 gefällt das.
  22. #20 Robby64, 10.04.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    420
    Zustimmungen:
    400
    Vieleicht war das ganze als Sollbruchstelle gedacht und dann vergessen worden. Sowas ist für mich einfach nur DUMM! Zu ergründen warum die Sicherung fliegt ist doch viel besser. Stell dir vor das machst du z.b. bei der Sekundärlufteinblasung (40A) , da fackelt dir ruckzuck die Karre ab.

    Bibel Spüche 9 sind dazu sehr lesenswert.
     
    Gast14468 gefällt das.
Thema:

merkwürdige Sicherungshalterung für das Gebläse, Schmorschaden

Die Seite wird geladen...

merkwürdige Sicherungshalterung für das Gebläse, Schmorschaden - Ähnliche Themen

  1. W168 Merkwürdiger Schlauch an Ansaugbrücke nur auf Blindsropfen ??

    Merkwürdiger Schlauch an Ansaugbrücke nur auf Blindsropfen ??: Ich musste noch einmal die Hydrostössel wechseln. Dabei ist mir dieser merkwürdige Schlauch vom Motor dahinten auf die Ansaugbrücke geht kaputt...
  2. W169 w169 A150 Merkwürdige Motorgeräusche

    w169 A150 Merkwürdige Motorgeräusche: Hallo, ich bitte um Verständnis-Deutsch ist nicht meine Muttersprache- vielleicht drücke ich mich falsch oder teils umständlich aus. Nun ist es...
  3. W168 Elch räuspert sich... Merkwürdige Motorengeräusche

    Elch räuspert sich... Merkwürdige Motorengeräusche: Hallo Zusammen, mein Elch (A140 BJ 2004) macht seit einiger Zeit beim Starten sowie beim Beschleunigen merkwürdige Geräusche. Hört sich zeitweise...
  4. W168 Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. W169 Motorkontrollleuchte leuchtet und andere Merkwürdigkeiten

    Motorkontrollleuchte leuchtet und andere Merkwürdigkeiten: Hallo zusammen, bei meinem Mercedes-Benz A150 (W169) leuchtete plötzlich die Motorkontrollleuchte. Als ich im Sicherungskasten nachgeschaut...