Merkwürdiges Geräusch bei Gaswegnahme

Diskutiere Merkwürdiges Geräusch bei Gaswegnahme im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Liebe Elch - Gemeinde..., meine W 169 * 160 CDI * Bj. 2009 * 90.000km machte merkwürdige Geräusche..., ... und das eigentlich schon längere...

  1. DXB

    DXB Elchfan

    Dabei seit:
    02.08.2009
    Beiträge:
    4
    Zustimmungen:
    1
    Beruf:
    Gase sind meine Welt
    Ort:
    bei Dresden
    Marke/Modell:
    W169 * A160 CDI * BJ 2009 * schwarz
    Liebe Elch - Gemeinde...,



    meine W 169 * 160 CDI * Bj. 2009 * 90.000km machte merkwürdige Geräusche...,

    ... und das eigentlich schon längere Zeit. Aber die Werkstatt kann nicht
    finden, halt der Vorführeffekt...


    Also, es tritt nur sporadisch zu jeder Jahreszeit auf, also nicht temperaturabhängig.

    Beim Gasgeben meist am Berg (aber nicht mit voller Leistung), tritt vorn rechts
    ein schnarrendes - leicht pfeifendes Geräusch auf, welches sich mit der Zeit
    verstärkt je länger ich auf dem Gas bleibe...

    Nehme ich dann langsam den Fuß vom Gas klingt es wie entspannende Luft und das
    schnarren ist verschwunden. Bein erneuten Gasgeben beginnt das Spiel von vorn.

    Nehme ich aber das Fuß abrupt vom Gas, klingt es wie als würde Luft schlagartig
    entweichen und es schließt sich eine Klappe - manchmal zweimal hintereinander.


    Leistungsmäßig, es sind halt nur 80PS aber aus den knapp 2 Litern könnte es mehr sein.
    Ich habe dazu keinen wirklichen Vergleich...


    Es ist schwer zu beschreiben, aber vielleicht kennt jemand dieses Problem...


    Die Werkstatt meint, es könnte das normale Turbopfeifen sein. Mein beiden
    vorhergehenden 169er A180 CDI hatten diese Geräusch nicht.
    Auch von anderen Marken kenne ich es nicht...

    Eine Fehlerauslese ergab keine Einträge, jedoch sollen wohl eine paar
    Druckwerte stark abweichen und der DPF sei zu 85% gefüllt.

    Das Fahrzeug rollt täglich 2 x 25km überland zum Teil auch BAB...




    Also, wer hat eine Vermutung?







    Viele Grüße

    Mario
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 30.12.2013
    Elchfan577

    Elchfan577 Guest

  4. #3 hausrocker, 02.01.2014
    hausrocker

    hausrocker Elchfan

    Dabei seit:
    20.11.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Marke/Modell:
    W414 1.6 CDI
    Ich hätte ja auch vermutet, dass die Beschreibung auf den Turbo passt.
    Man kann auch mit defektem oder deaktiviertem Turbo fahren, zumindest solang da nichts abgebrochen ist und sich auf den Weg in den Motor macht. Wenn sich das Geräusch natürlich nicht provozieren lässt: Schlecht. Wird das mehr? Der Turbolader sind ja so in einander greifende "Schaufeln". Wenn die nicht mehr 100% in einander greifen kann das so ein pfeifendes Geräusch machen.
     
  5. #4 Mr. Bean, 02.01.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    ???

    Siehe: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=45947

    Oder auch:

    [​IMG]


    Da greift nichts zusammen. Was du wohl meinst ist ein Kompressor:

    http://www.auto-motor-und-sport.de/...wnsizing-motoren-1012549.html?fotoshow_item=3

    [​IMG]


    --------------------


    Auch von meiner Seite die freundliche Aufforderung an den Themensteller: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=46064
     
  6. DXB

    DXB Elchfan

    Dabei seit:
    02.08.2009
    Beiträge:
    4
    Zustimmungen:
    1
    Beruf:
    Gase sind meine Welt
    Ort:
    bei Dresden
    Marke/Modell:
    W169 * A160 CDI * BJ 2009 * schwarz
    Ja, ich habe den Fehler selbst gefunden...

    Das Luftansaugrohr am Turbolader hat sich in 2 Teile zerlegt...
    Damit kam es ja nach Lage des Rohres am Gummi zu solchen Luftgeräuschen..., und 3 MB - Fachwerkstätten habe es nicht entdeckt.

    Der Gummi lässt sich nicht mehr einfädeln, darum habe ich das Rohr komplett ersetzt...

    [​IMG]


    Grüße
    Mario
     
    hausrocker gefällt das.
Thema: Merkwürdiges Geräusch bei Gaswegnahme
Besucher kamen mit folgenden Suchen
  1. domlagerdefekt schnarren

    ,
  2. mercedes a klasse getriebe geräusche beim gas wegnehmen

    ,
  3. Mercedes geräusche beim gaswegnehmen

Die Seite wird geladen...

Merkwürdiges Geräusch bei Gaswegnahme - Ähnliche Themen

  1. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  2. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  3. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...