Messen der Zündspule auf Funktion?

Diskutiere Messen der Zündspule auf Funktion? im T245 Allgemein Forum im Bereich B-Klasse T245 Forum; Hallo Elchfans :-) meine Frau und ich kommen gerade von einem Kurztrip aus Holland an der Nordsee gesund zurück ^^ Bis zu unserem Reisebeginn...

  1. #1 nemesis-23, 07.11.2014
    nemesis-23

    nemesis-23 Elchfan

    Dabei seit:
    10.11.2013
    Beiträge:
    53
    Zustimmungen:
    4
    Marke/Modell:
    B200 + Multitronic + ICOM JTG seit 100tkm + überarbeiteter Zylinderkopf (gehärtete Ventilsitzringe usw.)
    Hallo Elchfans :-)

    meine Frau und ich kommen gerade von einem Kurztrip aus Holland an der Nordsee gesund zurück ^^
    Bis zu unserem Reisebeginn lief das Fahrzeug ohne Probleme, hatte kurz zuvor noch die 8 Jahre alte Werksbatterie präventiv gegen eine neue ausgetauscht. Das Modell ist eine Unibull 50300 mit 69Ah und genug Starterstrom. Diese wurde auch mit einem Ctec MXS 10 schonend aufgeladen. Zündkerzen wurden bereits vor ca. einem Monat ebenfalls getauscht und auf 0,8mm eingestellt.

    Während unserer Reise stellten wir dann einen redundant schlechten Startbetrieb fest (1 x MIL leuchtete auf). Ich hatte noch keine Gelegenheit einen OBD-Scanner dran zuhängen, aber ich habe den Eindruck, dass der Motor unwillig nur mit drei Zylinder startet. Nach einem kurzen Moment läuft der Motor ruhig im laufenden Betrieb, auch keine ruckenden Störungen. Es kann auch einfach das Zündgeschirr sein, da es noch das aus der Werksauslieferung ist, das werde ich auch gleich einmal mittauschen. Hier kann ich vorab ohne OBD-Scanner-Infos auch nur spekulieren.. der Nockenwellen- o. Kurbelwellensensor könnte es auch sein..

    Jetzt habe ich mich aber gefragt, in welchem Zustand sich die Zündspulen befinden.

    Kann man hier durch Messung des Spulenwiderstands die Funktionstüchtigkeit messen (Welchen Widerstand würde man hier erwarten) ?


    Sollte man diese grundsätzlich nach 8 Jahren einfach gegen neue tauschen?


    Welcher Hersteller ist zu empfehlen (Bosch, Tesla, Mercedes, ..) ?


    Trotz des aktuell schlechten Startverhaltens hat uns unser Belch gut heimgebracht :love:

    Viele Grüße
    Thorsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nemesis-23, 25.11.2014
    nemesis-23

    nemesis-23 Elchfan

    Dabei seit:
    10.11.2013
    Beiträge:
    53
    Zustimmungen:
    4
    Marke/Modell:
    B200 + Multitronic + ICOM JTG seit 100tkm + überarbeiteter Zylinderkopf (gehärtete Ventilsitzringe usw.)
    Moin :S

    der OBD-Scanner konnte mir nicht helfen, da kein Fehler registriert. Das Problem liegt wohl mir ziemlicher Sicherheit auch nicht an der Zündanlage.

    Soeben beim Starten des Motors meines B200 Benziner hörte ich von außen ein Pfeifen in verschieden Tönen, fast schon eine Melodie :D wusste ja nicht, dass das mein Belch auch kann.

    Es war nicht laut und war nach wenigen Sekunden verschwunden (aber definitiv kam das vom Fahrzeug). Der Motor startet rund (neue Batterie seit ca. 1 Monat) und läuft ohne Probleme.


    Hatte das schon jemand, und was war es?

    Viele Grüße
    Thorsten
     
  4. #3 Schabracke, 02.06.2015
    Schabracke

    Schabracke Elchfan

    Dabei seit:
    03.05.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    B170
    Hallo,

    Die säuselnden Geräusche habe ich schonmal vom gerissenen Abgaskrümmers meines Smart gehört. Durch die Erwärmung haben sich die Spalten dann geschlossen und es herschte wieder Ruhe.

    Zu deinen anderen Fragen: Zündspulen halten für mich ein Autoleben lang. Da wechsel ich nix auf Vorat. Prüfung klassisch: Benzinpumpe lahm legen (Sicherung) , Zündkerze raus und mit der Elektrode gegen Masse legen. Dann einige Umdrehungen mit dem Anlasser drehen. Wenn es fleissig blitzt ist die Zündung in Ordnung.

    Da die Symptome inzwischen verschwunden sind , fällt mir nichts besseres ein.
    Gruß, Schabracke
     
  5. #4 nemesis-23, 15.07.2015
    nemesis-23

    nemesis-23 Elchfan

    Dabei seit:
    10.11.2013
    Beiträge:
    53
    Zustimmungen:
    4
    Marke/Modell:
    B200 + Multitronic + ICOM JTG seit 100tkm + überarbeiteter Zylinderkopf (gehärtete Ventilsitzringe usw.)
    Krümmer gerissen??? *grübel* könnte was dran sein..

    Diese Pfeiftöne sind bei den warmen Temps nicht mehr aufgetreten, nur im letzten Winter bei kalten Temperaturen und bei kaltem Motorstart.. aber dann für einem Moment hat es geklungen wie eine Orgelspiel.

    Ich habe die Drosselklappe mit Bremsenreiniger gereinigt (war stark verschmutzt).. vlt jetzt besser.. werde ich in 4 Monaten erkennen..

    Viele Grüße
    Thorsten
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Messen der Zündspule auf Funktion?

Die Seite wird geladen...

Messen der Zündspule auf Funktion? - Ähnliche Themen

  1. Scheibenwischer ohne funktion W245 B Klasse

    Scheibenwischer ohne funktion W245 B Klasse: Hallo zusammen, ich hab ein Mercedes B klasse und leider funktionieren meine Scheibenwischer nicht mehr. Hab den Scheibenwischer Motor mit...
  2. Klimaeinheit ohne Funktion

    Klimaeinheit ohne Funktion: Hallo zusammen, ich bin neu hier, daher erst einmal hallo. Ich habe seit gestern folgendes Problem, die komplette Klimaeinheit gibt überhaupt...
  3. Handbremse plötzlich ohne Funktion...

    Handbremse plötzlich ohne Funktion...: Hallöle, heute ist wieder so ein Phänomen aufgetreten. Im Tüv-Bericht vom 26.08.2016 steht als HINWEIS: Feststellbremse Wirkung links / rechts...
  4. Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Guten Morgen zusammen, habe ein kleines Problem. Habe bei meinem ELCH die Batterie abgeklemmt für ca. 8 Stunden und eine neue Batterie danach...
  5. W169 Zentralverriegelung / Schlüssel nicht in Funktion

    Zentralverriegelung / Schlüssel nicht in Funktion: [EDIT] Titel kann leider nicht bearbeitet werden. Ist natürlich ein W168 / A160 / L Hallo zusammen, ich habe einen neuen, alten Elch gekauft und...