Metallisches Geräusch aus dem Motor

Diskutiere Metallisches Geräusch aus dem Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, bin neu hier und habe natürlich gleich Probleme die ich mal kurz beschreiben möchte, mit der Hoffnung das der eine oder andere...

  1. #1 hexe9277, 27.07.2015
    hexe9277

    hexe9277 Elchfan

    Dabei seit:
    19.07.2015
    Beiträge:
    2
    Zustimmungen:
    1
    Ort:
    Oranienburg
    Marke/Modell:
    Mercedes Benz A140
    Hallo zusammen,

    bin neu hier und habe natürlich gleich Probleme die ich mal kurz beschreiben möchte, mit der Hoffnung das der eine oder andere mir einen Tip geben kann.
    Ich habe mir vor kurzem eine A-Klasse (A140) Bj. 1999 gekauft mit ca. 170tsd KM auf der Uhr.
    Der Wagen macht gleich nach dem Starten sehr laute Metallische Geräusche ein Klackern ob Kalt oder Warm das Geräusch bleibt immer.
    Er klingt wie ein Traktor schon im Stand und noch lauter bei höheren Drehzahlen.
    Folgendes habe ich schon gewechselt:
    - Hydrostössel
    - Kettenspanner
    dazu habe ich natürlich auch schon eine Öl-Schlammspülung und auch eine Motorspülung gemacht (in 2 Wochen 3x Öl-Wechsel gemacht).
    Zuletzt habe ich frisches Marken Öl 15W40 beim Wechsel eingefüllt.
    Leider haben alle diese Maßnahmen zu keinen wirklichen Erfolg geführt ?(
    Ich habe bereits an vielen Autos das eine oder andere selber gewechselt und bin bis jetzt immer gut über die Runden gekommen.
    Wie gesagt bis jetzt ;-)

    Eine Frage bzw. eine Idee die ich noch habe ist die Dichtung am Krümmer zu wechseln da er auch an der Ampel im Innenraum nach Abgase riecht und auch vom Geräusch her nicht ganz Dicht zusein scheint irgendwo an der Abgasanlage.
    Allerdings weiß ich nicht ob das auch die Ursache sein kann für das Metallische Klackern bzw. Traktor Geräusche. Wenn ich nach einer Krümmerdichtung Online schaue finde ich eine normale Dichtung und eine gleich mit Hitzeschutzblech, mein Wagen hat aber aktuell kein Hitzeblech dran!
    Wäre die Frage ob die A-Klasse beim A140 kein Hitzeschutzblech verbaut hat?

    Es wäre nett wenn der eine oder andere Erfahrene von euch mir noch einen Tip geben könnte was es noch sein könnte.
    Vorab schonmal Danke für Info´s und ja habe natürlich schon die SUFU benutzt was aber kein wirklichen Erfolg brachte.


    Gruß
    Hexe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Kette und Nockenwellenrad ebenfalls erneuert?
     
  4. #3 Schrott-Gott, 01.08.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.724
    Zustimmungen:
    837
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das geht ohne Audio-File (Youtube?) sehr schlecht und selbst mit, ist es sehr schwierig.

    Ich empfehle Dir ein Motorstethoskop für ca 10 Euro und damit eine vorsichtige (Haare!!) und gründliche Suche.
    Bezugsquellen findest Du auch, wenn Du in Elchfans die SuFu nutzt.
     
  5. #4 hexe9277, 10.08.2015
    hexe9277

    hexe9277 Elchfan

    Dabei seit:
    19.07.2015
    Beiträge:
    2
    Zustimmungen:
    1
    Ort:
    Oranienburg
    Marke/Modell:
    Mercedes Benz A140
    Hallo zusammen,

    danke für die Antworten *thumbup*
    Habe es jetzt hinbekommen, es war die Nockenwelle + Lagerblock (eingelaufen).
    Konnte die Teile gebraucht beim Schrotti holen, waren zwar auch schon angegammelt aber funktionieren.
    Hoffentlich hilft die Info anderen die mal das selbe Problem haben.


    Bis zum nächsten mal :thumbsup:
     
    Schrott-Gott gefällt das.
  6. #5 taiphun, 11.08.2015
    taiphun

    taiphun Elchfan

    Dabei seit:
    14.07.2015
    Beiträge:
    31
    Zustimmungen:
    5
    Beruf:
    Werbetechnik
    Ort:
    Rheine
    Ausstattung:
    Avantgarde
    Marke/Modell:
    W169 A200 CDI
    Das selbe Problem, wie bei mir.

    Wir können da von Glück reden, dass wir wenigstens nicht den Kopf komplett austauschen müssen. Als ob sich Mercedes sich dabei was gedacht hat... :-X
     
Thema:

Metallisches Geräusch aus dem Motor

Die Seite wird geladen...

Metallisches Geräusch aus dem Motor - Ähnliche Themen

  1. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  2. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...