Metallisches Geräusch aus dem Motor

Diskutiere Metallisches Geräusch aus dem Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, bin neu hier und habe natürlich gleich Probleme die ich mal kurz beschreiben möchte, mit der Hoffnung das der eine oder andere...

  1. #1 hexe9277, 27.07.2015
    hexe9277

    hexe9277 Elchfan

    Dabei seit:
    19.07.2015
    Beiträge:
    2
    Zustimmungen:
    1
    Ort:
    Oranienburg
    Marke/Modell:
    Mercedes Benz A140
    Hallo zusammen,

    bin neu hier und habe natürlich gleich Probleme die ich mal kurz beschreiben möchte, mit der Hoffnung das der eine oder andere mir einen Tip geben kann.
    Ich habe mir vor kurzem eine A-Klasse (A140) Bj. 1999 gekauft mit ca. 170tsd KM auf der Uhr.
    Der Wagen macht gleich nach dem Starten sehr laute Metallische Geräusche ein Klackern ob Kalt oder Warm das Geräusch bleibt immer.
    Er klingt wie ein Traktor schon im Stand und noch lauter bei höheren Drehzahlen.
    Folgendes habe ich schon gewechselt:
    - Hydrostössel
    - Kettenspanner
    dazu habe ich natürlich auch schon eine Öl-Schlammspülung und auch eine Motorspülung gemacht (in 2 Wochen 3x Öl-Wechsel gemacht).
    Zuletzt habe ich frisches Marken Öl 15W40 beim Wechsel eingefüllt.
    Leider haben alle diese Maßnahmen zu keinen wirklichen Erfolg geführt ?(
    Ich habe bereits an vielen Autos das eine oder andere selber gewechselt und bin bis jetzt immer gut über die Runden gekommen.
    Wie gesagt bis jetzt ;-)

    Eine Frage bzw. eine Idee die ich noch habe ist die Dichtung am Krümmer zu wechseln da er auch an der Ampel im Innenraum nach Abgase riecht und auch vom Geräusch her nicht ganz Dicht zusein scheint irgendwo an der Abgasanlage.
    Allerdings weiß ich nicht ob das auch die Ursache sein kann für das Metallische Klackern bzw. Traktor Geräusche. Wenn ich nach einer Krümmerdichtung Online schaue finde ich eine normale Dichtung und eine gleich mit Hitzeschutzblech, mein Wagen hat aber aktuell kein Hitzeblech dran!
    Wäre die Frage ob die A-Klasse beim A140 kein Hitzeschutzblech verbaut hat?

    Es wäre nett wenn der eine oder andere Erfahrene von euch mir noch einen Tip geben könnte was es noch sein könnte.
    Vorab schonmal Danke für Info´s und ja habe natürlich schon die SUFU benutzt was aber kein wirklichen Erfolg brachte.


    Gruß
    Hexe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    797
    Zustimmungen:
    182
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 195Mm . . . . . Nächste HU 6 - 2019 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Kette und Nockenwellenrad ebenfalls erneuert?
     
  4. #3 Schrott-Gott, 01.08.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.043
    Zustimmungen:
    1.112
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das geht ohne Audio-File (Youtube?) sehr schlecht und selbst mit, ist es sehr schwierig.

    Ich empfehle Dir ein Motorstethoskop für ca 10 Euro und damit eine vorsichtige (Haare!!) und gründliche Suche.
    Bezugsquellen findest Du auch, wenn Du in Elchfans die SuFu nutzt.
     
  5. #4 hexe9277, 10.08.2015
    hexe9277

    hexe9277 Elchfan

    Dabei seit:
    19.07.2015
    Beiträge:
    2
    Zustimmungen:
    1
    Ort:
    Oranienburg
    Marke/Modell:
    Mercedes Benz A140
    Hallo zusammen,

    danke für die Antworten *thumbup*
    Habe es jetzt hinbekommen, es war die Nockenwelle + Lagerblock (eingelaufen).
    Konnte die Teile gebraucht beim Schrotti holen, waren zwar auch schon angegammelt aber funktionieren.
    Hoffentlich hilft die Info anderen die mal das selbe Problem haben.


    Bis zum nächsten mal :thumbsup:
     
    Schrott-Gott gefällt das.
  6. #5 taiphun, 11.08.2015
    taiphun

    taiphun Elchfan

    Dabei seit:
    14.07.2015
    Beiträge:
    32
    Zustimmungen:
    5
    Beruf:
    Werbetechnik
    Ort:
    Rheine
    Ausstattung:
    Avantgarde
    Marke/Modell:
    W169 A200 CDI
    Das selbe Problem, wie bei mir.

    Wir können da von Glück reden, dass wir wenigstens nicht den Kopf komplett austauschen müssen. Als ob sich Mercedes sich dabei was gedacht hat... :-X
     
Thema: Metallisches Geräusch aus dem Motor
Besucher kamen mit folgenden Suchen
  1. w168 metallisches motorgeräusch

    ,
  2. metalisches geräusch motor mercedes W245

    ,
  3. metallisches klackern traktor warm auto

    ,
  4. metallische geräusche motor
Die Seite wird geladen...

Metallisches Geräusch aus dem Motor - Ähnliche Themen

  1. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  2. Motor geht nicht aus trotz abgezogenem Zündschlüssel.

    Motor geht nicht aus trotz abgezogenem Zündschlüssel.: Hallo, wir hatten an unserer A Klasse Bj 2006 heute ein phänomen. Der Motor lief trotz abgezogenem Schlüssel weiter. Nach abwürgen des Motors...
  3. Motor

    Motor: Anlassen! Starten! Hallo alle miteinander, ich hab eine A.-klasse die ich im Winter benötige. mit Automatik Getriebe. wenn der Motor einige Zeit...
  4. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  5. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...