Metallisches Geräusch bei bestimmter Drehzahl. Getriebe defekt?

Diskutiere Metallisches Geräusch bei bestimmter Drehzahl. Getriebe defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Wenn mein Elch circa 3500 - 4000 Umdrehungen fährt und ich dann vom Gas gehe, ertönt ein metallisches Geräusch, recht laut und mahlend. Trete ich...

  1. #1 Sonic84, 13.01.2014
    Sonic84

    Sonic84 Elchfan

    Dabei seit:
    23.01.2008
    Beiträge:
    65
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Marburg
    Marke/Modell:
    A 160 Avantgarde
    Wenn mein Elch circa 3500 - 4000 Umdrehungen fährt und ich dann vom Gas gehe, ertönt ein metallisches Geräusch, recht laut und mahlend. Trete ich die Kupllung, ist das Geräusch weg.
    Der Wagen hat jetzt 165 000 Km runter. Was kann es sein? Ausgleichslager oder Getriebeschaden? Was kostet das? Da ich noch Student bin werde ich wohl vor einem Problem stehen, da ich soviel Geld nicht aufbringen kann. Leider kenne ich niemanden, der so etwas privat reparieren könnte... :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Könntest du ja eigentlich ganz leicht testen! Schalt einfach mal in den LEERLAUF und dann bringst du den Elch im stehen mal auf touren, mehr als 4000 UPM geht im stand eh nicht.

    Vielleicht ist es ja auch "nur" die Kupplungsscheibe... oder etwas anderes.
     
Thema: Metallisches Geräusch bei bestimmter Drehzahl. Getriebe defekt?
Besucher kamen mit folgenden Suchen
  1. metallisches geräusch bei hohen Drehzahl

Die Seite wird geladen...

Metallisches Geräusch bei bestimmter Drehzahl. Getriebe defekt? - Ähnliche Themen

  1. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  2. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  3. Rasselnde Geräusche 1700-2000 U/min

    Rasselnde Geräusche 1700-2000 U/min: Hallo zusammen, nachdem ich nun etliche Foren und gefühlt das halbe Netzt durchsucht habe möchte ich euch mal um Rat fragen. Ich habe eine A170...
  4. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  5. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...