MÖl Verlust - Undichte am Block 168.008

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von cryonix, 27.07.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 cryonix, 27.07.2005
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    guten Morgen allerseits,

    habe gestern Nacht einen leichten Ölverlust bemerkt:: als ich zur Heimfahrt zum Fzg zurückkam blinzelte mich eine Pfütze hinter dem li. Vorderrad an. Nix Klimakondenswasser - Leider Motoröl. Ca. ½ Liter satt.

    Ölstand kalt: gut in der Mitte des Peilstabes - also doch noch gefahren.

    Austrittstelle: unter der HD-Pumpe schaut ein kleiner, gewinkelter Gummischlauch aus dem Block - da kommt es wohl raus.

    Wofür ist das Teil da???
    Gehört da noch irgend etwas drauf? Konnte nichts entdecken.

    Eine Kurbelgehäuseentlüftung kann das nicht sein, die geht ja über den verranzten Ölabscheider beim Einfüllstutzen. Verbirgt sich dahinter etwa ein Überdruckventil?

    Da ich nichts Gutes ahne, will ich erst mal hier fragen. Der Elch kann leider erst nächste Woche in die NL…

    Hier noch ein paar Daten:
    VorMopf 168.008, ca. 55000km, alle Assysts in der NL + außerplanmäßigen, zusätzlichen Ölwechsel bei ca. 49500 mit Mobil1 0-40
    ungechipt, überw. Kurzstrecke, keinerlei Hochdrehen - Fahrstil: eher Opamäßig untertourig

    Danke
    Volker
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    bist Du sicher, dass dies Motoröl ist und kein Diesel?

    gemeint ist sicher dieser Winkelschlauch auf dem Bild.

    [​IMG]

    Für gewöhnlich tritt hier, bei undichten Injektoren oder deren Hochdruckleitungen, an diesem Schlauch, der an der tiefsten Stelle zwischen Zylinderkopf und Motorblock angebracht ist Kraftstoff aus.

    Gruss Jogi
     
  4. #3 cryonix, 27.07.2005
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Hallo Jogi,

    super, das Bild sagt mehr...
    Genau den Schlauch meinte ich!
    Heute früh war so gut wie nichts unter dem Fzg. Hab ¼ Liter Möl nachgegeben und bin gegen striktes Abraten des Freundlichen dennoch die 5 km gefahren. Vor der Heimfahrt ebenso fast nichts.
    Nur mußte ich nach ca. 100m nocheinmal für ca 5 min abstellen. Als ich wiederkam hatte ich eine Pfütze auf nassem Asphalt von ca 1,5m Ø :-X

    Bin mir nicht mehr so sicher, ob aus dem erwähnten Schlauch wirklich diese Mengen ausgetreten sind - Fakt war jedenfalls gestern: schwarze Finger!

    Aus dem Öleinfüllstutzen ventiliert es heftig mit ein wenig Nebel/Trübung, riecht aber nicht sonderlich nach Abgas. So schließe ich verbrannte Kolbenringe, beschädigte/undichte Laufflächen erst mal aus. Wasser ist auch keines im Öl - ZKD ist´s demnach wohl auch nicht. Dafür spring er zu gut an und bringt auch Leistung. Werden Montag erst mal den Anlasserstrom oszillographieren, ob da was Richtung Kompressionsverlust zu sehen ist.

    Frage:
    ist es hypothetisch denkbar, daß die Öldruckregelung versagt? Also stets viel zu hoher Druck herrscht, der dann sein Ventil an div. Dichtungen findet?
    Was für so eine dünne Annahme spricht, ist der Umstand, daß der Sensor, der sich genau unter dem Schlauch befindet ( der Schlauch zeigt genau darauf ) richtig nass ist! Ebenso die obere Ölverschraubung am Turbo. War bis dato immer trocken - jetzt auch feucht/nass
    Und komischerweise ist der Elch wohl nur im Stehen inkontinent..

    Grüße Volker
     
  5. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hi,

    Wenn er aber nur im Stand inkontinent ;D ist, dann hätte das nichts mit zu hohem Druck zu tun, dann müsste der Verlust bei laufendem Motor höher sein.
    Ich würde mal checken:
    - Ist die Entlüftung frei. Wenn diese zu sitzt, dann würde dies zu einem zu hohen Druck führen.

    - Fahre mal auf ne Grube, nimm die Verkleidung unten weg und mach alles mal richtig sauber. So kannst du evtl. erkennen ob das Öl nicht doch wo anders austritt und sich bis zu der von dir vermuteten Stell "nur" verlaufen hat.

    Eine weitere Möglichkeit wäre ein undichter Simering an der Kurbelwelle. Wenn dieser "durch" ist, tritt dort Öl aus. Dies wäre aber wohl dir denkbar schlimmste Ursache, da zur Behebung dieses Schaden der Motor raus muss.
    Für den Tausch berechnet DC insges. 120 AW's (89 allein für's Motor ein/ ausbauen; á 6,- €) :o, zusätzlich wäre wahrscheinlich der Rippenriemen fällig, falls dieser ölverschmiert ist.

    Berichte mal, wenn du mehr weißt.

    Gruß
    Über
     
  6. #5 cryonix, 29.07.2005
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    So der Elch kommt gerade von der Bühne:

    Die Schalldämmkapsel wurde direkt an Exxon weiterverkauft, der Rest folgt wohl auch…weil sprudelnde Ölquelle.

    Diagnose:

    Mindestes ein Injektor geplatzt!

    Wie´s weitergeht, wissen wir noch nicht. Der Meister ( freie Werkst. ) will sich erst mal schlau machen, wie die Dinger denn - entgegen der Regel - mal ohne Abreißen herauszubringen sind. Wenn die Biester ohne Beschädigung des ZK herausgehen, kommen alle neu + Zuleitungen + Halter

    Für gute Erfahrungen diesbezüglich wäre ich sehr dankbar.

    Volker

    pS: die Austrittstelle ist genau dieser Winkelschlauch. Wir haben den gegen einen 2m Kraftstoffschlauch getauscht und siehe da, nach 1 min Lauf kam ein Rinnsal dort heraus
     
  7. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    :o

    Klinisch tot würd ich sagen. :-/ Lass mal hören was die "Freie" haben möchte.
    Wird nicht billig werden. :-/ :-/

    Gruß
    Über
     
  8. #7 cryonix, 10.08.2005
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    hab beim Elch mal eben das Operationsfeld freigelegt:


    [​IMG]

    da stand die Suppe bereits über den Injektorhalteklammern (hier der besseren Übersicht wegen bereits trockengelegt )

    zum Glück ließen sich alle Injektoren leicht ziehen, bzw. lösen…


    [​IMG]

    Injektor 1 + 2

    [​IMG]

    So jetzt kommt die Preisfrage: Wo kommt das Öl nun her? ? ? Ich tippe auf Kopfdeckeldichtung…

    Kann das bitte jemand bestätigen. Nicht anhand der Bilder, nur - ist das im Rahmen des denkbaren, daß diese Mengen Öl beim Elch von einer fritten Dichtung kommmen? Hatte jemand von Euch den Fehler schon?

    Grüße + Danke!
    cryonix

    der gerade betet, daß es nicht der ZK ist
     
  9. #8 cryonix, 23.08.2005
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    btw - der eigentliche Fehler ist gefunden & abgestellt:

    [​IMG]

    bei der Gelegenheit dem Elch auch gleich neue Injektoren eingepflanzt:

    [​IMG]

    cryonix

    (vielleicht schreib ich mal eine DIY - Anleitung)
     
  10. Bronko

    Bronko Elchfan

    Dabei seit:
    20.11.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Cryonix.


    War es denn die Kopfdeckeldichtung??
    Habe das selbe Problem bei unserem A140


    Gruß Bronko
     
  11. #10 Elchvater, 20.11.2007
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.206
    Zustimmungen:
    13
    Ort:
    Wirdum
    @ cryonix

    Die Bilder kann ich nicht sehen !!!!!

    Gruß
    Dietmar
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. 2501

    2501 Elchfan

    Dabei seit:
    14.03.2007
    Beiträge:
    367
    Zustimmungen:
    0
    Beruf:
    IT-Systemplaner
    Ort:
    Rödermark/Hessen
    Marke/Modell:
    Nissan Navara 2.5
    liegt wohl daran dass die vor etwas mehr als zwei jahren dort lagen wo sie hin verlinkt sind, nach der zeit sinnd nur noch wenige bilder im internet an der selben stelle ;)
     
  14. #12 Scanner, 20.11.2007
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    cryonix ist ja wenigstens hier noch aktiv, er kann sicher hilfestellung geben, auch wenn bezweifelt werden darf das er noch die bilder im besitz hat.
     
Thema:

MÖl Verlust - Undichte am Block 168.008

Die Seite wird geladen...

MÖl Verlust - Undichte am Block 168.008 - Ähnliche Themen

  1. Verdacht undichter Wärmetauscher. Ist das bezahlbar zu reparieren ?

    Verdacht undichter Wärmetauscher. Ist das bezahlbar zu reparieren ?: Guten Tag Die Lüftung unseres A140 Benziner Mopf macht seit einiger Zeit einen sehr muffigen Geruch. Filterwechsel, Desinfektion mit Tunap 981...
  2. Undichter Schlauch Scheinwerferwaschdüsen ? Lambdasonde 1 defekt ?

    Undichter Schlauch Scheinwerferwaschdüsen ? Lambdasonde 1 defekt ?: Hallo Leuts Heute plötzlich zwei Sachen, wobei ich noch versuche, ob die Meldung defekte Lambdasonde 1 vom undichten Anschluss-Schlauch herkommen...
  3. Servopumpe undicht

    Servopumpe undicht: Moin moin, ich bin seit neustem stolzer Besitzer eines Elchs, W168, 98er Baujahr, 113 TKM, 2te Hand :) Er stand zum Verkauf mit dem Hinweis:...
  4. Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?

    Undichtigkeit unter dem Motorkühler, wer kennt dieses Bauteil, bzw. die Ursache?: Hallo Elchfans, unter dem Motorkühler habe ich eine Undichtigkeit an so einem langen Zylinder entdeckt ( siehe Fotos). Es scheint im Breich der...
  5. W169 Verlust der Empfangsleistung

    Verlust der Empfangsleistung: Guten Tag. Ich habe ein aus meiner Sicht ein mysteriöses Problem, dass ich schon etwas länger beobachte. Es hat vor ca. 6-7 Monaten angefangen...
Status des Themas:
Es sind keine weiteren Antworten möglich.