Morgentliches Startproblem und Motorgeräusche wie ein LKW.

Diskutiere Morgentliches Startproblem und Motorgeräusche wie ein LKW. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, Ich hab wieder zwei kleine Probleme mit meinem A140 und komme gleich mal auf den Punkt da ich im Forum keine passende Lösung finden...

  1. #1 Black Elch Lady, 15.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    Hallo,

    Ich hab wieder zwei kleine Probleme mit meinem A140 und komme gleich mal auf den Punkt da ich im Forum keine passende Lösung finden konnte.
    Ich versuche mal das erste Problem so gut es geht zu beschreiben.

    Beim ersten Startversuch jeden morgen geht das Auto gleich wieder aus.
    Beim zweiten Starten geht er an und dreht kurz hoch auf ca. 2000 U/min und geht dann langsam wieder runter auf ca. 1300 U/min.
    Bei 1300 U/min bleibt er dann eine Weile und dann pegelt er sich langsam runter bis auf ca. 700 U/min. (Warmlaufphase denk ich, also normal.)
    Den Rest des Tages kann man ihn ohne Probleme starten. Auch nach längerem stehen.

    Das Problem war schon schlimmer das er sich bei den ersten 2-3 Startversuchen nur geschüttelt hat und die Drehzahl in den Keller und wieder hoch ging. (hat sich wie ein Boot angehört)
    Daraufhin habe ich, wie im Forum beschrieben die Drosselklappe gereinigt. War aber nicht groß verschmutzt.
    Das Ergebnis war, das das Auto danach besser gezogen hat. Das morgentliche Startverhalten hat sich aber nicht geändert.
    Daraufhin habe ich eine Drosselklappe wegen verdacht auf defekt und Liqui Moly Injection Reiniger von (I-bay) gekauft wodurch sich das Startverhalten wie oben beschrieben verändert hat und er zieht jetzt noch besser.
    Sprich, er zickt nicht mehr ewig rum sondern geht gleich aus und beim zweiten versuch läuft er kurz hoch und dann, als wenn nie was gewesen wäre, schnurrt er vor sich hin. ?( Bis zum nächsten morgen...

    Zweites Problem das erst seit ein paar Tagen auftritt:
    Wenn ich ca. 10-15min gefahren bin wird der Motor zeitweise lauter und hört sich an wie ein Diesel-LKW. ?(
    Das ist echt peinlich wenn ich an einer Ampel stehe. Dann geb ich kurz Gas und das Geräusch verschwindet für eine weile. Bei der Fahrt funktioniert das nicht.
    Das Geräusch kommt ebenfalls, wenn auch nur ganz ganz kurz, beim ersten Startversuch wenn das Auto wie oben beschrieben wieder absäuft.
    Beim zweiten Starten kommt es nicht.

    Ich hoffe hier kennt jemand die Ursache für diese Phänomene oder kann mir einen Tipp geben.

    LG Maria.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Physiknerd, 16.09.2015
    Physiknerd

    Physiknerd Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    128
    Zustimmungen:
    22
    Ausstattung:
    Beide Classic + Mittelarmlehne klappbar, Lamellenschiebedach.
    Marke/Modell:
    Mercedes-Benz A140, Mercedes Benz A150 EZ 2006
    Wie sieht der Wartungszustand aus? Wird viel Kurzstrecke gefahren?

    Baustelle #1 ÖL:


    Öl-Einfülldeckel öffnen:
    1. Ist dort viel weißlich Gelber Schlamm zu finden ?
    2. Riecht das Öl nach Benzin ?

    -> Beides Deutet auf Kurzstreckenbetrieb hin.
    Diese Weißlich Gelbe Schlamm ist Ölnebel vermischt mit Wasser, riecht das Öl schon nach benzin dann ist es eigentlich unbedingt zu wechseln. Bei Kurzstrecken Elchen am Besten alle 10.000km oder kürzer.

    Klackern/Tackern
    Das sind wahscheinlich die Hydrostößel. Diese Füllen sich im Normalfall spätestens beim Motorstart mit Öl. Bei Kurzstreckenautos sammelt sich aber gerne genau unterm Ventildeckel über der Nockenwelle und eben jenen Stößeln dieser Weißlich Gelbe Schmodder den man schon im Einfüllstutzen sieht überall an, und verstopft mit anderen Verunreinigungen die kanäle. Hinzu kommt, dass dünnes Öl (und auch durch Benzin verdünntes Öl!) eher dazu führt das man Spiel und dadurch geräusche in den "Spielfreien" Hydrostößeln eher wahrnimmt.


    Abhilfe schafft hier ein Ölwechsel (mit Filter)
    Anstatt einem 0W40 Öl kann man auch ruhigen Gewissens ein 10W40 o.a. benutzen. Hauptsache es erfüllt den Mercedes Standard für Benziner (Ohne Garantie, ausm Kopf 229.1 oder 229.3 für den Elch)
    "Dickeres" Öl trägt gefühlt dazu bei Störgeräusche bei älteren Motoren etwas zu minimieren. Bei verschlissenen Bauteilen hilft aber auch das nichts.
    Öl-Ist kein All-Heilmittel. mehr als 40-50€ müssen 5 Liter nicht kosten.

    Baustelle #2 BenzinFilter/Pumpe
    Erstaunlich viele Elche leiden derzeit unter dem HustendSpuckenden Startverhalten. Meiner auch.
    Etwas Abhilfe hat der austausch vom Kraftstofffilter geschaft. Der sitzt quasi in höhe der Rückenlehne des Beifahrersitzes unter der Plasikabdeckung des unterbodens
    Der Filterwechsel geht ohne Bühne, (ich möchte behaupten sogar ohne Anheben des Fahrzeugs) Ist aber Friemelig und es kommt einem auch benzin entgegen.
    Beim Filterwechsel müssen 3x "Spezial" Schlauchklemmen urch handelsübliche rundziehende Schlauchschellen ersetzt werden. Die von Mercedes bekommt man nämlich nicht blind und mit na Spitzzange wieder drauf. 10-18 mm schellen dürften es tun. (ich glaub offiziell waren es 2x 10-12 mm und 1x 15-18mm)

    Der Filterwechsel schadet nicht. Sollte der Filter allerdings bereits vor weniger als 30.000km mal gewechselt worden sein, dann könnte man in die Werkstatt fahren und den Benzindruck überprüfen lassen.

    Selbsttest:
    Schlüssel beim morgendlichen start bis kurz vor anlasser drehen (über den Widerstand, aber nicht so dass sich der motor dreht), dass sorgt dafür, dass die Benzinpumpe kurz anläuft.
    Startet der wagen dann normal dann ist damit zu rechnen, dass die Leitung und die Kraftstoffpumpe nachgelassen haben.
     
    Black Elch Lady und Schrott-Gott gefällt das.
  4. #3 Schrott-Gott, 16.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ist so nicht ganz korrekt :-X

    Schlüssel so drehen, dass die Birnen im KI angehen,
    (ohne dass der Starter läuft!),
    3-5 Sekunden warten,
    Schlüssel wieder zurück,
    und nochmal genau so weit drehen,
    3-5 Sekunden warten,

    dann erst weiter drehen in Startposition.
    Und dann gilt:


    Aber es könnte auch noch das Rückschlagventil defekt/undicht sein ...
     
    Black Elch Lady gefällt das.
  5. #4 Black Elch Lady, 17.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    Hallo und danke für die ausführliche Beschreibung.
    Ich versuche mal die Fragen so gut es geht zu beatworten.
    Der Wartungszustand ist nicht ganz nachvollziehbar.
    Wenn man den Rechnungen und Serviceheft glauben kann wurde der Ölwechsel beim Kauf schon 4 Jahre nicht mehr gemacht.
    Nach dem ich das Auto gekauft habe lies ich wegen klickernden Geräuschen eine Ölwechsel machen.(5W30 im letzten Oktober)
    Zwei Wochen später gleich noch einen Ölwechsel mit (Schlammspühlung Liqui Moly?).(5W40)
    Seit dem war das Klickern für Monate (bis jetz) weg. Seit dem bin ich ca. 3000 Kilometer gefahren.
    Jetzt hört sich das Klickern aber eher dumpfer an und klingt wie ein Diesel Lkw.

    Ja, das Auto wird nur Kurzstrecken gefahren. 1-2 X die Woche zum einkaufen.
    Nein, es ist keinerlei weißer oder gelber Schlamm zu sehen. Alles nur schwarz.
    Ja, aus dem Öleinfüllstutzen richt er stark nach Benzin anstatt nach Öl.
    Die Benzinpumpe wurde letzten Oktober erstetzt weil das Auto nicht mehr an ging.
    Sollte es trotzdem die Pumpe sein, kann ich es über die Garantie laufen lassen.
    Ob der Benzinfilter beim letzten Service gewechselt wurde kann ich leider auch nicht nachvollziehen.
    Der letzte Service war 2010 bei ca. 135000 km. Jetzt hat das Auto 178000 km runter.
    Was kostet das?
    Ich hätte ein Mercedes Autohaus direkt vor der Tür, obwohl ich den Laden nur sehr ungern nochmal betrete. *thumbdown*

    Muss man den Unterboden abbauen um den Benzinfilter zu wechsel?
    Ich habe davon im Forum gelesen, und ich habe hier in letzter Zeit viel gelesen das man zum Abbau des Unterbodens eine Hebebühne braucht.
    Auch davon habe ich gelesen und es ausprobiert.
    Ohne Veränderung.
    Heißt das jetzt die Benzinpumpe könnte wieder defekt sein? (wegen Garantie mein ich.)

    Gruß
    Maria
     
  6. #5 Physiknerd, 17.09.2015
    Physiknerd

    Physiknerd Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    128
    Zustimmungen:
    22
    Ausstattung:
    Beide Classic + Mittelarmlehne klappbar, Lamellenschiebedach.
    Marke/Modell:
    Mercedes-Benz A140, Mercedes Benz A150 EZ 2006
    Alles kann, nichts muss...oder wie war das?

    Also Ölwechsel wäre schonmal angesagt. Vielleicht wäre dann ein ersetzen der Zündkerzen auch nicht verkehrt.

    In der Werkstatt hätte ich geschätzt kostet ein "Prüfen des Benzindrucks" ca. 100-200€ Zumindest in den Niederlassungswerkstätten . Dazu wird allerdings lediglich ein Manometer an den Benzinverteiler geschraubt

    Hier sieht man die Einspritzdüsen und die Verteilung:

    http://www.autoteile-tozo.de/images/product_images/original_images/156590_0.JPG

    Rechts erkennt man eine Plastikkappe, darunter befindet sich den Maßen nach ein normales Auto-Ventil. Hierdran wird ein Benzindruckmanometer angeschlossen.

    Der Betriebsdruck sollte bei eingeschaltetem Motor (Leerlauf) zwischen 3.4 und 3.8 bar liegen, Direkt nach dem Ausschalten immernoch über 3bar und nach 30Min standzeit nicht unter 2 Fallen.
    Dazu sollte die Kraftstoffpumpe nicht länger als 30 Sekunden brauchen um 0.8 Liter Benzin zu fördern (Schlauch abmachen und in Messbecher halten, Zündung ein).

    Also Maximal ne Stunde arbeit, mit viel "Leerlauf".
     
    Schrott-Gott und Black Elch Lady gefällt das.
  7. #6 Black Elch Lady, 17.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    100-200 Euro nur fürs messen :?:
    Und genau deswegen geh ich nur noch ungern bei Mercedes fragen.

    Ok, Ölwechsel und Zündkerzen sind vermerkt.

    Heute konnte ich das Geräusch mal Filme. Vielleicht hilft es ja bei der Fehlersuche weiter.
    Meiner Meinung nach wird es immer schlimmer. ;-(
    Hier mal ein Link zum Video: https://youtu.be/EYVWQeAIM74

    Gruß
    Maria
     
  8. #7 Schrott-Gott, 18.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Video klingt absolut nach Diesel...
    Das Geräusch kann ich nicht Einordnen.
    Klingt nicht nach Hydro-/Ventil-Klappern.

    Eher defekter Auspuff, loser Injektor, lose Zündkerze (25Nm) oder Lager.
    Wobei dies alles nur Spekulation ist, so aus der Ferne.
    Mach noch mal ein Video und gib dabei kurz und kräftig Gas.
    Außerdem kann es helfen, ein Motorstethoskop zu benutzen (Haare weg von drehenden Teilen !!).

    Ca 10 Euro bei amazon oder e-bay.
    -
    Ein Messet zum Benzindruck messen, müßte jede normale Werkstatt haben, ansonsten ca 30 Euro im Internet und selber machen.
    -
    Die Suchfunktion bringt diese Tips von mir:

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=543220#post543220

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=507266#post507266

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=507262#post507262

    -
    Alle leider nicht mehr gültig, aber geeignet, um weiter zu suchen ...
    -
    Das Internet spuckt daraufhin aktuell das hier aus:
    -
    http://www.ebay.de/itm/SWV-400014-B...ufer-TU-113-/361184692268?hash=item541849082c
     
    Black Elch Lady gefällt das.
  9. #8 Black Elch Lady, 18.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    Danke für die Antwort, ich werde demnächst mal ein weiteres Video machen und mir diesen Druckmesser besorgen.

    Ich habe vorhin den Motor laufen lassen um mit meinem Multiplexer die Fehler auszulesen. (Fehler im MSM jedoch wieder kein Fehlercode.)
    Dabei kam dieses Geräusch langsam und lauter werdend wieder je länger der Motor lief.
    Es hört sich zunehmend wie ein Motorboot an. Ich kanns nicht anders beschreiben.
    Ca. in der Mitte meines Videos hört man es am besten finde ich.
    Sonst musste ich erst eine weile fahren bis das Geräusch kam.
    Wenn ich dann Gas gebe (kurz und kräftig) geht nur das Geräusch weg bis der Motor wieder im Standgas läuft.
    Wenn ich langsam aufs Gaspedal trete geht das Geräusch erst ab einer gewissen Drehzahl weg.
    Solange der Motor kalt ist läuft er ruhig bis auf ein wirklich leises Ventil oder Hydro klickern.
    Meiner Meinung nach verliert der Motor auch nicht an Leistung oder so wenn dieses Geräusch kommt.
    Er wird nur lauter und hört sich an wie ein Diesel oder ein Boot.

    An, Loch im Auspuff dachte ich auch erst da es sich zeitweise unter dem Auto so angehört hat.
    Dann wäre doch aber, meiner Meinung nach dieses dumpfe Geräusch dauerhaft oder??
    "Loser Injektor" hört sich gefährlich an. Kann man damit weiter fahren oder sollte ich das Auto sofort stehen lassen??
    Da fällt mir ein das ich Liqui Moly Injektin Reiniger in den Tank gekippt habe. Kann es damit was zu tun haben?
    Die Zündkerzen werde ich morgen mal prüfen. Kann ja nicht so schwer sein da ran zu kommen. :-X :D


    Gruß
    Maria
     
  10. #9 DonQuixote, 18.09.2015
    DonQuixote

    DonQuixote Elchfan

    Dabei seit:
    04.02.2015
    Beiträge:
    16
    Zustimmungen:
    6
    Beruf:
    Kartograph
    Ort:
    Berlin-Rudow
    Ausstattung:
    5-Türer, Avantgarde, schwarz, Alu, Bi-Xenon, Licht + Regensensor, Lamellendach, Leder, Sitzheizung, EasyVarioPlus, Audio20, Handschaltung
    Marke/Modell:
    W169/A170
    Hallihallo...
    dieses Geräusch ist mir wohlbekannt, denn es begleitete uns in unserem A140 ein gutes halbes Jahr lang (immer im Leerlauf und bis ~2000 U/min, wenn der Motor warmgefahren und das Öl dünnflüssig war - und über die Wochen hinweg stark zunehmend). Die Gesichter der an der Ampel wartenden Fußgänger werde ich nicht vergessen... :wacko:
    Bevor er dann letztes Jahr mit 155.000km bei Tempo 140 auf der Autobahn endgültig den Geist aufgab. Da gab es dann einen Knall und der Motor war aus.
    Irgendwie konnte ich ihn auf der Standspur wieder starten. Und zum Glück konnte ich uns vier Personen - dann mit Schrittgeschwindigkeit und dem Geräusch eines 'Lanz Bulldog' - auf den nächsten Rastplatz retten.

    Bis zum 'Exitus' habe ich nicht herausbekommen, was die Ursache für das Geräusch ist. Ich gebe zu, daß ich mich wegen des Alters auch nicht sonderlich bemüht habe - selbst als der Elch noch lief, wäre eine Reparatur wohl unwirtschaftlich gewesen (und Hobbies habe ich genug andere...)
    Danach immerhin habe ich den Elch zu zwei (Nicht-Benz-)Werkstätten geschleppt, um vielleicht doch was retten zu können.
    Bei beiden hieß es unabhängig voneinander: Pleuel- bzw. Kurbellagerschaden... ;-(
    Tja, das war's dann...

    liGrü. DonQuixote
     
    Black Elch Lady gefällt das.
  11. #10 Black Elch Lady, 18.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    Nein Nein Nein Nein,
    Von Lageschaden will ich hier nix hören. Du bist nich mehr mein Freund.
    Schreib woanders weiter. :-X :-X :D :D :D :D
    War nur Spass...

    Aber das hört sich alles realistisch an und würde erklären warum das Geräusch erst bei relativ warmen Motor kommt.
    Kann das bitte jemand widerlegen..
     
  12. #11 DonQuixote, 19.09.2015
    DonQuixote

    DonQuixote Elchfan

    Dabei seit:
    04.02.2015
    Beiträge:
    16
    Zustimmungen:
    6
    Beruf:
    Kartograph
    Ort:
    Berlin-Rudow
    Ausstattung:
    5-Türer, Avantgarde, schwarz, Alu, Bi-Xenon, Licht + Regensensor, Lamellendach, Leder, Sitzheizung, EasyVarioPlus, Audio20, Handschaltung
    Marke/Modell:
    W169/A170
    Guten Morgen, Black Elch Lady.
    Das würde ich wirklich gern... (also das alles widerlegen).
    Aber wir zwei Fahrer unseres ersten Elches (meine Frau und ich) waren uns auf Anhieb einig, daß das Geräusch in Deinem Film mit 'unserem' absolut übereinstimmt.
    Nun bin ich kein 'Elch-Flüsterer' und kenne Motortechnik eher auf der theoretischen Ebene - insofern liege ich vielleicht trotzdem völlig daneben.
    Ich würd's Dir wirklich wünschen...

    Sei lieb zu ihm und scheuche ihn nicht mehr so sehr - Tempo 140 auf der linken Spur auf dem dreispurigen östlichen Berliner Ring wurde mir/uns 'damals' (nicht nur motor-technisch) beinahe zum Verhängnis. :(
    Dazu neigt man nämlich, wenn das Trecker-Geräusch bei höherer Drehzahl verschwindet bzw. vom Fahrgeräusch übertönt wird.
    Und beobachte aufmerksam, ob die Symptome sich verschlimmern... Vielleicht findest Du ja jemanden, der eine bessere/günstigere Diagnose hat.
    Und laß mal weiter von Dir lesen...

    Alles Gute !!!
    liGrü. DonQuixote
     
    Black Elch Lady gefällt das.
  13. #12 DonQuixote, 19.09.2015
    DonQuixote

    DonQuixote Elchfan

    Dabei seit:
    04.02.2015
    Beiträge:
    16
    Zustimmungen:
    6
    Beruf:
    Kartograph
    Ort:
    Berlin-Rudow
    Ausstattung:
    5-Türer, Avantgarde, schwarz, Alu, Bi-Xenon, Licht + Regensensor, Lamellendach, Leder, Sitzheizung, EasyVarioPlus, Audio20, Handschaltung
    Marke/Modell:
    W169/A170
    ... kleine Ergänzung noch (nachdem ich Deine Ursprungs-Fragen nochmal gelesen habe...):
    die Beschreibungen Deines ersten Problems (Wieder-Ausgehen nach dem Start) sind bei uns 'damals' überhaupt nicht aufgetreten - es wäre also gut möglich, daß das nix miteinander zu tun hat.
    liGrü nochmal. DonQuixote
     
    Black Elch Lady gefällt das.
  14. #13 Black Elch Lady, 19.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    @ DonQuixote

    Danke.
    Ich bin immer lieb zu meinem Elch und Autobahn sieht er auch nur selten.
    Zur Sicherheit werde ich ihn aber erstmal stehen lassen bis ich genaueres herausgefunden habe.

    @Schrott-Gott
    wie versprochen habe ich heute den Vormittag genutzt um neue Videos zu machen und mein neues Fehlerprogramm zu testen.
    Ich war so dabei, das eine Art Videotagebuch daraus wurde. :D
    Also lange Videos in den der Motor warm, kalt, laut und leise ist.
    Mit Gas geben und ohne Gas geben.
    Leider hat meine Kamera dabei auch Nebengeräusche aufgenommen und beim Gas geben etwas den Ton verzerrt.
    Vielleicht sagen diese Videos ja mehr aus.
    Das ansehen könnte etwas dauern.
    Also nur für Leute die die Zeit oder Musse dazu haben. :whistling:
    Ich hoffe daß das mit den Videos hier funktioniert hat.


    Liebe Grüße
    Maria.


    Startversuche von vorne: https://youtu.be/vSIztzLm668
    Motor in warmlaufphase1: https://youtu.be/8xAH2mwV9G8
    Motor in warmlaufphase2: https://youtu.be/gC4W3gs-z4A
    Motor in warmlaufpahse3: https://youtu.be/xiggm6CCJ58
    und das Geräusch beginnt
    ab ca. derMitte des Videos
    lauter zu werden.
    Motor nach Testfahrt1: https://youtu.be/6sELpf3Rai8
    Motor nach Testfahrt2: https://youtu.be/THC6aJ5OczM
    Motor nach Testfahrt3: https://youtu.be/vxbaoViKfQI
     
  15. #14 Schrott-Gott, 19.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Nach kurzer Testfahrt 1:
    Sekunde ab 33 - Beim dem Hochdrehen höre ich da ein kaputtes Lager, vermutlich Pleuel.
    Ebenso bei Sek.43, etc

    -
    Was mich extrem irritiert ist 2:19 auf 2:20 !! Und bei 2:28.
    Da wird er leise - mit einem Schlag.
    -
    Kauf Dir das Motor-Stethoskop !!!
    -
    http://www.amazon.de/Silverline-154...0-5825249?ie=UTF8&refRID=0EN8SZ3DRJRQRKXD83B2
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=484288#post484288

    -
    Geräusche Vergleichen - :

    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=483743#post483743

    -
    Ich habe vorgestern etwas bestellt, heute gekommen:
     

    Anhänge:

    Black Elch Lady gefällt das.
  16. #15 DonQuixote, 19.09.2015
    DonQuixote

    DonQuixote Elchfan

    Dabei seit:
    04.02.2015
    Beiträge:
    16
    Zustimmungen:
    6
    Beruf:
    Kartograph
    Ort:
    Berlin-Rudow
    Ausstattung:
    5-Türer, Avantgarde, schwarz, Alu, Bi-Xenon, Licht + Regensensor, Lamellendach, Leder, Sitzheizung, EasyVarioPlus, Audio20, Handschaltung
    Marke/Modell:
    W169/A170
    n'Abend ...
    also ich bleib dabei (und kann's leider nicht widerlegen). ;(
    genauso hat sich's auch bei uns angehört - auch diese unerwarteten 'leisen' Momente hat's immer wieder mal gegeben (man hofft dann immer, daß es sich damit erledigt hat mit diesem Problem...).
    den Rest hab ich schon geschrieben.

    leider übersteigt ja schon der Ausbau des Motors bei dem Alter/der Laufleistung den Zeitwert (wenn mann/frau's nicht selber kann...).
    und dann finde mal einen bezahlbaren Austauschmotor, von dem Du wenigstens ungefähr weißt, was der hinter sich hat.
    bei uns führte dies (nach dem Exitus) zur Trennung - immerhin bin ich den Elch MIT dem Motorschaden noch für 400 Flocken an einen 'fliegenden Händler' losgeworden (ich konnte garnicht so schnell an's Telefon, nachdem ich unser Autochen in der Bucht inseriert hatte).

    liGrü. DonQuixote
     
    Black Elch Lady gefällt das.
  17. #16 Black Elch Lady, 20.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    Hallo,

    also ich habe mir mal noch weitere Meinungen eingeholt, die einen evtl. zu niedrigen Öldruck und eine verstopfte Ölpumpe vermuten.
    Der Auslöser könnte vermutlich ein gebrochener Plastikring am Nockenwellenzahnrad für die Steuerkette sein.
    Die sind angeblich bei älteren w168er verbaut und brechen gerne mal weg um sich dann von der Ölpumpe ansaugen zu lassen wie von einem Staubsauger.?!. ?(
    Aber auch nur geschätzt anhand der Motorgeräusche.
    Was aber wohl auch einen baldigen Motortotalschaden mit sich führt.
    Lagerschaden wollte mir niemand bestätigen.

    Nichts desto trotz, endet es mit einem Motorschaden wenn man nicht viel Geld investiert.
    Ich habe mich also auch dazu entschieden den Wagen zu verschleudern..Kann man ja nicht anders sagen.
    Schade, da er gerade erst Tüv bekommen hat und vorher einiges an Reparatur und Instandsetzungskosten in den Wagen geflossen ist.
    Tja, kann man nichts machen.

    Trotzdem bedanke ich mich für eure Hilfe und die vielen Tipp's.

    Gruß
    Maria.
     
  18. #17 DonQuixote, 20.09.2015
    DonQuixote

    DonQuixote Elchfan

    Dabei seit:
    04.02.2015
    Beiträge:
    16
    Zustimmungen:
    6
    Beruf:
    Kartograph
    Ort:
    Berlin-Rudow
    Ausstattung:
    5-Türer, Avantgarde, schwarz, Alu, Bi-Xenon, Licht + Regensensor, Lamellendach, Leder, Sitzheizung, EasyVarioPlus, Audio20, Handschaltung
    Marke/Modell:
    W169/A170
    tutmirleid...
    ich hoffe, Du kuckst trotzdem dann mal wieder hier rein.
    liGrü. DonQuixote
     
  19. #18 Schrott-Gott, 21.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Also da macht mensch doch einfach mal die Ölwanne ab und guckt nach, statt auf Vermutung hin das Auto zu verramschen. Sieht man doch sofort.
    Oder den Ventildeckel ab, dann sieht man das Rad oder irre ich mich da ... ??
    -
    Ceterum censeo:
    Man könnte auch mit nem Motorstethoskop die Ursache des Geräusches lokalisieren... *pfff*
    -
    Es könnte ja immerhin auch noch etwas ganz anderes sein:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Black Elch Lady, 22.09.2015
    Black Elch Lady

    Black Elch Lady Elchfan

    Dabei seit:
    27.11.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Rand Berlin
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes Benz A 140
    Gute Idee...Aber was hört der Laie da?.......Krach aus dem Motor. *pfff*
    Schrott_Gott..........Schroff wie immer.

    Deine Ideen sind alle Samt gut und für mich völlig nachzuvollziehen WENN MAN..........Ahnung, Garage/Bühne/Grube,Spezialwerkzeug und Hilfe hat.
    Wer hat der kann sag ich nur.


    Du hast mir schon sehr viel geholfen und dafür bin ich auch sehr dankbar.
    Man sollte aber auch nicht immer davon ausgehen das alle Menschen Mechaniker, erfahrene Schrauber sind oder die Kohle locker in der Tasche haben.
    Ich hab keine Hebebühne oder eine Garage. Nur einen kaputten Wagenheber und ein bisschen Werkzeug.
    Die Kohle ist knapp auf Grund der vorherigen Reparaturen und auf Hilfe von bekannten brauch ich nicht hoffen.
    Wenn ich mich schon rechtfertigen muss, hoffe ich das erklärt jetzt ein bisschen die Endscheidung des Verkauf's.
    Hab ja, wie man sieht nicht viel Wahl.
    Nichts für ungut und wenn ich könnte würde ich am liebsten alles so durchführen wie der Schrott-Gott es mir aufträgt.
    Ist aber eben nicht möglich.

    Ich fühlte mich jetzt trotzdem gezwungen den versuch zu starten an den Ventildeckel zu kommen.
    Ist natürlich am fehlenden Torx gescheitert.

    Darauf hin hatte ich die Schnau... voll und habe mich gerade eben zu meinem gehassten Mercedes-Händler gewagt.
    Diagnose: Steuerkette und Kettenspanner.

    Kann ich wie oben schon beschrieben nicht selber machen. Also verkaufen.

    Das nur mal als Update.

    Gruß
    Maria.
     
  22. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    781
    Zustimmungen:
    65
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Einen 15 Jahre alten Wagen mit 178.000km kann man nicht verschleudern,
    allenfalls mit viel Kraftaufwand wegschleudern.

    Ältere Autos erleiden schon mal einer wirtschaftlichen Totalschaden. PECH für den, den es trifft, aber insgesamt darf man damit rechnen.

    Beileid.

    RENE
     
Thema: Morgentliches Startproblem und Motorgeräusche wie ein LKW.
Besucher kamen mit folgenden Suchen
  1. http://www.autoteile-tozo.de/images/product_images/original_images/155981_0.JPG

    ,
  2. b klasse klingt wie trecker nach anlassen

Die Seite wird geladen...

Morgentliches Startproblem und Motorgeräusche wie ein LKW. - Ähnliche Themen

  1. Motorgeräusche T245 / B 160 Blue Eff

    Motorgeräusche T245 / B 160 Blue Eff: Gestern bin ich etwas flotter unterwegs gewesen - ca. 180 für 1,5 Stunden - und als ich dann auf 60 runter ging waren "ratternde" Geräusche vom...
  2. 180CDI Motorgeräusche bei Leerlauf

    180CDI Motorgeräusche bei Leerlauf: Hallo Zusammen! Anfang Oktober 2015 habe ich mir eine A Klasse 180 CDI gekauft. Nach einem Tanken bei freier Tankstelle war der Motor plötzlich...
  3. a150 motorgeräusche

    a150 motorgeräusche: Hallo Community, ich habe einen A150, Bj 2005, 86000 km gelaufen. Im Motorraum tritt ein klackern auf, der wagen klingt wie ein Diesel. Dieses...
  4. w168 A190 Startproblem

    w168 A190 Startproblem: Hallo zusammen, der kleine Elch bringt uns bald noch um den Verstand. Er sprang immer schlechter an. Mittlerweile gewechselt: Anlasser (Zubehör)...
  5. Startproblem

    Startproblem: Startproblem beim A140 Bj 2004 Mein Elch hat vor ca. 6 Monaten einen gebrauchten Motor mit ca. 50 t km Laufleistung bekommen. Wenn ich den...