W168 Motor absenken (Anlasser defekt)

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von zxr750rr, 06.06.2010.

  1. #1 zxr750rr, 06.06.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    hallo,
    da mein anlasser leider nach sporadischan ausfällen, nun z.z. gar nicht mehr geht, wollte ich diesen nun selber wechseln.
    wollte mal nachfragen ob mir jemand eine anleitung zum absenken geben kann.

    mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schleicher, 06.06.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan
    Eine Anleitung zum Motorabsenken kann ich dir leider nicht geben. Aber kannst du z. B. mit Sicherheit das Anlasserelais od. das Zündschloss als Fehlerursache ausschließen.

    Gruß Klaus
     
  4. #3 zxr750rr, 07.06.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    hallo,
    im batteriekasten geht strom auf der zuleitung raus.
    müßte dann doch der anlasser sein oder?

    mfg
     
  5. #4 CarstenE, 07.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das hilft dir nicht viel weiter...

    Erst wenn du sicher bist das am Starter Strom ankommt kannst die Elektrik ausschliessen

    Beríchte doch mal wegen dem Motor ablassen
     
  6. #5 zxr750rr, 07.06.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    hallo,
    ob der strom am starter ankommt kann ich doch erst feststellen wenn ich ihn abgelassen habe,
    oder gibt es noch eine idee dieses auszuschliessen???
     
  7. #6 CarstenE, 07.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    *kratz* *kratz* *kratz*

    fürchte nicht


    *kratz* *kratz* *kratz*

    Wenn der Zugmagnet direkt per 12V angesprochen wird... und du dieses Kabel findest--- Dann kannst du den Starter testen...

    Gib 12V auf das Steuerkabel ... wenns es dann geht ist der Starter in Ordnung... DANN würde ich erst mal das Relais suchen welches des Starter anspricht....

    Kleine Starterlehre

    Ich kenn den Starter vom Elch nicht... möglicherweise wird er direkt per CAN angesprochen
    (persönlich kann ich es mir nicht vorstellen..)

    Klick mich auch und liess ganz unten


    Grüsse
    Carsten
     
  8. #7 capriefischer, 07.06.2010
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    nur eine kleine Frage, was ist 666 ? ist es das, was ich vermute? *teufel*
     
  9. #8 Mr. Bean, 07.06.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  10. #9 Sunshine-Live, 07.06.2010
    Sunshine-Live

    Sunshine-Live Elchfan

    Dabei seit:
    26.07.2005
    Beiträge:
    422
    Zustimmungen:
    0
    Beruf:
    Schüler(Abi 06)
    Ort:
    NRW
    Marke/Modell:
    A 190
    ich hatte auch das Problem das mein Anlasser kaputt ging.

    hab es machen lassen in der Werkstatt und hab mit neuem Anlasser und Einbau
    ca .700 gezahlt
     
  11. #10 CarstenE, 08.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Dank dir

    Wo genau sitzt K6??

    Grüsse
    C.
     
  12. #11 BlackElk, 08.06.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Steuergerätebox, zugänglich vom Fußraum Beifahrerseite
     
  13. #12 zxr750rr, 10.06.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    hallo,
    hat sich jetzt erledigt :-)

    nach langen warten, habe ich nun den motor doch nicht abgesenkt sondern die karosse im carport die 8cm angehoben.

    also 4 kanthölzer (12x12 ~40cm) unter die räder,
    Wagen gegen wegrollen gesichert!!!!!
    anschl. 4 kanthölzer (~26cm aufrecht (vorher nachmessen)) unter den motorhalter .... krümmer trennen, schürze vorne ab, klipse kühler raus scheibenwasserbehälter raus, lenkgestänge trennen, plastikverkleidung unterm auto ab....schrauben lösen ...zurband dran und ab gehts,
    den anlasser habe ich von oben rausgeschraubt.
    dieser lief natürlich im ausgebauten zustand :-(
    ich habe ihn natürlich trotzdem zerlegt und mußte feststellen das der magnetschalterkolben wie verharzt war.
    den kolben habe ich mit bremsenreinger, putzwolle und anschl. krichoel gereinigt und gut geölt wieder rein gebaut.......
    mal sehen wie lange er läuft.
    1 schrauber und 1 handlanger etwa 8 stunden und der kleine stand wieder auf der strasse.
     
  14. #13 CarstenE, 10.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Klasse Beschreibung *daumen*

    Ich hoffe du hast an ein paar Bilder gedacht...

    Grüsse
    Carsten
     
  15. #14 westberliner, 11.06.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Macht doch mal eine DIY -Anleitung - wird sicher vielen helfen und viel Geld ersparen.
     
  16. #15 CarstenE, 11.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Hast du eigentlich Probleme mit den Leitungen für Kühlwasser oder Klimaanlage gehabt?

    Oder sind diese lang genug?

    Grüsse
    C.
     
  17. #16 zxr750rr, 12.06.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    hallo,
    anlasser läuft z.z. immer noch einwandfrei !!!

    bilder habe ich leider keine gemacht *heul*

    mit den leitungen der klimaanlage und kühlwasser gab es keine probleme, unterhalb des beifahrersitzes muß eine klimaschlauchhalterung gelöst werden und die kühlwasserschläuche am scheibenwasserbehäler habe ich zum ausbau des behälters getrennt und mit schrauben blindgestöpselt.
    die beiden klipse die den kühler halten hatte ich ja herausgenommen das wars.
     
  18. #17 Mr. Bean, 12.06.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Seeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeer schade :-/

    Ohne Bilder kein DIY und somit weiterhin sehr schlechte Hifeleistungen für andere User ...



    ... auch für Bilder .... ;D
     
  19. #18 zxr750rr, 12.06.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    sollte der anlasser doch noch mal muxen, fliegt er auf alle fälle raus und dann mach ich auch bilder.
    allerdings denke ich das der jetzt läuft.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 zxr750rr, 15.09.2010
    zxr750rr

    zxr750rr Elchfan

    Dabei seit:
    16.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Unna
    Marke/Modell:
    A160
    1
     
  22. #20 rainer2112, 15.09.2010
    rainer2112

    rainer2112 Elchfan

    Dabei seit:
    14.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ravensburg
    Marke/Modell:
    A170CDI Bj.11/02
Thema: Motor absenken (Anlasser defekt)
Besucher kamen mit folgenden Suchen
  1. mercedes a 168 anlasser tauschen

    ,
  2. motor absenken beim w 168

    ,
  3. w168 motor ausbauen anleitung

    ,
  4. mercedes aklasse motor absenken,
  5. a140 motor absenken,
  6. mercedes a klasse w169 motor absenken,
  7. a168 anlasser läuft nach,
  8. b-klasse motor absenken,
  9. a 168 anlasser ausbauen schaltgetriebe,
  10. a klasse 168 motor absenken,
  11. motor absenken beim b 170,
  12. Mercedes Vaneo Starter Schaltplan,
  13. W414 Anlasser Schaltplan,
  14. w168 a 190 anlasser ausbauen
Die Seite wird geladen...

Motor absenken (Anlasser defekt) - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  5. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...