W168 Motor ausfälle nach neuem Tank

Diskutiere Motor ausfälle nach neuem Tank im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans, nach verrosteter Tank wechsel (im Dezember auf Kulanz) treten beim Elchi (Bj.11.99/160 Autom.-Benziner) häufig Motorausfälle.Ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. benzin

    benzin Elchfan

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Elchfans,

    nach verrosteter Tank wechsel (im Dezember auf Kulanz) treten beim Elchi (Bj.11.99/160 Autom.-Benziner) häufig Motorausfälle.Ich bereue das ich nicht gleich beim ersten mal zurück zum Werkstatt gefahren bin,aber am Anfang vielleicht ein-zwei mal im Monat wonach er direkt wieder ansprang und ich ganz normal weiter fahren konnte und jetzt mittlerweile erst nach ca.5 Min. warten.
    Interessant ist,Motor springt an,ich leg D ein,gib gas.Motor geht aus.(ob Motor warm oder kalt es spielt keine rolle)Und es passiert nicht während der Fahrt,sondern wenn ich vom Gas gehe,z.B.:fahre morgens los bis zur Hauptstraße ca. 100 meter,halte an und aus.Oder Autobahnfahrt ca. 10-15 min.
    dann Ausfahrt gehst ja vom Gas weg,dann geht auch der Motor aus,nach ca.5min. warte zeit kann ich weiter fahren als ob nichts geschehen,kein stottern,kein ruckeln,keine Leistungsabfall,rein gar nichts.Ein anderer Tag ich lass den Wagen auf die Rote Ampel rollen und tschüss,wieder Motor aus.

    Danke für jeden Tipp bevor ich teuere € los werde^^
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jogimuc, 10.06.2009
    jogimuc

    jogimuc Guest

    und nach einem halben Jahr, soll es da einen Zusammenhang geben? *LOL*

    Bei meiner Rostkur, gab es damals auch ein Problem nach dem Tankwechsel am CDI, da ist der Meister bei der Probefahrt liegengeblieben....

    Ursache leider unbekannt, am nächsten Tag lief er in der Werkstatt wieder normal incl. ausgiebiger Probefahrt vom Meister über "Holperpisten", seither keine Probleme
     
  4. #3 Peter54, 10.06.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    757
    Zustimmungen:
    37
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Wenn ein Zusammenhang mit dem Tankwechsel bestehen sollte,
    vielleicht ein nicht sauber gesteckter Kontakt für die Benzinpumpe, *kratz*
    oder vielleicht Tankbelüftung, hatte ich einmal bei einem Ford, Unterdruck im Tank. *kratz*

    Gruß
    Peter
     
  5. taurus

    taurus Elchfan

    Dabei seit:
    13.03.2005
    Beiträge:
    439
    Zustimmungen:
    2
    Marke/Modell:
    A 170 CDI
    Ich könnte mir durchaus vorstellen, dass ein Zusammenhang zum Tankwechsel besteht.

    Bei mir wurde der Tank nach dem Tankwechsel undicht, und das trat erst 9 Monate später auf.

    Ursache war damals ein unsachgemäßer Einbau des Tankgebers: Der Tankgeber wird von oben in den Tank eingesetzt und dann verdreht. Wenn die Dichtung des Tankgebers nicht eingefettet oder nicht erneuert wird, kann sie beim Wiedereinsetzen beschädigt werden.

    Genauso wäre nach meinem Dafürhalten vorstellbar, dass bei Dir beim Wiedereinsetzen der Tankgeber bzw. die Benzinpumpe beschädigt wurde.

    In meinem Fall war das damals eindeutig, dass die MB Werkstatt einen Fehler gemacht hat, musste daher von dieser (widerwillig) kostenlos in Ordnung gebracht werden.

    taurus
     
  6. benzin

    benzin Elchfan

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    vor dem Tank wechsel überhaupt keine Probleme,ich denke auch das die beim einbau der neuen entweder die Pumpe oder was anderes beschädigt haben
     
  7. #6 Mr. Bean, 11.06.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Warum soll nach einem halben Jahr jetzt gerade durch den Tankwechsel ein Zusammenhang mit deinem Problem bestehen? Nach deiner Zusammenhangvermutung dürften ja nun alle Fehler mit dieser Reparatur zusammenhängen und dr Elch dürfte vor allem niemals einen Fehler bekommen. Ist nicht gerade realistisch, oder *kratz*

    Wenn nach der Reparatur ein Zusammenhang konstruiert werden kann mußt du weitersehen. Du solltest aber bei einer Reparatur auf einen detailierten Mängelbericht und die Herausgabe der defekten Teile wert legen.

    Dein Problem hört sich nach zu wenig Drehmoment im Leerlauf an. Der Motor stellt weniger Drehmonent bereit als der Wagen verlangt. Beim Automatik verlangt ja der Wandler ständig eine Grundlast, wodurch der Automatikwagen ja einen höheren Verbrauch hat als ein Handschalter.
     
  8. benzin

    benzin Elchfan

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Du solltest aber bei einer Reparatur auf einen detailirten Mängelbericht und die Herausgabe der defekten Teile wert legen.

    was soll ich mit nem verrostetem Tank^^


    nein,nicht erst nach einem halben Jahr
    das Problem bestand schon direkt nach dem Tank wechsel
    aber ich konnte direkt wieder starten und ganz normal weiter fahren
    nun jetzt nach 1/2 Jahr erst nach ca.5 min. wartezeit gehts weiter
     
  9. #8 Mr. Bean, 12.06.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Recht in der Werkstatt: Garantien/Gewährleistung

    Wie möchtest du ohne die ausgbauten Teile beweisen, das sie gar nicht defekt waren?

    Du kannst jetzt reklamieren oder kannst den Wagen so weiterfahren oder gehst zu einer andern Werkstatt. Alles deine freie Wahl.

    Im ersteren Fall hättest du bei einer Reklamation das Recht auf kostenlose Beseitigung des Fehlers. Aber nach 6 Monaten ab Reparatur mußt du die Beweislast antreten.
     
  10. Troll

    Troll Elchfan

    Dabei seit:
    22.03.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Marke/Modell:
    A160 Classic
    Bei mir war ca. nach 2 Wochen nach der Rostkur die Benzinpumpe defekt.
    Ob Zufall oder nicht, Mercedes wollte die Reparatur nicht übernehmen. Ich denke aber schon, dass die Benzinpumpe nicht aus Zufall kaputt ging.
    Ich habe von diesen gläsernen Mercedes Niederlassungen so die Nase voll!!
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. benzin

    benzin Elchfan

    Dabei seit:
    09.06.2009
    Beiträge:
    4
    Zustimmungen:
    0

    und was hat der spass gekostet?
     
  13. Troll

    Troll Elchfan

    Dabei seit:
    22.03.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Marke/Modell:
    A160 Classic
    und was hat der spass gekostet?[/quote]

    Mercedes wollte zuerst 1200 Euro, dann nach Beschwerde von mir wegen falschem Kostenvoranschlag 800 Euro,
    schließlich habe ich die Bezinpumpe beim Bosch Dienst wechseln lassen für 420 Euro.
     
Thema:

Motor ausfälle nach neuem Tank

Die Seite wird geladen...

Motor ausfälle nach neuem Tank - Ähnliche Themen

  1. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  2. W169 Handbuch,Jetzt helfe ich mir selbst,wie neu

    Handbuch,Jetzt helfe ich mir selbst,wie neu: Hallo, da ich meinen Elch in liebevolle Hände abgegeben habe, möchte ich jetzt auch das Handbuch verkaufen. Der Zustand ist wie neu. Preis:15€...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
Status des Themas:
Es sind keine weiteren Antworten möglich.