Motor ausgegangen , kein Start mehr möglich

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von lechsobieski, 21.04.2014.

  1. #1 lechsobieski, 21.04.2014
    lechsobieski

    lechsobieski Elchfan

    Dabei seit:
    18.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusmammen,
    ich habe folgendes Problem. Nach einen kurzen Fahrt ist der Motor ausgegangen. Alle Leuten im Armaturenberett haben geleuchtet (so wie bei Zünschloss Position 2).
    Ein Start ist nicht mehr möglich, Man hört den Anlasser nciht mehr. Wenn man den Schlüssel ganz herumdreht, sind immer noch alle Lampern auf dem Armaturenberett aufgeleuchtet. Man hört aber, dass der Motorlüfter sich mit voller Leistung dreht.
    Was könnte das sein?
    Anlasser wurde vor kurzen getauscht und die Batterie ist auch im Ordnung.
    Danke!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Woher weißt Du das. Ist der "neue" Anlasser wirklich neu oder schon gebraucht. Wer hat ihn eingebaut . . .?

    Auch wenn der Motor kalt ist?
    Ev. ist ja ein Kühlwasser-Temperatur-Sensor defekt, der jetzt "Ueberhitzung" signalisiert, so daß der Motor abgeschaltet wird/nicht mehr gestartet werden kann - keine Ahnung. ?(
     
  4. #3 Doc.4matic, 21.04.2014
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    115
    Zustimmungen:
    21
    Ort:
    NU
    Marke/Modell:
    Mercedes ML320(W163), SLK230(R170), C240Tee(W202),2 mal A190(W168), Sprinter 4x4(W906)
    Moin

    Das kenne ich von meinem SLK. Allerdings hat der andere Steuergeräte! Im Enddefekt war es eine kalte Lötstelle.
    Habe den ADAC gerufen weil ich mich noch nicht aus kannte zu der Zeit. Der "Helfer" überlegte eine weile, sagte dann das er so einen FAll schon mal hatte, schraubte den Deckel vom Steuergerätefach ab und klopfte auf das "K40"! Schon sprang er an und der Lüfter gab auch ruhe. Leider
    hat der "A" kein K40.

    Tschüss
     
  5. #4 Mr. Bean, 21.04.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Alles Mögliche.


    Ohne einen Werkstattbesuch mit Fehlerauslesen kommst du nicht weiter. Und auch dann steht im Fehlerprotokoll nicht: Bitte tauschen sie Dies und Das! Zur Rep benötigt man auch heute noch fachkundiges Personal die Ahnung vom Auto haben. Heutzutage durch die Ganze Elektronik mehr den je ...
     
  6. #5 flockmann, 26.04.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    ...wäre ja schonmal interessant was für ein Fzg Du überhaupt hast......
    Grüsse vom F.
     
  7. #6 Mr. Bean, 27.04.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motor ausgegangen , kein Start mehr möglich
Besucher kamen mit folgenden Suchen
  1. w168 ausgegangen

Die Seite wird geladen...

Motor ausgegangen , kein Start mehr möglich - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  4. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  5. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...