Motor bremst plötzlich ab 125km/h nach Autowäsche

Diskutiere Motor bremst plötzlich ab 125km/h nach Autowäsche im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich habe die A Klasse W169 (2010er) seid ca. 2 Jahren und hatte bisher nie Probleme. Gestern fuhr ich über die Autobahn (alles prima) in...

  1. #1 turbotobixxl, 24.05.2020
    turbotobixxl

    turbotobixxl Elchfan

    Dabei seit:
    24.05.2020
    Beiträge:
    24
    Zustimmungen:
    29
    Ort:
    Hamburg
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A160 BlueEffeciency, BJ2010, Benzin, 95PS, 5Gang,
    Hallo,
    ich habe die A Klasse W169 (2010er) seid ca. 2 Jahren und hatte bisher nie Probleme. Gestern fuhr ich über die Autobahn (alles prima) in die Waschanlage (ohne Unerbodenwäsche!) und danach wieder (bei Regen) zurück über die Autobahn nach hause. Auf der Autobahn bremste der Motor plötzlich ruppig/stotternd (ähnlich einer ABS-Bremung), der Motor schien wohl irgendwie kein Sprit zu bekommen? Das ganze habe ich ein paar mal getestet - immer exakt bei der selben Drehzahl/Geschwindigkeit (5 Gang) das bremsen und es ging KEINE Motorkontrolleuchte o.ä. an! (was mich sehr wunderte)
    Heute, 1 Tag später, Fehler weg!
    Kann mir jemand sagen, was das gewesen sein könnte? Der Fehler wird mit sicherheit wieder kommen...
    Ich kann noch sagen, das der Wagen ab und an mal mit der Eco-Funktion (StartStopp) spinnt... die habe ich aber zu 90% abgeschaltet.
    Jemand eine Idee?

    Danke und Gruß
    Tobi
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.334
    Zustimmungen:
    2.851
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Wie so ein Quiz. Keinerlei Fahrzeugdaten. Benzin oder Diesel, Schaltung oder Automatik. Welcher Kilometerstand. Usw.

    Leute, es wird hier gern geholfen, aber wenn sogar die einfachsten Angaben fehlen werden viele, die vielleicht eine Ahnung haben, was defekt sein könnte, nicht antworten. Es ist einfach zu nervig, jedesmal dem dem Themenstarter diese Antworten aus der Nase zu ziehen.

    Wenn ich als Fragender nicht in der Lage bin etwas über mein Auto preis zu geben, sollte ich lieber Kia fahren. Da hat man 7 Jahre Garantie und kann in dieser Zeit kostenlos zum reparieren zum Händler fahren.

    Klaus
     
    Heisenberg gefällt das.
  4. #3 Schrott-Gott, 25.05.2020
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.253
    Zustimmungen:
    2.944
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    -
    Tobi, bitte klick mal hier unten unter das rote BITTE ... .

    Muss man bei der Anmeldung leider nicht machen, hilft aber ungemein.
     
    turbotobixxl gefällt das.
  5. #4 turbotobixxl, 25.05.2020
    turbotobixxl

    turbotobixxl Elchfan

    Dabei seit:
    24.05.2020
    Beiträge:
    24
    Zustimmungen:
    29
    Ort:
    Hamburg
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A160 BlueEffeciency, BJ2010, Benzin, 95PS, 5Gang,
    Du hast völlig recht, ich war gestern etwas in Eile und habe das selbst völlig übersehen.

    A-Klasse, W169, A160 BlueEffeciency, Benziner, BJ 2010, 5Gang Schalter, Avantgarde, ca. 135.000 auf der Uhr

    Hab ich, Danke für den Hinweis!

    Gruß Tobias
     
    Schrott-Gott, stuermi, Heisenberg und einer weiteren Person gefällt das.
  6. #5 A160Frank, 25.05.2020
    A160Frank

    A160Frank Elchfan

    Dabei seit:
    24.02.2020
    Beiträge:
    17
    Zustimmungen:
    23
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A160L Mopf/Bj 2002
    ...auch wenn Du in der Sache Recht haben magst würde ich mir trotzdem überlegen ob es nicht doch zielführender wäre das nächste Mal etwas ruhiger zu reagieren. Noch dazu wo der TE erst ganz neu in diesem Forum dabei ist.
     
    Schrott-Gott, stuermi und miraculix gefällt das.
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    240
    Zustimmungen:
    409
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    wieder zum Thema

    ich denke du wirst nicht darum kommen, das Fahrzeug auslesen zu lassen oder selber auszulesen
    irgendein sporadischer Fehler wird sicherlich abgelegt worden sein
     
  9. #7 Heisenberg, 25.05.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.251
    Zustimmungen:
    9.513
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    JAEIN! .....
    Jeder Neuling hat vorher schon etliche Beiträge hier im Forum gelesen und ist mit Sicherheit über unsere "Dummen" Kommentare bzgl. der Profil Infos gestolpert *party*

    Bei einer allgemeinen Frage kann man das ja noch vernachlässigen, aber bei einer so Spezifischen dann schon eher nicht mehr ;-)
     
Thema:

Motor bremst plötzlich ab 125km/h nach Autowäsche

Die Seite wird geladen...

Motor bremst plötzlich ab 125km/h nach Autowäsche - Ähnliche Themen

  1. Leistungsverlust wenn Motor warm ist

    Leistungsverlust wenn Motor warm ist: Hallo.....ich bin neu hier im Forum und wollte mich kurz vorstellen. Bin 49 Jahre alt, komme aus NRW und besitze seit 4 Wochen einen A140L aus...
  2. W168 Verkaufe A170 CDI Motor von 09/2000

    Verkaufe A170 CDI Motor von 09/2000: mit 199500 km für 250 €.
  3. Rasseln des Motors beim Starten

    Rasseln des Motors beim Starten: Hallo Elchfans, ich fahre einen W169er aus dem Jahr 2008 mit gut 220000 KM auf Uhr. War bisher immer sehr zufrieden mit dem Fahrzeug und hatte...
  4. Motor hat keine Leistung mehr

    Motor hat keine Leistung mehr: Hallo zusammen, gestern hatten wir mit unserem Elch eine etwas längere Ausfahrt. Als es dann nach Hause ging bemerkte ich, dass der Motor nicht...
  5. Motor und Getriebe vom W169 im W168

    Motor und Getriebe vom W169 im W168: Hallo, hat jemand hier Info oder Erfahrung ob das geht. Der Fall ist folgender. I habe einen Motor in meinem A210 evo der ist fertig. Durch fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden