W168 Motor eiert

Diskutiere Motor eiert im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Gemeinde, habe da folgendes Problem. Seit einigen Tagen viel mir auf,das der Motor leicht eiert bei ca 1200 Umdrehungen und bei ca...

  1. #1 günna72, 22.12.2010
    günna72

    günna72 Elchfan

    Dabei seit:
    04.11.2009
    Beiträge:
    140
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Bj 2003
    Hallo liebe Gemeinde,
    habe da folgendes Problem. Seit einigen Tagen viel mir auf,das der Motor leicht eiert bei ca 1200 Umdrehungen und bei ca 1800 Umdrehungen. Dazwischen läuft er rund. Komischerweise ist es nicht im kalten Zustand, wenn ich den Wagen starte. Erst nach ca. 10 Min. Fahrzeit tritt dieses leichte eiern bei den genannten Touren auf. Wenn ich eine lange Strecke gefahren bin ist das eiern etwas stärker.
    Leistung ist trotzdem zu 100% vorhanden. Keine Gerüche im Innenraum etc..
    Getestet habe ich das im stehendem Fahrzeug, nur Gas gegeben. Beim Fahren ist das eiern nur ganz sachte zu spüren.Nach längerer Fahrt wenn ich dann im Leerlauf stehe, meine ich das er nicht tourig genug läuft, Drehzahlmesser zeigt aber die gewohnten 800 Umdrehungen.Was könnte das sein?
    Vielen Dank im vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Picasso, 22.12.2010
    Picasso

    Picasso Elchfan

    Dabei seit:
    30.07.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Bayern
    Marke/Modell:
    w168 CDI 170 Autom.
    Hallo,

    hatte das mal bei einen anderen Fahrzeug, da lag es an der defekten Motoraufhängung, Lagerung.

    Gruß
    Harry
     
  4. #3 günna72, 31.12.2010
    günna72

    günna72 Elchfan

    Dabei seit:
    04.11.2009
    Beiträge:
    140
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI Bj 2003
    Hallo zusammen,
    ziehe den Thread nochmal hoch da ich die Lösung präsentieren wollte.
    Nach einem Fehlerspeichcheck der nix ergab, genauso wie eine Sichtung des Triebwerkes, fragte mich nen Lehrling in der Werkstatt, ob ich schon mal wo anders getankt hätte oder Aditive nutze. Dies musste ich bejahen. Nutze das Liqui Moly Diesel Aditiv. Ich steurte mal zudem eine andere Tanke an und lies das Aditiv weg.
    Was soll ich sagen, das eiern ist weg. Hammer. Die Knitte hat den Fehler gefunden. die Meister nicht. Bleibt abzuchecken ob es an der Tanke lag, oder das Aditiv war.
     
  5. #4 DCX2010, 31.12.2010
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    Auch ein blindes Huhn finde ein K.. Additiv ;D

    könnte schon an der Tankstelle liegen *kratz*
    wobei ich eher auf das Zusatzmittel tippe... braucht kein Mensch ... Motor!

    Gruß
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor eiert

Die Seite wird geladen...

Motor eiert - Ähnliche Themen

  1. Motor 1.7cdi

    Motor 1.7cdi: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  2. Motor 1.7cdi 90grad Schlauch

    Motor 1.7cdi 90grad Schlauch: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...