Motor geht aus wenn Gang eingelegt wird

Diskutiere Motor geht aus wenn Gang eingelegt wird im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen. Habe folgendes Problem: Während der Fahrt fängt mein Auto plötzlich an kein Gas mehr anzunehmen und geht schließlich aus. Wenn ich...

  1. #1 Tommi23, 25.02.2014
    Tommi23

    Tommi23 Elchfan

    Dabei seit:
    25.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen.
    Habe folgendes Problem:
    Während der Fahrt fängt mein Auto plötzlich an kein Gas mehr anzunehmen und geht schließlich aus. Wenn ich dann neu starte in P oder N ist alles ganz normal. Sobald ich auf R oder D stelle sinkt die Drehzahl und der Motor geht wieder aus. Das Problem taucht nur sporadisch alle paar Wochen auf. Fehlerspeicher wurde mehrfach ausgelesen. Lamdasonde zeigte Fehler aber wurde bereits überprüft und läuft und arbeitet auch. Also der Fehler tritt plötzlich mitten während der Fahrt auf im warmen Zustand. Und dann wie gesagt beim Neustart startet er ganz normal aber sobald ein Gang eingelegt wird säuft der Motor wieder ab. Nach einigen Minuten und viel Gas geben im Leerlauf fängt er sich dann wieder und die Fahrt kann ohne Probleme fortgesetzt werden. Hat da evtl. Jemand einen Rat? Meine Werkstatt weiß es nämlich nicht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 25.02.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.098
    Zustimmungen:
    1.164
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Unerklärliche Fehler haben oft nen Kupferwurm als Ursache. Beim Elch sind die Masseverbindungen schon öfter Ursache von seltsamem Verhalten gewesen. Ich tät die mal überprüfen oder gleich ein oder mehr neue Massekabel zum Motor legen.
     
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    819
    Zustimmungen:
    275
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Ich hoffe nicht, dass es Dich auch mit dem Wandlerfehler erwischt hat, bei dem nach dem Schalten auf D, der Motor, besonders im kalten Zustand, abstirbt. Da war durch einen Produktionsfehler ein Blech nur gepeppt und löst sich peuapeu.
    Irgendwann bekommt man D nur noch unter Halbgas rein und es tut einen Schlag, wenn die Kiste anzieht.
    Neuer Wandler, 1700€ , neues Glück.
    Regards
    Rei97
     
  5. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    ich hatte sowas auch demletzt. bin nach Berlin hoch gefahren, knapp 700 km am stück ohne anzuhalten, Fahrerwechsel oder sonst was.... oben getankt, los gefahren ruckelt und geht aus. Erst mal hab ich mir die Quittung angeguckt aber da stand Diesel, also alles richtig. ADAC gerufen weil Fehlermeldung im ScanGauge P0000 war. Am end war es der Kabelbaum vom Motor an das Steuergerät das sich bewegte und an Masse gekommen ist da es sich mit der Zeit durchgejuckelt hatte. Kabel Isoliert und die Fahrt ging weiter
     
  6. #5 Tommi23, 25.02.2014
    Tommi23

    Tommi23 Elchfan

    Dabei seit:
    25.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antworten. Also meine Werkstatt vermutet wohl LMM oder Kraftstoffpumpe. Das komische ist dass der Fehler nur alle paar Wochen auftritt. Aber dann bleibt man natürlich mitten im Berufsverkehr auf der Kreuzung hängen. Da meine Mutter mit dem Wagen fährt ist das dann ganz blöd weil sie dann sofort in Panik gerät. Verstehe ich ja auch, wäre wohl jedem unangenehm.

    Es passiert dann aber nicht nur auf D sondern auch auf R. Also im Leerlauf und auf P kann man die Drehzahl hoch treten. Sobald man einen Fahrgang einlegt säuft der Motor ab. Und wie gesagt wenn man ein paar Minuten, so 10-15, in N oder P die Drehzahl hochtritt. Dann kommt er wieder und fährt dann wieder zwei drei Wochen wie ein junger Hüpfer.
     
  7. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    bei mir war es nur wenn ich vorwärts fahre da dann der Motor nach hinten kippte beim anfahren
     
  8. #7 Tommi23, 26.02.2014
    Tommi23

    Tommi23 Elchfan

    Dabei seit:
    25.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Sollte es wirklich der LMM sein wie die Werkstatt vermutet, ist es denn möglich dass der Fehler soooo sporadisch auftritt? Also wirklich nur alle paar Wochen. Der Austausch ist beim Elch ja nicht gerade günstig und auch eine Reparatur kostet einiges
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    Was hast Du denn für einen Motor und welches Baujahr ist denn dein Elch?
     
  11. #9 Tommi23, 26.02.2014
    Tommi23

    Tommi23 Elchfan

    Dabei seit:
    25.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ich hab einen 1999er A140 Benziner mit 82 PS
     
Thema: Motor geht aus wenn Gang eingelegt wird
Besucher kamen mit folgenden Suchen
  1. auto geht aus beim gang einlegen automatik

    ,
  2. beim gang einlegen geht motor aus

    ,
  3. motor geht aus beim gang einlegen

    ,
  4. mercedes c 200 kompressor mehrere Fehlermeldung im Display und Fahrzeug geht aus,
  5. automatikgetriebe gang einlegen motor geht sus,
  6. Mercedes a168 schaltgetriebe rückwärtsGang geht Motor aus ,
  7. a klasse startet nur mit gang,
  8. Mercedes a170 rückwärtsGang geht Motor aus,
  9. mercedes beim legen rückwärts gang geht aus,
  10. auto geht beim gang einlegen aus,
  11. motor geht nach gang einlegen aus bei MB ,
  12. auto geht nach dem gang einlegenaus,
  13. auto geht aus beim gang einlegen,
  14. vaneo motor geht aus beim rückwärts,
  15. e-klasse geht bei einlegen rückwärtsgang aus,
  16. auto geht aus sobald man gang einlegt,
  17. gang eingelegt und auto ging aus
Die Seite wird geladen...

Motor geht aus wenn Gang eingelegt wird - Ähnliche Themen

  1. Motor klackert seltsam

    Motor klackert seltsam: [MEDIA]Hallo Elchfan´s so bin nun neu hier habe mir letzte Woche ein W168 gekauft ,BJ 2001,mit 141Tkm Scheckheft ...naja wie auch immer Leider...
  2. A 160 "Halbautomatik" Motor dreht aber startet nicht

    A 160 "Halbautomatik" Motor dreht aber startet nicht: Hallo! Meine Frau wurde heute zum 2ten mal innerhalb von 5 Tagen abgeschleppt, nachdem das Auto nicht anspringt. Der Motor dreht, aber er startet...
  3. Diverse Problemchen - Klackernder Motor, Leuchten, Wasser im Scheinwerfer und alles was Spaß macht

    Diverse Problemchen - Klackernder Motor, Leuchten, Wasser im Scheinwerfer und alles was Spaß macht: Moin liebes Forum, wir haben uns vor zwei Wochen einen A160 mit Automatik aus 1999 als Zweitwagen/Anfänger-Auto gekauft. Der Elch hat noch ein...
  4. Innenraumlicht geht während der Fahrt an

    Innenraumlicht geht während der Fahrt an: Hallo Leute, wer kennt das, Innenraumleuchte geht ca. 2sec während der fahrt an und wieder aus, gleichzeitig wird die Zentralverriegelung...
  5. Hintere rechte Tür geht nicht mehr auf

    Hintere rechte Tür geht nicht mehr auf: Hallo, eine Frage an die Elchprofis. An unserer A Klasse ( älteres Model ) geht die hintere rechte Tür nicht mehr auf. Der Draht der auch an den...