Motor geht aus

Diskutiere Motor geht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, habe ein riesen Problem! Wenn mein Motor (A160 Halbautomakik) seine Betriebstemperatur erreicht hat, dann geht er im Leerlauf aus...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Timo01

    Timo01 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Leute, habe ein riesen Problem! Wenn mein Motor (A160 Halbautomakik) seine Betriebstemperatur erreicht hat, dann geht er im Leerlauf aus ;D. Dies geschieht nicht immer, aber meistens. Im kalten Zustend ist alles OK. Defekte Benzinschläuche sind auszuschließen. Wer hat ähnliches erlebt und kann mir weiter helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Hallo Timo01,

    ich habe auch einen A160 AKS und ich habe sowas noch nie erlebt und würde das auch eher befürchten wenn der Motor kalt ist und noch nicht auf seiner Betriebstemperatur ist.

    Du aber schreibst das bei kalten Motor alles in Ordnung ist und bei warmen Motor er ausgehen würde. Würde jetzt mal auf Standgas tippen, aber dann müsste er im kalten Zustand auch so reagieren?!?!
     
  4. fossi1

    fossi1 Elchfan

    Dabei seit:
    14.12.2002
    Beiträge:
    115
    Zustimmungen:
    4
    Ort:
    Österreich
    Marke/Modell:
    A140
    Hallo Timo01


    ..passiert Dir das bei betriebswarmen Motor, voller Klimaleistung und dann noch dazu beim drehen des Lenkrades ??

    gruß fossi1
     
  5. #4 elch2000, 15.09.2003
    elch2000

    elch2000 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    1.506
    Zustimmungen:
    2
    hi
    hört sich an als ob das Motorsteuergerät eine Macke hat... :o :o :o :o ;
    schau mal nach ob der leitungsatz nich durchgescheuert ist. ;)
    hat eigentlich nicht mit AKS zu tun... :-/
     
  6. Timo01

    Timo01 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Fossi, nein, eine Dreheung des Lenkrades beeinflusst die Sache nicht!
     
  7. Timo01

    Timo01 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Wer kann mir sagen wo die Leerlaufdrehzel eingestellt wird! Wollte mel beobachten, ob eine Verbesserung eintrtitt.... Gruss
     
  8. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Timo01,

    Leerlaufdrehzahl kann nicht eingestellt werden, diese Arbeit übernimmt das Motorsteuergerät und braucht dazu die Kompenenten: Luftmassenmesser, Induktivgeber Kurbelwelle, Lambdasonde, Temperaturfühler Kühlwasser und Drosselklappenschalter.
    Daraus kannst Du gleichzeitig ersehen, welche Teile defekt sein können.
    Fällt eine Komponente aus, erscheinen die von Dir beschriebenen Probleme.
    An Deiner Stelle würde ich schnellstens eine autorisierte Fachwerkstatt aufsuchen, die hier per Stardiagnose den Fehler lokalisiert und abstellt.

    Gruss Jogi
     
  9. #8 Tampaman, 16.09.2003
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Hi.
    Hatte einen 140 Halbauto. Hatte das gleiche Problem. Der Fehler war das das Motorsteuergerät kaputt war und das Halbautomatiksteuergerät. Sehr ärgerlich. Geht er denn wieder an wenn du dnn wieder einen Gang einlegst? Bei mir war es so...
    Hoffe ich konnte helfen
     
  10. Timo01

    Timo01 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo, ja, wenn ich einen Gang einlege, dann springt der Motor wieder an. Was für kosten sind Dir dadurch entstanden?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Bei mir geht der Motor seit neuestem aus wenn er noch kalt ist
    und ich kurz aussteige um die Scheiben von Eis zu befreien.
    Bei warmen Motor keine Probleme.
     
  13. goofy

    goofy Elchfan

    Dabei seit:
    21.08.2005
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Wört
    Marke/Modell:
    A-140
    Hi,

    ich habe jetzt auch das selbe Problem wie oben beschrieben.
    Mein Motor geht auch bei Betriebstemp aus wenn ich die Kuplung drücke und
    ihn rollen lasse. Wenn ich dann wieder ein kupple geht er wieder an.

    Ich habe im Forum schon einbisschen gesucht, aber irgendwie hat dafür
    keine so richtig eine lösung.

    Gibt es vielleicht jetzt für dieses Problem eine Lösung ? Kann mir da jemand
    helfen ? oder hat jeder seinen Elch verkauft ?

    Wäre über Hilfe sehr dankbar :)
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  2. Nur die mittlere Bremsleuchte geht, was kann das sein?

    Nur die mittlere Bremsleuchte geht, was kann das sein?: Hallo zusammen, an meinem A190 geht nur noch die mittlere Bremsleuchte. Beide Birnen sind aber in Ordnung, was kann das sein?
  3. W169 Panoramadach geht nicht mehr auf

    W169 Panoramadach geht nicht mehr auf: Hallo liebe Elchfans, mir geht es mal wieder um das lästige Thema: Panoramalamellendach beim W169. Bei meinem Dach ging der Windabweiser von...
  4. Gang geht schwer rein.

    Gang geht schwer rein.: Hallo, was kann man dagegen machen,oder woran kann es liegen,daß mein 1.Gang, wenn es kalt ist, so schwer rein geht.Auch im Sommer morgens die...
  5. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
Status des Themas:
Es sind keine weiteren Antworten möglich.