Motor geht aus

Diskutiere Motor geht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Hab da ein problem mit meinem A160 w168 und zwar geht er kurzzritig während der Fahrt aus durch das rollen des Autos ist er aber sofort...

  1. #1 Lüdder, 12.11.2014
    Lüdder

    Lüdder Elchfan

    Dabei seit:
    26.04.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Spielautomatentechniker
    Ort:
    Niederbreitbach
    Ausstattung:
    Avangard
    Marke/Modell:
    Mercedes A160
    Hallo
    Hab da ein problem mit meinem A160 w168 und zwar geht er kurzzritig während der Fahrt aus durch das rollen des Autos ist er aber sofort wieder da passiert auch im Stand springt aber sofort wieder an wenn das Auto kalt ist ist alles normal auch wenn die Außentemperatur niedrig ist alles OK.
    Bei MB wußten die nicht weiter auslesen brachte nichts kein eindeutiger Fehler habe den Kurbelwellensensor getauscht nichts lt.Serviceheft wurde beim Vorbesitzer der Nockenwellensensor getauscht Zündmodul wurde scheinbar auch erneuert bei Bosch wußten die auch keinen Rat hoffe das hier einer helfen kann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo Lüdder,

    das hört sich fast so an wie mein Problem:

    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=516315

    Leider habe ich noch keine Lösung dafür gefunden. (Hängt hauptsächlich an meiner Faulheit und dass der Fehler zu selten auftritt, da ich den Elch zu 99% als Kurzstreckenfahrzeug nutze und er deshalb so gut wie nie warm wird)

    Viele Grüße
    Andreas
     
  4. #3 Lüdder, 12.11.2014
    Lüdder

    Lüdder Elchfan

    Dabei seit:
    26.04.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Spielautomatentechniker
    Ort:
    Niederbreitbach
    Ausstattung:
    Avangard
    Marke/Modell:
    Mercedes A160
    Erst mal Danke ist bei mir aber anders eben habe ich festgestellt wenn der Motor etwas länger im Stand läuft ist es richtig extrem also wärmefehler nur wo aber er bleibt im stand laufen will ich dann los fahren stottert er bleib ich dann stehen ist der Motor aus und springt sofortwieder an *ulk*
     
  5. #4 Peter54, 12.11.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Vielleicht ist das mit kalt-warm nur Zufall.
    Ich würde mal nach Benzindruck und Benzinfilter schauen.
     
    Lüdder gefällt das.
  6. #5 Lüdder, 14.11.2014
    Lüdder

    Lüdder Elchfan

    Dabei seit:
    26.04.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Spielautomatentechniker
    Ort:
    Niederbreitbach
    Ausstattung:
    Avangard
    Marke/Modell:
    Mercedes A160
    Hallo
    Habe nun auch noch die Drosselklappe gereinigt aber ohne erfolg Fehler bleibt und der fehler tritt nur bei langsamer Fahrt und im Stadtverkehr auf.
     
  7. #6 flockmann, 14.11.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Schau mal nach dem Motorleitungssatz...Evtl wirst Du da fündig...
    Grüsse vom F.
     
  8. #7 Lüdder, 14.11.2014
    Lüdder

    Lüdder Elchfan

    Dabei seit:
    26.04.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Spielautomatentechniker
    Ort:
    Niederbreitbach
    Ausstattung:
    Avangard
    Marke/Modell:
    Mercedes A160
    was ist das und was meinst du?
     
  9. #8 flockmann, 14.11.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    ?????????????
    Motorleitungssatz...Die elektrischen Leitungen die vom Motorsteuergerät wegführen...zum einen an den Motor hin...zum anderen zur Karosserie/Innenraum..
    Diesen vor allem im Bereich Saugrohr auf Scheuerspuren prüfen (penibel)....Evtl während der Motor läuft daran rütteln ziehen (nicht so als würdest Du eine Kuh umbringen wollen). Wenn sich dann was ändert hast Du vielleicht eine Richtugn gefunden in die Du weitersuchen kannst/darfst
    Grüsse vom F.
     
    Schrott-Gott gefällt das.
  10. #9 Schrott-Gott, 14.11.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.852
    Zustimmungen:
    953
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Wohnort? ... Bayern!! ... Sagt ja schon alles. ... Das Land, wo sie Kühe umbringen ... durch Rütteln und Ziehen ...

    Flockmann, sowas darfste mit mir nicht machen! Beim starken Lachen, mach ich mir in die Hose ... und meine ist nicht aus Leder (wos nix ausmacht) *ulk*
    Danke! Made my day!!
     
    flockmann gefällt das.
  11. #10 flockmann, 14.11.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    "Passt scho" hoasts in bayern....
    Waschmaschinen gibts ja rund um den Ball... ;-)
    Grüsse vom F.
     
  12. #11 Schrott-Gott, 14.11.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.852
    Zustimmungen:
    953
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    ... und das Spiel dauert 90 Minuten!


    Yippiieeee - eine OT-Session mitten in der Nacht!
     
  13. #12 Schrott-Gott, 15.11.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.852
    Zustimmungen:
    953
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  14. #13 Speedy_1304, 06.12.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Da der Themenstarter offensichtlich hier keine Stellung mehr nehmen will, das Feedback dazu von mir:
    Er hat sein Auto nun wieder am Laufen, wie er anderweitig geposted hat, und es war das Motorsteuergerät kaputt und die Benzinpumpe auch noch! :rolleyes:
    Denn eine defekte Benzinpumpe, so sein "Autodoktor", zerstört den LMM. Hat jemand davon schon mal was gehört? *warez*
     
    Schrott-Gott gefällt das.
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 flockmann, 07.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Nein....aber es soll auch Pferde geben dir kotzen können...??
    Grüsse vom F.
     
    Schrott-Gott und Speedy_1304 gefällt das.
  17. #15 Speedy_1304, 07.12.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Meiner Meinung nach war ausschliesslich die Benzinpumpe die Ursache für das (hier falsch bzw. unvollständig beschriebene) Fehlerbild verantwortlich.
    Hätte er auf Peter54 gehört, hätte er sich wohl Einiges an Geld gespart ...
     
    Schrott-Gott gefällt das.
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Gang geht schwer rein.

    Gang geht schwer rein.: Hallo, was kann man dagegen machen,oder woran kann es liegen,daß mein 1.Gang, wenn es kalt ist, so schwer rein geht.Auch im Sommer morgens die...
  2. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  3. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  4. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  5. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...