Motor geht aus...

Diskutiere Motor geht aus... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, folgendes Problem bei meinem A 160 Bj.98. Der Motor geht im Leerlauf, vorwiegend bei warmem Motor einfach aus. Das passiert häufig beim...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Holgi74, 24.03.2004
    Holgi74

    Holgi74 Elchfan

    Dabei seit:
    24.03.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    A 160
    Hi,

    folgendes Problem bei meinem A 160 Bj.98.
    Der Motor geht im Leerlauf, vorwiegend bei warmem Motor einfach aus.
    Das passiert häufig beim auskuppeln (Ampel, plötzliches Bremsen etc.)
    Darf der das? *mecker*
    Spaß beiseite, mit diesem Problem war ich in meiner MB-Werkstatt.
    Außer einer Rechnung über 140 EUR X( haben die nichts gefunden.
    Fahrzeug wurde unter anderem mit "DAS Diagnose- Assistent-System" geprüft. *rolleyes*
    Wenn ich die Klima über die EC-Taste abhänge tritt das Problem nicht so häufig auf. Hat jemand auch schon mal so ein Problem gehabt?
    Wenn ja, was für einen Tip kann ich denn der Werstatt geben - ich glaube die sind ein wenig überfordert :-/

    Gruß Holger
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Hallo Holger,
    Willkommen bei den Elchfans *thumbup*
    versuch mal Deine Anfrage besser unter der Rubrik "Allgemein" (nicht das Allgemein im Baden Württemberg Teil) da wirst Du mehr Erfolg haben. Im BadenWürttemberg Sektor schauen meistens nur die Locals rein und es geht auch meistens nur um lokale Sachen wie Treffen etc.

    Gruß Beni
     
  4. #3 Ghostdog, 25.03.2004
    Ghostdog

    Ghostdog Guest

Thema:

Motor geht aus...

Die Seite wird geladen...

Motor geht aus... - Ähnliche Themen

  1. Motor klackert seltsam

    Motor klackert seltsam: [MEDIA]Hallo Elchfan´s so bin nun neu hier habe mir letzte Woche ein W168 gekauft ,BJ 2001,mit 141Tkm Scheckheft ...naja wie auch immer Leider...
  2. A 160 "Halbautomatik" Motor dreht aber startet nicht

    A 160 "Halbautomatik" Motor dreht aber startet nicht: Hallo! Meine Frau wurde heute zum 2ten mal innerhalb von 5 Tagen abgeschleppt, nachdem das Auto nicht anspringt. Der Motor dreht, aber er startet...
  3. Diverse Problemchen - Klackernder Motor, Leuchten, Wasser im Scheinwerfer und alles was Spaß macht

    Diverse Problemchen - Klackernder Motor, Leuchten, Wasser im Scheinwerfer und alles was Spaß macht: Moin liebes Forum, wir haben uns vor zwei Wochen einen A160 mit Automatik aus 1999 als Zweitwagen/Anfänger-Auto gekauft. Der Elch hat noch ein...
  4. Innenraumlicht geht während der Fahrt an

    Innenraumlicht geht während der Fahrt an: Hallo Leute, wer kennt das, Innenraumleuchte geht ca. 2sec während der fahrt an und wieder aus, gleichzeitig wird die Zentralverriegelung...
  5. Hintere rechte Tür geht nicht mehr auf

    Hintere rechte Tür geht nicht mehr auf: Hallo, eine Frage an die Elchprofis. An unserer A Klasse ( älteres Model ) geht die hintere rechte Tür nicht mehr auf. Der Draht der auch an den...
Status des Themas:
Es sind keine weiteren Antworten möglich.