W168 Motor geht aus...

Diskutiere Motor geht aus... im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hi, folgendes Problem bei meinem A 160 Bj.98. Der Motor geht im Leerlauf, vorwiegend bei warmem Motor einfach aus. Das passiert häufig beim...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Holgi74, 24.03.2004
    Holgi74

    Holgi74 Elchfan

    Dabei seit:
    24.03.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    A 160
    Hi,

    folgendes Problem bei meinem A 160 Bj.98.
    Der Motor geht im Leerlauf, vorwiegend bei warmem Motor einfach aus.
    Das passiert häufig beim auskuppeln (Ampel, plötzliches Bremsen etc.)
    Darf der das? *mecker*
    Spaß beiseite, mit diesem Problem war ich in meiner MB-Werkstatt.
    Außer einer Rechnung über 140 EUR X( haben die nichts gefunden.
    Fahrzeug wurde unter anderem mit "DAS Diagnose- Assistent-System" geprüft. *rolleyes*
    Wenn ich die Klima über die EC-Taste abhänge tritt das Problem nicht so häufig auf. Hat jemand auch schon mal so ein Problem gehabt?
    Wenn ja, was für einen Tip kann ich denn der Werstatt geben - ich glaube die sind ein wenig überfordert :-/

    Gruß Holger
     
  2. Anzeige

    schau mal hier: Motor geht aus.... Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Hallo Holger,
    Willkommen bei den Elchfans *thumbup*
    versuch mal Deine Anfrage besser unter der Rubrik "Allgemein" (nicht das Allgemein im Baden Württemberg Teil) da wirst Du mehr Erfolg haben. Im BadenWürttemberg Sektor schauen meistens nur die Locals rein und es geht auch meistens nur um lokale Sachen wie Treffen etc.

    Gruß Beni
     
  4. #3 Ghostdog, 25.03.2004
    Ghostdog

    Ghostdog Guest

Thema:

Motor geht aus...

Die Seite wird geladen...

Motor geht aus... - Ähnliche Themen

  1. W168 Motor geht einfach aus

    Motor geht einfach aus: hallo , bin neu hier und neu Besitzer eines A170 CDI . Nach dem starten und beim abbremsen geht der Motor einfach aus. Dann dauert es eine Weille...
  2. W168 Beim Starten geht MKL an - Fehler P0100 - Motor läuft aber geschmeidig

    Beim Starten geht MKL an - Fehler P0100 - Motor läuft aber geschmeidig: Moin und hallo liebe Community. Ich fahre einen 09/2001er A140 Automatik mit inzwischen (echten) beinahe 90.000 Kilometern. Bislang konnte ich...
  3. W168 Während der Fahrt geht der Motor aus und die Kontrollleuchten an

    Während der Fahrt geht der Motor aus und die Kontrollleuchten an: Bei meinem W168 Baujahr 2000 stirbt während der Fahrt der Motor ab. Alle Kontrolllampen sind an. Nach einiger Zeit springt er wieder an und fährt...
  4. W168 Motor geht auf der Autobahn beim beschleunigen aus

    Motor geht auf der Autobahn beim beschleunigen aus: Hallo zusammen, Habe letzte Woche festgestellt das mein Auto beim beschleunigen , so über 140 km/h aus geht. Nach paar Sekunden lässt es sich...
  5. W168 Motor geht in Untertour nach Gas Wegnahame

    Motor geht in Untertour nach Gas Wegnahame: Unser A 140 Classic Benzin Manuel Bj 2003 W168 mit 170tkm hat seit kurzem Folgende Macke: Wenn ich vor der Ampel vom Gas gehe und auskupple geht...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden