W168 Motor geht einfach aus

Diskutiere Motor geht einfach aus im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hallo , bin neu hier und neu Besitzer eines A170 CDI . Nach dem starten und beim abbremsen geht der Motor einfach aus. Dann dauert es eine Weille...

  1. #1 NeuelchA170, 18.07.2020
    NeuelchA170

    NeuelchA170 Elchfan

    Dabei seit:
    18.07.2020
    Beiträge:
    1
    Zustimmungen:
    0
    hallo , bin neu hier und neu Besitzer eines A170 CDI . Nach dem starten und beim abbremsen geht der Motor einfach aus. Dann dauert es eine Weille bis man wieder starten kann. Kennt jemand das Problem ? Fzg war schon beim Boschdienst , aber die konnten nicht helfen.
     
  2. Anzeige

    schau mal hier: Motor geht einfach aus. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.699
    Zustimmungen:
    3.814
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Was haben die denn gesagt ? Wurde wenigstens der Fehlerspeicher ausgelesen ?

    Für mehr Antworten würde ich an deiner Stelle mal das Benutzerprofil ( das des Autos ) ausfüllen. Auch wenn die W168er ziemlich ähnlich aussehen sind sie doch in den einzelnen Baujahren und Ausstattungen unterschiedlich.

    Klaus
     
    Gast14468, Heisenberg und miraculix gefällt das.
  4. #3 Heisenberg, 21.07.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    11.200
    Zustimmungen:
    15.420
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Seltsamer Bosch Dienst *kratz* Nutzen die neuerdings Glaskugeln :?:
    Oder haben die wegen Corona nur durchs Fenster geschaut ?(
     
  5. #4 Mariner, 22.07.2020
    Mariner

    Mariner Elchfan

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    5
    Ort:
    Zetel, Niedersachsen
    Ausstattung:
    Avantgarde, Elegance
    Marke/Modell:
    A-Klasse 190 W168, A-Klasse CDI W168
    Hallo Neuelch,

    da es sich um einen Diesel handelt und der Motor damit ein Selbstzünder ist, kommen nicht so viele Fehlerquellen in Frage. Da der Motor nach einer Weile wieder startet, vermute ich ein Problem an den Injektoren, genauer gesagt, undichte/nachtropfende Injektoren. Wenn der Wagen langsamer wird und die Drehzahl heruntergeht, läuft zu viel Diesel durch die undichten Düsen in die Brennkammer(n) und der Motor geht aus. Ist die Brennkammer dann feucht, weil auch nach Motorstopp noch etwas nachläuft, muss der Kraftstoff erst einmal diffundieren, bevor der Motor wieder anspringt. Kommt das Problem vor allem nach langen Fahrten/Hohen Drehzahlen vor?

    Die Düsen der Injektoren lassen sich tauschen, allerdings ist es häufig eine Herausforderung, die Düsenstöcke aus dem Zylinderkopf zu ziehen, weil sie zumeist "festgebacken" sind und sich ohne Spezialwerkzeug kaum lösen lassen (abgesehen davon, dass man die gesamte Ansaugkonstruktion abbauen muss).

    Besten Gruß,

    Mariner
     
  6. #5 Heisenberg, 22.07.2020
    Zuletzt bearbeitet: 22.07.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    11.200
    Zustimmungen:
    15.420
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Nein!
    Nochmal Nein!
    Nein, nein, nein!

    Das Problem bei dem zuletzt am Samstag gesehenen User @NeuelchA170 liegt einzig und allein an der Kraftstoff Zuführung über den Filter bis zur HDP ..!
     
    Gast14468 gefällt das.
  7. #6 Mariner, 27.07.2020
    Mariner

    Mariner Elchfan

    Dabei seit:
    08.07.2020
    Beiträge:
    5
    Zustimmungen:
    5
    Ort:
    Zetel, Niedersachsen
    Ausstattung:
    Avantgarde, Elegance
    Marke/Modell:
    A-Klasse 190 W168, A-Klasse CDI W168
    Hallo Heisenberg,

    alles klar! Hilft aber auch, das Ergebnis der Begutachtung gleich hier zu posten, denn dann kann man sich das Troubleshooting (sowohl bei der Fehlersuche, als auch bei der Beratung) sparen ;)

    Gruß
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht einfach aus

Die Seite wird geladen...

Motor geht einfach aus - Ähnliche Themen

  1. W168 Motor geht beim auskuppeln aus

    Motor geht beim auskuppeln aus: Hey Elchfans! Mein W168, Baujahr '98, knapp unter 200.000km geht beim durchtreten der Kupplung manchmal aus. Die Drehzahl sinkt erst auf ca. 500,...
  2. W168 Beim Starten geht MKL an - Fehler P0100 - Motor läuft aber geschmeidig

    Beim Starten geht MKL an - Fehler P0100 - Motor läuft aber geschmeidig: Moin und hallo liebe Community. Ich fahre einen 09/2001er A140 Automatik mit inzwischen (echten) beinahe 90.000 Kilometern. Bislang konnte ich...
  3. W168 A 170 CDI Motor geht einfach aus....

    A 170 CDI Motor geht einfach aus....: Hallo Elchfans, mein 170 CDI macht seit ein paar Tagen Probleme. Bei normaler Beschleunigung stirbt bei ca. 2500 -3000 Drehzahl der Motor...
  4. W168 Schlüssel verloren. Seitdem geht der Motor einfach aus.

    Schlüssel verloren. Seitdem geht der Motor einfach aus.: Hi Leute, was würdet Ihr tun? Ich habe meinen Schlüssel für meinen Elch verloren und nutze nun den 2. Schlüssel (Auch dieser...