W168 Motor geht im Sommer aus

Diskutiere Motor geht im Sommer aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo alle zusammen, ich bin ganz neu hier und auch kein regelmäßiger Nutzer von Foren. Aber vielleicht kennt ja jemand mein Problem und weiß die...

  1. #1 Elchmami, 01.07.2010
    Elchmami

    Elchmami Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    A 160 elegance Bj99
    Hallo alle zusammen,

    ich bin ganz neu hier und auch kein regelmäßiger Nutzer von Foren.
    Aber vielleicht kennt ja jemand mein Problem und weiß die Lösung dafür
    Bei über 30° C geht mein A160 elegance automatik Bj 99 einfach aus. Das passiert während einer Kurvenfahrt. Es passiert nicht immer, auch nicht immer in derselben Kurve, aber nur im Sommer, wenn es richtig heiß ist. Die Zündung bleibt an, nur der Motor geht aus und alle Warnlichter an. Man kann den Motor auch sofort wieder starten. Trotzdem steht man natürlich erst mal dumm auf der Kreuzung rum und kriegt den Vogel gezeigt, weil man zu "blöd zum Fahren ist.

    Weiß jemand Rat?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bitfox2, 02.07.2010
    bitfox2

    bitfox2 Elchfan

    Dabei seit:
    02.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ich kann mich hier nur anschließen. Der A140 von meiner Frau macht die gleichen Späße.
    Ich werde jetzt mal den Fehlerspeicher auslesen aber ich glaube nicht das dies viel Aussagekraft hat.
    Als nächstes würde ich dann Drosselklappe reinigen, Zündkerzen tauschen und Lambdasonde reinigen bzw. heiß machen. Bei meinem alten Fiat hat das Wudner gewirkt.

    Wenn aber jemand hier shcon eine funktionierende Lösung gefunden hat würde ich mich freuen diese zu hören.

    Grüße
     
  4. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Moin,

    Fehlerspeicher auslesen ist ne gute Idee, aber lasst euch nicht übern Tisch ziehen ;)

    So aus der Ferne lässt sich das schwer feststellen, dazu müsste man Probefahrten durchführen um einige Möglichkeiten auszuschließen...

    Zum Beispiel bei höherer Geschwindigkeit und Leerlauf ne scharfe Kurve durchfahren oder im Stand Lenkrad voll einschlagen und Bremse durchtreten (das ginge dann z.B. in Richtung Leerlauf- oder Lambdaregelung).
    Aber bitte keine Experimente bei dichtem Verkehr, wenn überhaupt dann auf nem freien Platz. *thumbup*

    Passiert das nur beim Abbiegen und niedriger Geschwindigkeiten und Drehzahl? Wie voll ist der Tank?

    Grüße!
     
  5. #4 CarClean, 03.07.2010
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    Fehlerspeicher auslesen ist schon i.O., aber ich glaube das hier nichts angezeigt wird (meiner ist neulich auch net angesprungen und dann hab ich den Speicher ausgelesen und nichts gefunden)

    Um solche Fehler zu finden, braucht es einige Informationen wie heppo schon schrieb.

    Um kurz aus zu holen, ich hatte so einen ähnlichen Fehler mal beim Omega B Automatik und hier war es der Leerlaufsteller der mir immer bei Kurvenfahrt einen Streich spielte.
     
  6. #5 derjoseph, 03.07.2010
    derjoseph

    derjoseph Elchfan

    Dabei seit:
    31.05.2009
    Beiträge:
    208
    Zustimmungen:
    8
    Ort:
    Berlin
    Marke/Modell:
    A 170 CDI-L-Elegance
    Probleme mit ausgehen des Motors bei großer Hitze hatte ich mal mit meinem w124.
    Hatte irgendwas mit der Tankentlüftung zu tun.
    Ist nur so eine Idee.
    Vielleicht mal richtig voll tanken und schauen ob das Phänomen weiterhin besteht.
    Was das allerdings mit Kurven zu tun haben soll weiß ich dann auch nicht *kratz*

    Schönes WE
    Joseph
     
Thema:

Motor geht im Sommer aus

Die Seite wird geladen...

Motor geht im Sommer aus - Ähnliche Themen

  1. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  2. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
  5. Motorhaube geht nicht auf

    Motorhaube geht nicht auf: Vor kurze musste ich meinen Wagen nach hinten schieben. Seitdem geht die Motorhaube nicht mehr auf. Der Entriegelungshebel im Innenraum führt zu...