Motor Geräusch

Diskutiere Motor Geräusch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, Seit einigen Tagen habe ich eine komisches Geräusch im Motor. Es ist ein A 190 Benziner und hat 140000km. Hier ist ein Video des Problems...

  1. #1 nourios, 10.06.2015
    nourios

    nourios Elchfan

    Dabei seit:
    10.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Marke/Modell:
    Mercedes A190 W168
    Hallo,

    Seit einigen Tagen habe ich eine komisches Geräusch im Motor. Es ist ein A 190 Benziner und hat 140000km.
    Hier ist ein Video des Problems
    https://www.youtube.com/watch?v=BerFk1w94WQ

    Woran kann es liegen?

    Danke im Voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dicki-Peter, 10.06.2015
    Dicki-Peter

    Dicki-Peter Elchfan

    Dabei seit:
    19.03.2014
    Beiträge:
    58
    Zustimmungen:
    18
    Beruf:
    Malermeister
    Ort:
    Erkrath
    Ausstattung:
    Classic, 1,4, 82Ps, 696-Nachtschwarz, herausnehmbarar Beifahrersitz, Audio 10, Nachgerüstet: Mittelarmlehne, Radlaufchrom, Heckwischer T245,
    Marke/Modell:
    MB A 140
    Was genaues kann man so nicht sagen, ich tippe mal auf Kettenspanner.

    Gruß Peter
     
  4. #3 nourios, 10.06.2015
    nourios

    nourios Elchfan

    Dabei seit:
    10.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Marke/Modell:
    Mercedes A190 W168
    Kann es auch die Riemenscheibe der Kurbelwelle sein?
     
Thema:

Motor Geräusch

Die Seite wird geladen...

Motor Geräusch - Ähnliche Themen

  1. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  2. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...
  3. Motor geht aus

    Motor geht aus: Hallo zusammen , habe mir auch mal einen Elch geholt,ein A 140. Nun habe ich mit dem Auto folgendes Problem ,dass auto ruckelt nach 2 km geht aus...
  4. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  5. A160 Geräusche ,Vibration

    A160 Geräusche ,Vibration: Hallo. Habe bei meinem A160 ,Handschaltung folgendes Problem. Wenn ich im 3ten Gang 40kmh fahre , fühlt es sich so an als würde man untertourig...