Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

Diskutiere Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...

  1. #1 ElchOrbit, 13.05.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal, drückt man dann aber auch nur ein kleines bisschen aufs Gaspedal geht er fast aus oder er stirbt sogar ab, wenn man gleich mit entsprechendem Kupplungsspiel sofort losfahren will.

    Gibt man dann Vollgas, so müht sich die Maschine 5-10 Sekunden lang mit etwa Leerlaufdrehzahl, um dann langsam auf ca. 3000 Umdrehungen/Min. zu klettern. Doch bei der kleinsten Belastung, also wenn man die Kupplung langsam kommen lässt, sinkt die Drehzahl wieder ab und er geht trotz Vollgas fast aus. Nur mit ein wenig schleifender Kupplung und Vollgas kann man loszockeln. Eine Steigung hoch zu fahren ist so fast nicht möglich.

    Hat jemand auch schon solche Erfahrungen gemacht?
    Wer hat dazu eine Idee?
     
  2. Anzeige

  3. #2 ElchOrbit, 13.05.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    Ergänzend muss ich noch erwähnen:

    Es ist ein A160 / W168aus dem Baujahr 2002, also hat er keinen LMM.

    Zuerst hatte ich ein Problem im Zusammenhang mit der der Bezinversorgung vermutet, da sich das Problem nur im Benzinbetrieb, aber eben nicht (oder jedenfalls nicht merkbar) im Betrieb mit LPG auswirkt. Der Benzindruck liegt aber bei 3,8 bar, gemessen vorn am Verteilerrohr. Vorsichtshalber ist der Benzinfilter getauscht worden, weil er 15 Jahre alt war, aber die schlechte Gasannahme bleibt unverändert.

    Man liest hier immer von diesen Probleben im Zusammenhang mit verschmutzten LMMs und Drosselklappen, aber einen LMM gibts hier nicht mehr und die Drosselklappe ist sauber (insbesondere die sichelförmigen Spalte).

    OBD zeigte den Fehler P0340 (Nockenwellenpositionssensor Fehler...) aber ein Austausch des Nockenwellengebers behebt das Problem auch nicht und der Fehler wird gleich beim ersten Stottern oder sogar Absterben im Kaltlauf wieder eingetragen. Es wirkt sich offensichtlich nur dort aus, die Ursache ist es aber wohl nicht.

    Vorsichtshalber wurde auch der Kurbelwellensensor getauscht, dann auch der MAP-Sensor. Keine Verbesserung.

    Gelegentlich tauchen im OBD-System neben dem P0340 (Nockenwellensensor) die folgenden Fehler auf:

    P0443 Verdunstungs-Emissions Kontrollsystem Durchspül-Kontrollventil Schaltkreis Fehler

    P0135 Lambda Sonde Heizungs Schaltkreis Fehler

    P0410 Sekundärluft Zuführungssystem Fehlfunktion

    Also jetzt bei den Lambda-Sonden mit dem Verdachtsaustauschen weitermachen?
    Oder wie kann ich die vorher erst einmal ausgiebig testen?
     
  4. #3 Hochstapler, 13.05.2017
    Hochstapler

    Hochstapler Guest

    2 Kraftstoffe........2 mögliche Probleme. Ich freue mich mit Ihnen auf die Lösung.
     
  5. #4 ElchOrbit, 18.05.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    ...derzeit bin ich ratlos, wie ich weiter vorgehen sollte...
     
  6. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.143
    Zustimmungen:
    2.336
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Es ist ein A160 / W168aus dem Baujahr 2002, also hat er keinen LMM.

    Hallo,

    wie kommen sie darauf, das der A160 keinen Luftmassenmesser hat ?

    Gruß Klaus
     
  7. #6 ElchOrbit, 19.05.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    .
    Ich komme darauf, weil zum einen keiner mehr existiert (!) und in der Baureihe (ab 2001/2002 ?) nur noch ein MAP-Sensor statt dem LMM verbaut wurde. Meine A160er fallen nun mal darunter.

    Bei den älteren Baujahren gab es den LMM natürlich noch. Ich kenne den genauen Grund für die Änderung in der Serie nicht, aber eine Vermutung könnte sein, dass man wegen der latenten Probleme mit dem LMM auf ein anderes Konzept gewechselt hat?

    Ehrlich gesagt wäre es mir lieber, meine A160er hätten noch einen LMM, denn dann bräuchte ich hier nicht nach Lösungen zu fragen, sondern wäre wohl mit den Infos aus den zahlreichen anderen Threads zu dem beschriebenem Problem schon bei einer Lösung angelangt. So ist es hier aber leider nicht...
     
  8. #7 ElchOrbit, 01.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    @Hochstapler: Nun, zwar kann ich auf zwei Kraftstoffe zugreifen, aber nur mit einem habe ich Probleme, nur mit Benzin.

    Auf LPG läuft ja alles vollkommen rund.

    Zurück auf Benzin stirbt mir der Motor nun immer öfter beim leichten "Antippen" des Gaspedals ab. "Pumpe" ich stattdessen schnell mit dem Gaspedal, stirbt er zwar nicht ab, hält aber zunächst nur die Leerlaufdrehzahl. Erst nach ca. fünf Sekunden "Pumpen" steigt die Drehzahl allmählich. Lasse ich dann die Kupplung vorsichtig kommen, stirbt er gerne sofort wieder ab, wenn ich nicht gleich wieder auskupple.

    Es bleibt also die Problemsuche im Benzinbetrieb. Nur wie und wo?
     
  9. #8 ElchOrbit, 03.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    .
    Da ich noch immer händeringend nach einer Lösung suche, hier gleich eine konkrete Frage zur Messung der "Abspritzmenge" (oder wie sagt man dazu?) der Benzin-Einspritzventile.

    * * * Hat jemand eine Idee, wie ich das messen könnte? * * *

    Leider kann ich ja nicht einfach einen Messbecher 'drunterhalten...
     
  10. #9 ElchOrbit, 03.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    .
    HA! - Wenn ich das ganze Verteilerrohr mit den Einspritzventilen ausbaue, wird es wohl gehen...

    Wieviel µ-Liter pro Sekunde sollen denn aus so'nem Ventil schießen?
     
  11. #10 ElchOrbit, 07.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    Liebe Leute,

    nun bin ich ein Stückchen schlauer, auch wenn damit das eigentliche Problem damit immer noch nicht gelöst ist:

    Ich habe einmal das Verteilerrohr ausgebaut und kopfüber angeschlossen, damit ich mir wenigstens einmal die "Einspritzer" ansehen konnte. An sich sah auch alles gut aus. Da leider nicht immer ein Helfer zum Starten zur Verfügung steht, habe ich einfach einmal eine


    mit Tonspur gemacht um die Angelegenheit später noch einmal in Ruhe anschauen zu können. Eine solche Aufnahme ist obendrein viel aussagekräftiger, als bloß das flüchtige Begutachten am Objekt. Schaut's Euch einfach 'mal an, aber vergesst nicht den Ton am Rechner einzuschalten. Die Aufnahme beginnt in Echtzeit und wenn es relevant wird, habe ich auf Zeitlupe herunter geschaltet. Man sieht recht schön, dass beim Beginn des Startens zunächst zwei Einspritzer parallel auf allen Ventilen abgegeben werden und dann im Weiteren einzelne Einspritzer gemäß der Zündfolge...

    Vielleicht fällt ja jemandem noch etwas auf, was ich in der Kürze bisher nicht erkannt habe...
     
    tippex gefällt das.
  12. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    428
    Marke/Modell:
    A160 7/98
    Ganz toller Film. Die Einspritzdüsen machen das, was sie sollen, und zwar zum richtigen Zeitpunkt. Kurbelwellen und Nockenwellensensor funktionieren also. Ohne Signal vom Kurbelwellensensor gäbe es keine Einspritzung , ohne Signal vom Nockenwellensensor keine Einspritzung passend zum gerade ansaugenden Zylinder.

    Hast Du mal den Benzindruck gemessen?

    Auf dem Ansaugrohr sieht man übrigens schön den MAP-Sensor.

    Grüße
     
  13. #12 ElchOrbit, 12.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    @tippex: Ja, wie hier zu Anfang in #2 beschrieben, weil ich dies ursprünglich auch als denkbare Ursache angesehen hatte...

    Der von mir dabei gemessene Benzindruck von 0,38 MPa ist auf jeden Fall in Ordnung (die Angabe 3,8 bar finde ich aber eigentlich anschaulicher). Ich behaupte auch, dass das gefilmte Einspritzbild der Düsen ebenfalls auf den richtigen Druck schließen lässt, denn nach meinem Verständnis blasen die Düsen schon ausreichend 'raus, oder?
     
  14. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    428
    Marke/Modell:
    A160 7/98
    Die Einspritzung sieht erstmal gut aus, der Benzindruck ist ja in Ordnung. Ich nehme mal an, der läuft zu mager bis der Motor warm genug ist und die Lambdasonde gegenregelt.

    Du könntest messen, ob die Heizung der Lambdasonde mit Spannung versorgt wird und wie hoch der Widerstand der Heizung ist.

    Kannst Du Falschluft und um einen Zahn versetzte Nockenwelle ausschließen?

    Grüße
     
  15. #14 ElchOrbit, 12.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    @tippex:
    Ja, an sich kann ich wohl beides ausschließen, da der Motor im LPG-Betrieb wirklich einwandfrei läuft. Auch mit voller Leistung. Dagegen taucht das "beinahe Absterben" sogar bei warmen Motor nach Zurückschalten auf Benzin auf, aber es fällt etwas geringer aus, als im kalten Zustand.

    Daher sollte nach meiner Einschätzung das Problem ja eigentlich nichts mit der Abgasseite zu haben können. Trotzdem habe ich inzwischen einmal die Stecker von beiden Lambda-Sonden abgezogen, so dass an der Regelschaltung nur noch konstante 0,5 Volt anliegen, aber das Verhalten war gleich: Im Benzinbetrieb beim Antippen des Gaspedals fast Motor-Absterben, aber im Gasbetrieb alles bestens.
     
    Dr.-Olsen gefällt das.
  16. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    428
    Marke/Modell:
    A160 7/98
    Ohne die wichtigsten Istwerte (Kraftstoffanpassung, MAP-Wert, Drosselklappenöffnung, Motortemperatur) zu sehen, kommst Du wohl nicht weiter.

    Aber im Benzin ist nicht zufällig Wasser oder Diesel?

    Grüße
     
  17. #16 reiry01, 14.06.2017
    reiry01

    reiry01 Elchfan

    Dabei seit:
    20.10.2016
    Beiträge:
    83
    Zustimmungen:
    50
    Beruf:
    Physiker
    Ort:
    RP
    Ausstattung:
    Classic
    Marke/Modell:
    A140 W168
    Nur so ein Gedanke geht die Umschaltung der Anpassung von Gas auf Benzin; das heißt meist sind die Regel- Steuerparameter für den Gasbetrieb anders sowie Drosselklappenstellung etc. et. etc. Ein eigner Steuercontroller/box des Gassystmes regelt das aus, schaltet die Regeleinheit richtig auf Benzinberieb zurück?

    Z.B. beim anfahren (kleiner Drehzahlbereich) mit Gas braucht es ein anderes Luft-Verbrennungsgemisch die Drosselklappe geht später und weiniger auf als mit Benzin.
     
  18. #17 ElchOrbit, 14.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    @tippex: In Sachen Kraftstoffanpassung oder der Überprüfung derselben werde ich jetzt weitergehen. Was die sonstigen Sensorwerte angeht werde ich dann im Zweifelsfalle auch noch weiter forschen, kann mir aber augenblicklich eigentlich keinen Grund vorstellen, warum die sich nur im Benzinbetrieb derart seltsam auswirken sollten. Der Motor läuft ja im Gasbetrieb gewohnt sauber und vor allem reagiert er beim Gasgeben sofort. Auch dazu habe ich einmal ein Video aufgenommen (reiner Benzinbetrieb).

    Im Tank ist sicher nur reines Super 95, keine sonstigen oder gar falsche Bestandteile. Um so etwas auszuschließen habe ich vor guten zwei Wochen den Viertel vollen Tank über die Benzinpumpe in einen Kanister geleert und einen 10 Liter Kanister frisches Super 95 eingefüllt. Leider änderte auch das nichts am Fehlverhalten im Benzinbetrieb. Die Probleme im Benzinbetrieb sind auch erstmalig einige Wochen nach dieser ursprünglichen Tankfüllung aufgetaucht.

    @reiry01: Die Umschaltung selbst zeigt keine Auffälligkeiten. Insbesondere führt der direkte Umschalt-Übergang von und zu Benzin nicht einmal zu einer kurzzeitigen Drehzahländerung. Erst wenn man im Benzinbetrieb das Gaspedal leicht (5-10%) drückt, bricht die Drehzahl ein und der Motor geht fast aus. Wenn man dann das Gaspedal loslässt fängt er sich wieder innerhalb von 2-3 Sekunden. Gibt man stattdessen mehr Gas, oder sogar Vollgas, ruckelt der Motor erst 5-10 Sekunden mit viel zu niedriger Drehzahl herum bis er dann allmählich auf ca. 3500-4000 U/Min. hochdreht.

    Ich hatte inzwischen auch die Gasanlage komplett vom Motorkabelbaum abgesteckt um z.B. mögliche Einflüsse bei der "Durchleitung" der Einspritzventilansteuerung auszuschließen. Keine Änderung... :(

    Somit ist auch klar, dass die Gasanlage (Tartarini) die Steuerimpulse für die Benzinventile sauber durchleitet. Allerdings ist vielleicht genau der Gedanke der Langzeitanpassung ein wichtiges Thema. Nur, wie teste ich das aus?
     
  19. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    428
    Marke/Modell:
    A160 7/98
    Wenn die Kraftstoffanpassung einen Grenzwert überschreitet, müsste die Motorkontrolllampe angehen und ein Code, zB. P0171 abgelegt werden.

    Wenn nicht, und man länger (maximal1/2 bis 1 Stunde) nur mit Benzin fährt, müsste sich die Anpassung durch den Einfluss der Lambdasonde wieder normalisieren.

    Wenn beides nicht der Fall ist, muss es noch eine andere Ursache geben. Bei Gasbetrieb sollen ja die Kerzen stärker beansprucht werden. Wie sehen die denn aus?

    Die Istwerte der Motorsteuerung lassen sich mit einem Tester zB. Stardiagnose anzeigen. Bei DIY-Geräten dafür (wenn es die gibt) kenne ich den Markt nicht.

    Grüße
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ElchOrbit, 15.06.2017
    Zuletzt bearbeitet: 15.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    Leider habe ich keinen Zugriff auf Stardiagnose, aber mein DIAMEX OBD Gerät kann auch schon einige aktuelle Parameter während der Fahrt anzeigen. Demnach sind wohl die Kühlwassertemperatur, MAP-Wert, Ansauglufttemperatur in Ordnung. Jedenfalls werden absolut plausible Werte ausgegeben. Beim Zündzeitpunkt zeigen sich dann die "Auffälligkeiten" insofern, dass während des beinahe Absterbens des Motors deutlich negative Zündwinkel (also nach OT) abzulesen sind. Dies wird ja wohl keine Ursache, sondern sicher lediglich eine Folge während des beinahe Absterbens bei viel zu niedrigen Drehzahlen sein. Das tritt aber immer nur im Benzinbetrieb auf. Im Gasbetrieb lese ich ausschließlich positive Zündwinkel ab (vor OT).

    @tippex: Die Zündkerzen habe ich kürzlich einfach prophylaktisch gewechselt, obwohl sie zuletzt schon vor gut einem Jahr gewechselt wurden (Miniansichten anklicken...):
    20170609_232107.jpg 20170609_232148.jpg
    Dabei hat man anscheinend "Billigzündkerzen" von ACDelco (France) eingesetzt ("Das kommt davon, wenn man nicht alles SELBER macht..."). Jetzt habe ich wieder die guten BOSCH-Kerzen drin. Der Wechsel brachte auf jeden Fall eine leichte Verbesserung der Situation. Nun muss man nicht mehr ganz so feinfühlig mit der Kupplung spielen um den Motor beim Anfahren unter Benzin nicht gleich abzuwürgen. Ich meine aber, dass das wohl eher an der Bauart und Qualität der Zündkerzen lag und weniger am Alter oder Verschleiß. Damit ist aber auch klar, dass das Problem bei Benzin nach wie vor existiert.
     
  22. #20 ElchOrbit, 15.06.2017
    ElchOrbit

    ElchOrbit Elchfan

    Dabei seit:
    26.02.2016
    Beiträge:
    36
    Zustimmungen:
    22
    Ausstattung:
    beide mit LPG
    Marke/Modell:
    A160 Elegance kurz Bj. 2002, A160 Picadilly lang Bj. 2004 (-2016)
    Zur Veranschaulichung des seltsamen Verhaltens beim leichten Gasgeben habe ich auch das einmal im Benzinbetrieb gefilmt.
    Das Video beginnt im Leerlauf, bei Sekunde 1 gebe ich etwa ein Achtel Gas und sofort sinkt die Drehzahl auf vielleicht 500 U/Min. und der Motor quält sich ruckelnd herum aber die Drehzahl steigt kein bisschen. Dann gebe ich bei Sekunde 12 etwa Halbgas und es dauert noch knapp sieben Sekunden bis die Drehzahl endlich ansteigt.

    Würde man die Kupplung dann kommen lassen, fiele die Drehzahl wieder stark ab und ohne gefühlvolles "Spielen" mit der Kupplung käme man einfach nicht vom Fleck...
     
Thema: Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!
Besucher kamen mit folgenden Suchen
  1. tartarini kein einspritz signal

    ,
  2. mercedes a160 leerlaufprobleme und gasannahme

    ,
  3. keine direkte gasannahme bei lpg

    ,
  4. verzögerte gasannahme kalter motor,
  5. w168 benzinventile wechseln,
  6. schlechte gasannahme nach kaltstart Autogas,
  7. motorrundlauf benzin mit oszi pruefen,
  8. Mercedes a140 2002 mit gasanlage test bricht
Die Seite wird geladen...

Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG! - Ähnliche Themen

  1. Startprobleme (nur) bei kalten Temperaturen

    Startprobleme (nur) bei kalten Temperaturen: Moin Gemeinde. Wie auch schon im letzten Winter (zum Glück waren die Temperaturen nur selten unter null Grad), habe ich auch jetzt bei kälteren...
  2. Motor stottert und ruckt im Niedrigtourenbereich

    Motor stottert und ruckt im Niedrigtourenbereich: Liebe Freunde, such eine mögliche Antwort auf mein Problem Habe einen A190 vor 1,5 J.gekauft mit Lauflstg. 140TKM. Seither ca. 55.TKM meist...
  3. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  4. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  5. A170 springt im kalten Zustand schwer an

    A170 springt im kalten Zustand schwer an: Hallo liebe Elch Gemeinde! Ich bräuchte mal eine Einschätzung von Euer Seite zu dem folgenden Fall. Vor ein paar Monaten ging sporadisch die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden