motor klackert

Diskutiere motor klackert im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Halli hallo, wieder bin ich besitzer eines Elch, letzte woche abgeholt und bis heute echt zufrieden, A160 benziner Automatik mit Elegance...

  1. #1 artkas80, 02.06.2014
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    Halli hallo, wieder bin ich besitzer eines Elch, letzte woche abgeholt und bis heute echt zufrieden, A160 benziner Automatik mit Elegance ausstattung und aus dem Bj 1999 mit 120tkm gelaufen, vorbesitzer war Herrchen aus dem 1944 Jahr und hat ihm gewartet, letzte wartung 11.2013 mit öl+ölfilter und zündkerzen, leider seit morgen früh klackert der motor, ich habs schon hier am Forum viel gelesen aber leider weiss ich nicht ob das Hydros sind oder was anderes, und was ich gesehen habe das bei Öldeckel so gelbige "käse" vorhanden ist, war heute noch bei ATU und die meinten das ich zum Mercedeswerkstatt fahren sollte weil das die Hydros sind, rep um die 800€, kennt jemand gute Werkstatt in der nähme Marburg 35039,oder kennt jemaden der das machen kann, Liebe Grüße aus Marburg

    hier Video mit dem Elch
    https://www.youtube.com/watch?v=1TL9qBYsb04&feature=youtu.be
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer_MCSM, 02.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Hallo,

    aaaaaaaaaalso, auch wenns sich anhört wie ein Klischee...weg von ATU. Da gibts tausende Horrorstories über die Jungs, ich persönlich würde da keinen Fuss merh zur Tür reinsetzen.

    Aber mal davon abgesehen, klackert das schon recht laut. Welches Öl hast du denn drin, also welche Viskosität? Klackert es nur, wenn der Motor kalt ist oder auch dann, wenn er warm ist? Hört das klackern also irgendwann auf?
     
    artkas80 gefällt das.
  4. #3 artkas80, 02.06.2014
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    also,
    er klackert wenn kalt und warm ist, bin heute früh losgefahren und nach ca 20km gabs klein kraft verlust es hat ca 1 sekunde gedauert und dann führ er wieder normal nun mit klackergeräuschen,öl ist drinne 10w40!
     
  5. #4 jakob-andre, 02.06.2014
    jakob-andre

    jakob-andre Elchfan

    Dabei seit:
    07.07.2010
    Beiträge:
    65
    Zustimmungen:
    17
    Beruf:
    Studi
    Marke/Modell:
    A150
    Klingt wirklich nach nem defekten Hydro oder es stimmt was mit den Kipphebeln nicht.
    Halte uns mal bitte auf dem Laufenden was der freundliche sagt.
     
  6. #5 Homer_MCSM, 02.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Also ich kenne klackernde Hydros eigentlich nur so, dass das Klackern mit zunehmender Laufdauer des Motors abnimmt. Sprich, die Hydros bekommen anfangs zu wenig Schmierung, wenn das Öl sie dann erreicht hat, hört das klackern auf.

    Dass sie aber urplötzlich bei warmem Motor anfangen zu klackern, das ist mir neu.

    Aber es klingt für mich auch schon recht laut für Hydros, vielleicht täuscht da aber auch das Video.
     
  7. #6 Specialized, 02.06.2014
    Specialized

    Specialized Elchfan

    Dabei seit:
    01.08.2005
    Beiträge:
    168
    Zustimmungen:
    6
    Ort:
    Bensheim/Südhessen
    Marke/Modell:
    A 210 Evolution
    Hallo,

    ich hatte bei meinem alten Elch auch selbiges Geräusch, anfangs ging es mit zunehmender Fahrtdauer weg und irgendwann war es ständig; ob kalt oder warm.
    Diagnose beim Freundlichen: sehr wahrscheinlich Hydros.

    2 Stück waren fehlerhaft und wurden getauscht, nach knapp 1 Woche allerdings wieder selbiges Problem.
    Diagnose: eingelaufene Nockenwelle.

    Also neue Nockenwelle und die restlichen Hydros auch noch getauscht, sowie einen neuen Kettenspanner und es war ruhig.

    Und Ebbe im Geldbeutel, kostete circa 1000€

    Gruß
    Jonathan
     
  8. #7 östi-schweden, 02.06.2014
    östi-schweden

    östi-schweden Elchfan

    Dabei seit:
    03.01.2014
    Beiträge:
    50
    Zustimmungen:
    3
    Ort:
    Kil, Schweden
    Ausstattung:
    classic, manuell, dunkelblau
    Marke/Modell:
    Mercedes A 140
    wenn da gelber, schmierkäseartiger schleim am einfüllstutzen ist, dann bezweifle ich, dass öl und filter gewechselt wurden..ich persönlich mache immer ne motorspülung bevor neues öl/filter reinkommt(ein additiv, das man in den öleinfüllstutzen reinschüttet und dann den motor bei standgas 10-15 min laufen lässt)...soviel mir bekannt ist, kommt es häufig zu schleimbildung, wenn viel kurzstrecke gefahren wird.....die hydrostössel werden laut (klackern) wenn sie durch altes,hart/zähgewordenes öl verklebt sind (mit etwas glück kann die motorspülung abhilfe schaffen...bei einem meiner vorgänger-autos hatte das wunderbar geklappt)
    wie homer schon sagt, nimmt das klackern im normalfall ab, wenn der motor warm wird...bist du dir sicher, dass das geräusch im warmen zustand auch so laut ist?..vielleicht ists die steuerkette?(allerdings ist das ist jetzt echt ein schuss ins blaue und soll nur als idee verstanden werden, da das klackern anscheinend sehr plötzlich aufgetaucht ist)
    halt uns auf dem laufenden..und viel erfolg (hoff es wird nicht zu teuer)
     
  9. #8 Tellursilber, 03.06.2014
    Tellursilber

    Tellursilber Elchfan

    Dabei seit:
    15.06.2006
    Beiträge:
    385
    Zustimmungen:
    237
    Ort:
    Fächerstadt
    Ausstattung:
    Handschalter, 580 Klimaanlage, 880 Schließanlage mit Funkfernbedienung, 759 MB Audio 5 (Ersetzt worden), 441 Lenksäule mech. höhenverstellbar, 723 Gepäckraumabdeckung, 570 Armlehne vorn
    Marke/Modell:
    A 160 Classic, Mopf
    Gelber schleim deutet auf eine Emulsion von (Kühl)wasser mit Öl hin.
     
  10. #9 Homer_MCSM, 03.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Naja, die Schleimbildung ist beim 168er Benziner ja fast schon Standard, gerade dann, wenn viel Kurzstrecke gefahren wurde.

    Ich würde mal folgendes tun: Mach eine Motorspülung nach dem von östi-schweden angesprochenen Konzept und gönne dem Kleinen mal frisches Öl und einen frischen Filter. Kostet nicht die Welt, macht in jedem Fall Sinn und hilft mit etwas Glück auch bei deinem Problem.
     
  11. #10 Tellursilber, 03.06.2014
    Tellursilber

    Tellursilber Elchfan

    Dabei seit:
    15.06.2006
    Beiträge:
    385
    Zustimmungen:
    237
    Ort:
    Fächerstadt
    Ausstattung:
    Handschalter, 580 Klimaanlage, 880 Schließanlage mit Funkfernbedienung, 759 MB Audio 5 (Ersetzt worden), 441 Lenksäule mech. höhenverstellbar, 723 Gepäckraumabdeckung, 570 Armlehne vorn
    Marke/Modell:
    A 160 Classic, Mopf
    Ok, danke für den Hinweis. Ich hätte das jetzt nicht erwartet, dass das normal ist. Aber gut, dann weiß ich das einzuordnen, aktuell bin ich ja dabei mich intensiver um einen 168er für meine Freundin zu bemühen.
     
  12. #11 artkas80, 03.06.2014
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    Hallo lieber Elchfans,

    war heute bei Werkstatt, ich hab Motorreinigung+öl Filter und frisches Marken Öl 5w40 reingemacht, die o.g geräusche sind immer noch da aber der Werkstatt leiter sagte ich sollte nach der wäsche noch bischen Fahren aber nicht übertreiben mit der geschwindigkeit, bin ca 40km gefahren und die geräusche sind immer da, vielleicht bisschen weniger wenn ich um die 80 fahre, morgen habe ich Termin bei dem Werkstatt und bin gespannt was passiert, leider habe ich komisches gefühl, andere 3 Werkstätte haben gemeint falls das Hydros sind da belaufen sich die Kosten auf ca.1200€ :cursing: ;( ??? ;-( :?: :?: :!: :!: Billiger im Marburg habe ich niergends gefunden wrrrrr..... ich lasse euch Morgen mehr Infos geben ob mein (frisch) Elchi wieder fitt wird!

    bis dahin verbleibe ich

    MfG aus Marburg :-P
     
  13. #12 Homer_MCSM, 03.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Was sollte es denn lt. Aussage der Werkstätten sein, wenns nicht die Hydros sind?
     
  14. #13 artkas80, 03.06.2014
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    alle haben gemeint das das die Hydros sind, ich fahr noch mal morgen Mercedes Werkstatt besuchen und dann noch ex Mercedes mechaniker mal schauen was die beide noch sagen!
     
  15. #14 Homer_MCSM, 03.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Ich drück dir die Daumen, dass es nichts ernstes ist.
     
  16. #15 Speedy_1304, 03.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Wenn es nur die Hydros wären, kann das nicht sein.
    Sind etwa drei Stunden Arbeit plus Material 100-150 EUR.
     
  17. #16 artkas80, 04.06.2014
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    Wilkommen im Realität im Marburg
     
  18. #17 artkas80, 04.06.2014
    artkas80

    artkas80 Elchfan

    Dabei seit:
    03.06.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Verkäufer im Einzelhandel
    Ort:
    Marburg an der Lahn
    Marke/Modell:
    elchi
    Halli hallo,

    also
    war ich heute beim Mercedes und Kostenvoranschlag bekommen für knappe 1100€ *ironie* *thumbdown* *thumbdown* *thumbdown* :cursing: die
    haben SOFORT Hydros Diagnosiert, dann hab ich ex-Mercedes Mechaniker der zur
    Zeit ADAC macht und Werkstatt besitzt hin gefahren und nach Schilderung wie das
    war hat er gemeint das ich das Auto quasi nach dem Motorreinigung richtig warm
    machen sollte, wie das komisch klingt bin ich auf dem Hof von ihm ca.25 min
    Standgas gehalten bei ca. 2500-3000 Umdrehungen, der Elch hat nach ca. 10 min
    nach dem Öl gestunken und nach ca. 15 min ausgemacht, wieder an und dann
    passierte nur das das del Elch um 90% dem Geräusch verloren hat :-P :-P :-P :D :D :D *elch* *elch* *elch* *thumbup* *thumbup* *thumbup*

    der freundliche Mechaniker sagte noch das ich Unbedingt nach
    ca. 1000km wieder öl+öl Filter neu machen muss, mit Glück überlebte er noch,
    ich hoffe das ich ihm wieder ganz normal nutzen kann....!!!!! :thumbup: :thumbup: :thumbsup: :thumbsup: :thumbsup:
     
  19. #18 Homer_MCSM, 05.06.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Na das hört sich doch vielversprechend an! Berichte bitte weiter, ob sich das Geräusch weiter legt, würde mich echt interessieren.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mr. Bean, 05.06.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Was wurde gemacht? Ölschlammspülung?
     
  22. #20 Peter54, 05.06.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Die Hydrostößel an meinem *elch* klackern auch ab und zu.
    Ölschlammspülung und sofort ist wieder für eine Zeit lang Ruhe. *thumbup*
    Das Problem sind nicht immer die Hydros, sondern der Ölschlamm in den Versorgungskanälen der Hydros.

    Gruß
    Peter
     
Thema: motor klackert
Besucher kamen mit folgenden Suchen
  1. w169 motor tickt

    ,
  2. a klasse 150 motor klackert

    ,
  3. mercedes a klasse motor klackert

    ,
  4. vorwerk Kobold 150 Motor klackert,
  5. warum klappert motor wenn öldeckel weg macht Mercedes a170 cdi
Die Seite wird geladen...

motor klackert - Ähnliche Themen

  1. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  2. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  3. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  4. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  5. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...