Motor klappert

Diskutiere Motor klappert im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Abend zusammen, Und zwar habe ich mir günstig ein Auto geschossen. Es handelt dich hierbei um eine A190 Bj: 2001 ca. 81.000km runter. Nun...

  1. #1 Newbie98, 03.07.2019
    Zuletzt bearbeitet: 03.07.2019
    Newbie98

    Newbie98 Elchfan

    Dabei seit:
    03.07.2019
    Beiträge:
    1
    Zustimmungen:
    3
    Guten Abend zusammen,
    Und zwar habe ich mir günstig ein Auto geschossen. Es handelt dich hierbei um eine A190 Bj: 2001 ca. 81.000km runter. Nun hab ich bei der Heimfahrt bemerkt das es klackert am Motor.

    []

    Habt ihr eventuell eine Vermutung woran es liegen kann, eine Werkstatt werde ich mir trotzdem aufsuchen.

    Würde mich riesig freuen über hilfreiche Antworten.

    Mit freundlichen Grüßen,
    Newbie
     
    Knulki, displex und Schrott-Gott gefällt das.
  2. Anzeige

    Schau mal hier: Motor klappert. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 displex, 04.07.2019
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    544
    Zustimmungen:
    390
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
  4. #3 Heisenberg, 04.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.378
    Zustimmungen:
    5.706
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    miraculix, displex und Schrott-Gott gefällt das.
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.059
    Zustimmungen:
    2.088
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Wanderdüne + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,
    bei dem Motor klappern mindestens die Hydrostößel. Ich würde mir dann auch auf jeden Fall auch die Lagerung der Schlepphebel ansehen.
    Außerdem, unbedingt den Öldruck prüfen ( lassen ) und schauen, wie weit der Steuerketten Spanner ausgefahren ist .

    Stell mal ein Foto vom Motor rein, wenn der Ventildeckel runter ist. Wahrscheinlich ist der ganze Ventiltrieb voller Schwarzschlamm. Diese lauten Ventilgeräusche machen eigentlich nur Motoren, die lange Zeit keinen Ölwechsel hatten und selten richtig warm gefahren wurden.

    Hat der Wagen noch lange Zeit TÜV ? Man kommt bei dieser Art Reparaturen schnell in die Gegend eines wirtschaftlichen Totalschadens. Vor der Reparatur unbedingt einen Kostenvoranschlag machen lassen.

    Klausys
     
    Schrott-Gott, miraculix, Heisenberg und 2 anderen gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor klappert

Die Seite wird geladen...

Motor klappert - Ähnliche Themen

  1. A 200 Motor stirbt ab (in langsamen Kurven)

    A 200 Motor stirbt ab (in langsamen Kurven): Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...
  2. A klasse ging Während der Fahrt aus, Motor dreht aber.

    A klasse ging Während der Fahrt aus, Motor dreht aber.: Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden. Na dann mal zu mir. Bin Jonas 18 hab einen a140 Baujahr 99...
  3. Während der Fahrt geht der Motor aus und die Kontrollleuchten an

    Während der Fahrt geht der Motor aus und die Kontrollleuchten an: Bei meinem W168 Baujahr 2000 stirbt während der Fahrt der Motor ab. Alle Kontrolllampen sind an. Nach einiger Zeit springt er wieder an und fährt...
  4. Motor startet für 1-3 sec, dann aus

    Motor startet für 1-3 sec, dann aus: guten Tag, neuerdings startet mein 0710 516 für nur 1-3 sec, danach kein Mucks mehr, auch der Anlasser stellt die Funktion ein. Ein erneuter...
  5. Tüv will uns trennen | Rost am Motor- Achsträger Körper

    Tüv will uns trennen | Rost am Motor- Achsträger Körper: Guten Tag liebe Elchfahrer Folgendes Problem: Ich war gestern beim Tüv. Das Hauptproblem ist der Achskörper, also das sehr große Metallteil...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden