Motor läuft bei Frost unruhig.

Diskutiere Motor läuft bei Frost unruhig. im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Moin liebe Elchgemeinde, der Elch eines Freundes (W169 A150 Automatik BJ 2005 105tsd Km) hat folgendes Problem: Ab und zu wenn die Temperaturen...

  1. #1 W169-Beifahrer, 21.01.2019
    W169-Beifahrer

    W169-Beifahrer Elchfan

    Dabei seit:
    21.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Pohle
    Ausstattung:
    W169 A150 Elegance EZ: 2005
    Marke/Modell:
    Mercedes W204 C200 Avantgarde / Mercedes W169 A150 Elegance
    Moin liebe Elchgemeinde,

    der Elch eines Freundes (W169 A150 Automatik BJ 2005 105tsd Km) hat folgendes Problem:

    Ab und zu wenn die Temperaturen unter -5 Grad sinken läuft der Motor wenn er warm ist unrund. Die Drehzahl schwankt beim runterbremsen, stehen und beim anfahren.
    Ab und zu geht er dann auch aus. Ab ca. 30km/H läuft er wieder ganz normal.

    Er muss jeden Tag zur Arbeit nach Hannover und fährt dadurch 30 km Autobahn wo der Wagen aber ganz normal läuft erst im Stadtverkehr tritt der Fehler auf.

    Die Mercedes-Benz Niederlassung findet leider keinen Fehler.

    Vielleicht habt Ihr ja eine Idee woran es liegen könnte und könnt helfen.

    MFG

    Thorsten
     
  2. Anzeige

  3. #2 Wolfsherz, 23.01.2019
    Wolfsherz

    Wolfsherz Elchfan

    Dabei seit:
    23.04.2018
    Beiträge:
    106
    Zustimmungen:
    138
    Beruf:
    Frauenbeauftragter
    Ort:
    48147
    Ausstattung:
    W169, A170, Classic, Coupe, 5G.-Getr, Klima, 2xMT, Tempomat, AHK, 114tkm Bj.06.2007 und rostfrei. :-)
    Marke/Modell:
    Mercedes A170
    Klingt ein bissel nach nem verwirrten Temperatursensor.... Lambada-Sonne, oder vielleicht Lufttemperatursensor vom Ansaugrohr...?
     
Thema:

Motor läuft bei Frost unruhig.

Die Seite wird geladen...

Motor läuft bei Frost unruhig. - Ähnliche Themen

  1. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  2. A 200 Motor stirbt ab (in langsamen Kurven)

    A 200 Motor stirbt ab (in langsamen Kurven): Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...
  3. A klasse ging Während der Fahrt aus, Motor dreht aber.

    A klasse ging Während der Fahrt aus, Motor dreht aber.: Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden. Na dann mal zu mir. Bin Jonas 18 hab einen a140 Baujahr 99...
  4. Während der Fahrt geht der Motor aus und die Kontrollleuchten an

    Während der Fahrt geht der Motor aus und die Kontrollleuchten an: Bei meinem W168 Baujahr 2000 stirbt während der Fahrt der Motor ab. Alle Kontrolllampen sind an. Nach einiger Zeit springt er wieder an und fährt...
  5. Motor startet für 1-3 sec, dann aus

    Motor startet für 1-3 sec, dann aus: guten Tag, neuerdings startet mein 0710 516 für nur 1-3 sec, danach kein Mucks mehr, auch der Anlasser stellt die Funktion ein. Ein erneuter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden