W168 Motor läuft unrund

Diskutiere Motor läuft unrund im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, hätte da mal eine Frage: A 170 CDI 2000 115tkm *elch* Im Standgas läuft der Motor unrund bzw. er hört sich nach einem Taktor an, habe...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 walter_neumann, 10.02.2008
    walter_neumann

    walter_neumann Elchfan

    Dabei seit:
    09.06.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A170 CDI
    Hallo,

    hätte da mal eine Frage:

    A 170 CDI 2000 115tkm *elch*

    Im Standgas läuft der Motor unrund bzw. er hört sich nach einem Taktor an, habe schon mal im Motorraun hingeschaut aber keine Unregelmäßigkeiten festgestellt.

    Hätte da jemand einen Tip bzw. einen Lösungsansatz.

    Danke für eure Antworten.

    Mfg

    *thumbup*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BissigerBenz, 10.02.2008
    BissigerBenz

    BissigerBenz Elchfan

    Dabei seit:
    03.01.2008
    Beiträge:
    15
    Zustimmungen:
    0
    bei warmen und kalten Motor, oder nur bei kaltem oder warmen Motor?
     
  4. #3 Talla12V, 10.02.2008
    Talla12V

    Talla12V Guest

    Also, mir kommen da gleich mal die Injektoren in den Sinn.

    Wenn der Lauf ruhiger wird, sobald Du Stromverbraucher (Klima, Sitzheizung, Heckscheibenheizung...) anschaltest, könnte es auch der Lima-Freilauf sein. Wobei das dann glaube ich nicht ganz so schlimm wäre, wie ein Traktor.
     
  5. #4 Forthright, 10.02.2008
    Forthright

    Forthright Guest

    Würde auch auf selbige tippen, bei mir war innerhalb von 4 Monaten alle vier fällig. Hatte auch sehr "kernigen" Motorlauf - Trekker lässt grüßen - und bei höheren Geschwindigkeiten spürbare Vibrationen durch den unrunden Motorlauf.

    Ansonsten wäre Vollgas-geben mit gleichzeitigem Blick in den Rückspiegel (gerade Strecke) evtl. aufschlussreich, am besten bei Nacht und mit nem Hintermann, da sieht man die Russwolke am besten ... kommt da ordentlich von raus :-/
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Evtl. ist es ja auch nur die Freilaufrolle der Lichtmaschine. Wenn es z.B. zusätzlich Probleme mit flackerndem Licht im Leerlauf beim Lenken im Stand gibt, wäre das ein Indiz.

    Viele Grüße, Mirko
     
  7. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    auch die Wasserpumpe macht ordentlich Radau, wenn das Lager hin ist.
    Dann am besten die Spannvorrichtung gleich mittauschen - ist die gleiche scheiß Arbeit.

    Gruß
    Über
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    20
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Hallo,
    hab das gleiche Problem. Nur zwischen 800 und ca. 1300 U/min. also wenn ich von Standgas und im Stand ganz langsam die Drehzahlen hochdrehe. Eher bei warmen Motor, und nicht immer reproduzierbar. War bei MB Stardiagnose, die sagen ein Injektor ist im oberen Grenzbereich. Ein Aditiv im Diesel, Tunap, könnte Abhilfe schaffen. Ich versuchs jetzt mal, bin aber nicht so recht überzeugt. Hab die Freilaufrolle der Lima angesprochen, die solls aber nicht sein. Sagt MB. Bei normalem Fahrbertieb hab ich keine Beeinträchtigung. Beschleunigung ist normal, auch der Verbrauch und der *elch* rust auch nicht.
     
  10. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    wann war denn der letzte Öl wechsel?

    kann mich noch dran er innern das das meiner auch gemacht hat, als mein Öl rabenschwarz war, und naja, halt nit mehr so das beste war....
     
Thema: Motor läuft unrund
Besucher kamen mit folgenden Suchen
  1. A Klasse 168 unrunder motorlauf

    ,
  2. motor läuft unrund durch kraftstofffilter mercedes w 168

    ,
  3. traktor motor sägt

    ,
  4. a klasse w169 läuft unrund,
  5. traktor motor läuft unrund,
  6. traktor im standgass unrunder motorlauf,
  7. w168 motor läuft unrund ,
  8. a159 w168 motor läuft nicht rund,
  9. w168 läuft kurz unrund,
  10. a klasse w168 läuft unrund,
  11. mercedes w168 läuft unruhig,
  12. a klasse motor läuft unrund,
  13. vaneo unrunter motorlauf,
  14. 150 w169 motor läuft unrund
Die Seite wird geladen...

Motor läuft unrund - Ähnliche Themen

  1. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  2. Motor geht nicht aus trotz abgezogenem Zündschlüssel.

    Motor geht nicht aus trotz abgezogenem Zündschlüssel.: Hallo, wir hatten an unserer A Klasse Bj 2006 heute ein phänomen. Der Motor lief trotz abgezogenem Schlüssel weiter. Nach abwürgen des Motors...
  3. Motor

    Motor: Anlassen! Starten! Hallo alle miteinander, ich hab eine A.-klasse die ich im Winter benötige. mit Automatik Getriebe. wenn der Motor einige Zeit...
  4. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  5. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...
Status des Themas:
Es sind keine weiteren Antworten möglich.