Motor läuft wie ein Traktor- Max 4000 Umdrehungen möglich

Diskutiere Motor läuft wie ein Traktor- Max 4000 Umdrehungen möglich im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo der Elch bockt mal wieder, nach Öl und Zündkerzenwechsel läuft der Motor wie ein Traktor, stottert total, bekommt kaum Lesitung,...

  1. #1 xxxconnectxxx, 12.01.2013
    xxxconnectxxx

    xxxconnectxxx Elchfan

    Dabei seit:
    20.09.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Hessen
    Marke/Modell:
    A 140(W168) - BJ 1999- 145000KM
    Hallo der Elch bockt mal wieder,

    nach Öl und Zündkerzenwechsel läuft der Motor wie ein Traktor, stottert total, bekommt kaum Lesitung, beschleunige sehr langsam, auch wenn Motor erärmt ist.
    Desweiteren ist mir aufgefallen das ich nicht mehr als 4000 Umdrehungen bekomme ( Auch im Stand ohne Gang bei Vollgas bleibt er bei 4000 Umdrehungen stehen).

    Bei häufigen Mängeln kam ich auf folgenden Punkt:

    Benziner: Motor läuft unruhig/unrund oder/und auf 3 Zylindern
    - Luftmassenmesser defekt
    - Zündmodul defekt (nur Pre-MoPf)
    - Zündkerzen verschlissen

    - Star Diagnose bei Mercedes
    - Star Diagnose bei Mercedes
    - Kerzen ausschrauben und prüfen (lassen)

    - Luftmassenmesser austauschen
    - Zündmodul austauschen und Schutzkappe anbringen lassen
    - Zündkerzen erneuern


    Da ich ein absoluter Laie bin , hoffe ich wiedermal auf einen Rat von euch.
    Was wird mich der Spaß kosten.

    Bitte um Hilfe.

    Danke euch *keks*

    Liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 12.01.2013
    Elchfan577

    Elchfan577 Guest

    Dürfen wir auch etwas über deinen Elch erfahren?

    * km
    * Baujahr
    * Benzin oder Diesel
    * W168 oder W169
    * Handschalter, Automatik, etc.

    Fülle am besten dein Profil vollständig aus, dann muss nicht immer nachgefragt werden.
     
  4. #3 nachtfahrer, 12.01.2013
    nachtfahrer

    nachtfahrer Elchfan

    Dabei seit:
    12.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Passau
    Marke/Modell:
    168 160 Benzin
    Hallo

    wenns ein Benziner ist, bei mir war schon mal die Zündspule hin.
    paar Jahre später hatte ich die selben Symptome da warens nur die Kerzen
    im Stand geht er auch nicht höher, meiner auch nicht da er über die ABS Sensoren merkt das er steht
    viel Glück
     
  5. #4 Mr. Bean, 12.01.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    @ nachtfahrer und xxxconnectxxx

    Bitte das Profil so ausfüllen, das man das Fahrzeug identifizieren kann. Beispiel: Siehe links ...

    Danke!
     
    xxxconnectxxx gefällt das.
  6. #5 xxxconnectxxx, 12.01.2013
    xxxconnectxxx

    xxxconnectxxx Elchfan

    Dabei seit:
    20.09.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Hessen
    Marke/Modell:
    A 140(W168) - BJ 1999- 145000KM
    Hallo klar hier noch paar Infos:

    A 140
    BJ 1999
    KM 145000
    Benziner, kein Automatik
     
  7. #6 xxxconnectxxx, 12.01.2013
    xxxconnectxxx

    xxxconnectxxx Elchfan

    Dabei seit:
    20.09.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Hessen
    Marke/Modell:
    A 140(W168) - BJ 1999- 145000KM
    Kann es sein das die Zündkerzen etc nicht richtig angeschlossen worden sind?
     
  8. #7 Mr. Bean, 12.01.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hmmmm

    Wie macht man das bei dem Wagen?

    Zündmodul:

    [​IMG]


    Geht also nicht ;)
     
  9. #8 Peter54, 12.01.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    754
    Zustimmungen:
    33
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Man kann es sich jetzt aussuchen, entweder den Motor auseinander nehmen, oder mal bei den Zündkerzen und dem Modul anfangen. *rolleyes*

    Gruß
    Peter
     
  10. #9 DerAnton, 13.01.2013
    DerAnton

    DerAnton Elchfan

    Dabei seit:
    28.09.2012
    Beiträge:
    34
    Zustimmungen:
    7
    Beruf:
    Konstruktionstechniker
    Ort:
    Ueckermünde
    Marke/Modell:
    W168 A140 Bj. 05/2000 Handschalter ca. 95000km, Klima, originaler Zustand,... oder nen A6 4b 4.2Quattro und zum Wocheendvergnügen einen 81' Trabant 601S
    Hallo @xxxconnectxxx!

    Also du sagst das es erst nach dem Kerzenwechsel aufgetreten ist, richtig?
    Beim Ölwechsel,hast du dort auch den Filter mitgewechselt und hast du alles selbst gemacht?

    Zu deiner Schilderung zum Lauf des Motors würde ich sagen das eine Kerze nicht richtigen Kontakt bekommt.
    Welche hast du verwendet?

    Das der Wagen im Stand nicht höher dreht ist okay! Im Leerlauf ist beim w168 elektronisch begrenzt, so dass du kaum über die 4000U/min kommen sollst, aus Motorschutzgründen!
     
  11. #10 xxxconnectxxx, 13.01.2013
    xxxconnectxxx

    xxxconnectxxx Elchfan

    Dabei seit:
    20.09.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Hessen
    Marke/Modell:
    A 140(W168) - BJ 1999- 145000KM
    Es wurden die selben Zündkerzen der Marke NGK BKURSET No. 29 montiert, die schon vorher drinne waren.
    Öl Filter wurde mit gewechselt.

    Mein Stiefvater hat dies alles gemacht, der ist leidenschaftlicher Fahrzeugschrauber an Opelmodellen.

    Er hat eben nochmal nachgeschaut, Zündkerzen sind richtig montiert, er hat nun den Verdacht dass das Zündmodul defekt sein könnte.

    Ich kann mit all denen Begriffen natürlich nichts anfangen, was sagt ihr dazu?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 minielch, 15.01.2013
    minielch

    minielch Elchfan

    Dabei seit:
    23.05.2006
    Beiträge:
    114
    Zustimmungen:
    2
    Ort:
    Bremen
    Marke/Modell:
    A 190
    Moin

    wenn du die Kerzen ausschließt wird es wohl das Zündmodul sein!

    Für unerfahrene ist die Montage etwas "tricky" da kann man auch schon mal was verkehr, also auch kaputt machen!

    Wer mit irgendwelchen Fachbegriffen nichts anfangen kann sollte dann doch lieber zu einem gehen der damit etwas anfangen kann...
     
  14. #12 Schrott-Gott, 15.01.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Auch "neue" Teile können defekt sein. So ne ZK braucht nur mal runterfallen und schon isse hin. Sehen oder messen kann man da gar nichts. Nur am Zündoszi im Betrieb.
     
Thema: Motor läuft wie ein Traktor- Max 4000 Umdrehungen möglich
Besucher kamen mit folgenden Suchen
  1. a140 max 4500 umdrehung

    ,
  2. dreht sehr schwer ab 4000 umdrehungen

    ,
  3. aklasse dreht nur bis 4000

    ,
  4. a 160 w168 dreht nicht über 4000,
  5. w169 keine 4000 umdrehingen,
  6. clio 2 4000 umdrehung,
  7. w168 Drehzahl nur bis 4000,
  8. mercedes benz a klasse 160 stottert und hat nur 4000 umdrehung,
  9. A mercedes stottert bei vollgas ab 4000 touren,
  10. mein Renault clio dreht nur bis 4000 umdrehungen,
  11. w169 nur 3200 umdrehungen,
  12. automatik hört bei 4000 umdrehungen auf,
  13. beim 4000 nm motor bekommte kein kraft mehr beim w168,
  14. a140 nicht über 4000 upm,
  15. mercedes a140 w169 läuft nur auf 3 zylinder,
  16. mercedes a140 motor dreht nur bis 4000 U/min
Die Seite wird geladen...

Motor läuft wie ein Traktor- Max 4000 Umdrehungen möglich - Ähnliche Themen

  1. Kühlerlüfter läuft dauerhaft.

    Kühlerlüfter läuft dauerhaft.: Hallo, am Samstag abend auf ner längeren Fahrt habe ich etwas mit meiner Klimaanlage gespielt. Also an und aus geschalten in jeweiligen Zuhstand...
  2. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Gebläse läuft in keiner Stellung

    Gebläse läuft in keiner Stellung: Hallo Liebe Elchfans, Vor ein paar Jahren waren schon einmal die Vorwiederstände defekt. Da lief der Lüfter aber noch auf einigen Stellungen...
  5. Elch läuft mit Denkpausen...

    Elch läuft mit Denkpausen...: Vor einiger Zeit hat mein Elch eine neue Benzinpumpe bekommen. Tank wurde gereinigt und ausgespült (so wurde mir gesagt, zugesehen habe ich...