Motor Probleme!

Diskutiere Motor Probleme! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, habe sehr oft im Motor so ein Geräusch als ob ein Hydrostözel defekt wäre. Wer hat damit schon Probleme gehabt oder kann mir dazu...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Thomas&Alex, 17.02.2003
    Thomas&Alex

    Thomas&Alex Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    210
    Zustimmungen:
    0
    Beruf:
    Elektrotechniker
    Ort:
    Kreis ME
    Marke/Modell:
    A160,SLK,C220,Touran
    Hallo Leute,

    habe sehr oft im Motor so ein Geräusch als ob ein Hydrostözel defekt wäre.
    Wer hat damit schon Probleme gehabt oder kann mir dazu etwas sagen.

    Gruß Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Thomas&Alex,

    Ist dieses Geräusch ein Tickern,das sich auch mit dem Gasgeben verändert,also mit zunehmender Drehzahl auch lauter wird ??
    So tippe ich auf teilweise fehlende Schmierung an den Schwinghebeln und somit auch an den Hydrostösseln.
    Wir hatten diesen Fall schon 2x in der Werkstatt und bei beiden Fahrzeugen war folgendes eigetreten.
    Die Schwinghebelwellen durch die auch die Ölversorgung für die Schwinghebel und die Hydrostössel läuft kann sich im ungünstigsten Fall verdreht haben,so dass die Austrittsbohrungen verdeckt sind und somit zu wenig Öl zu den Stösseln kommt.
    Diese Wellen werden mit zwei kleinen Nasen an den hinteren Nockenwellen-Lagerstellen gegen verdrehen gesichert und hier kommt es vor,dass diese sich abnützen und dadurch die Welle verdreht ist.
    Aber lass das mal nen Fachmann anhören.

    Gruss Jogi
     
  4. #3 Patlake, 17.02.2003
    Patlake

    Patlake Elchfan

    Dabei seit:
    26.12.2002
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Rems-Murr-Kreis
    Marke/Modell:
    A 160
    UPS hört sich gar ede gut a. *thumbdown*
     
  5. Elchi

    Elchi Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    389
    Zustimmungen:
    0
    Ort:
    Deutschland/Bayern
    Marke/Modell:
    A190 Eleg.
    Zum Thema Mortorprobleme passt es gut.
    Ist es eigentlich empfehlenswert die A-Klasse des öfternen mit einer Unterbodenwäsche zu pflegen. 8)
    Von einigen Besitzern ist zu hören, dass der Motor danach Geräusche verlauten lässt, und nicht mehr so gut und rund läuft.
    Hat da einer schon Erfahrungen gesammelt??

    Welche Alternative gibt es denn zur Unterbodenwäsche??

    gruß Elchi
     
  6. #5 Thomas&Alex, 18.02.2003
    Thomas&Alex

    Thomas&Alex Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    210
    Zustimmungen:
    0
    Beruf:
    Elektrotechniker
    Ort:
    Kreis ME
    Marke/Modell:
    A160,SLK,C220,Touran
    Hallo Jogi,

    danke für Deine schnelle Antwort. Genau so ist es bei uns. Das hört sich ja nicht gut an! :( Geht das eigendlich noch auf Kulanz?

    Habe da nur ein Problem, weil das Geräusch nicht immer da ist. Werde damit wohl doch mal nach DC fahren und überprüfen lassen.

    Gruß Thomas
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Thomas&Alex,

    Ob die Reparatur auf Kulanz geht kann ich leider nicht sagen, wird auch auf die Kilometerleistung ankommen!

    In jedemfall sollte die Werkstatt vor der Rep. einen Kulanzantrag stellen.

    Aber lass die Jungs von DC erstmal den Motor anhören, nicht das es doch noch was anderes ist.

    Gruss Jogi
     
  9. #7 Thomas&Alex, 18.02.2003
    Thomas&Alex

    Thomas&Alex Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    210
    Zustimmungen:
    0
    Beruf:
    Elektrotechniker
    Ort:
    Kreis ME
    Marke/Modell:
    A160,SLK,C220,Touran
    Hallo Jogi,

    werde dann wohl mal nächste Woche nach Dc fahren und schauen was die sagen.

    Oder Vielleicht doch sofort eine neue A-Klasse kaufen?
    Scherz! ;D

    Gruß Thomas

    PS. Werde Euch auf dem laufenden halten.
     
Thema: Motor Probleme!
Besucher kamen mit folgenden Suchen
  1. w169 a150 schwinghebel

Die Seite wird geladen...

Motor Probleme! - Ähnliche Themen

  1. Motor springt nichtmehr an

    Motor springt nichtmehr an: Hallo Gemeinde, habe mich hier durch viele Forenbeiträge gekämpft, komme aber bei meiner Problemlösung leider derzeit nicht wirklich weiter....
  2. Motor quietscht beim Starten

    Motor quietscht beim Starten: Habe seit kurzem einen W169 160 CDI [124 000 km Laufleistung] von einem Bekannten kaufen können. Bin mit diesem Wagen sehr zufrieden, bis auf die...
  3. Motor umbauen

    Motor umbauen: Hallo Leute! Ich benötige mal eure Info, ich habe eine a klasse 140. Ich habe mir noch einen gekauft, und möchte den Ersatzteil Spender Motor, in...
  4. ASR Probleme in Kurven w168

    ASR Probleme in Kurven w168: Das ASR ist wichtig für die A-Klasse, sie verhindert das der Elch kippt, auf www.hella.de werden Detailierte Anweisungen so wie Erklärungen, eben...
  5. W168 suche ne Mechaniker der eine Motor tauschen kann

    suche ne Mechaniker der eine Motor tauschen kann: vielleicht gibt es hier ja Schrauber die einen Motor tauschen können von einem A 140
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden