W168 Motor rasselt, Ölproblem?

Diskutiere Motor rasselt, Ölproblem? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo ich habe vorige Woche bei meinem Elch (A140 240000km) einen Ölwechsel und eine Motorspülung machen lassen. Seit dem rasselt der Motor, ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 xThw880x, 02.04.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    7
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    Hallo

    ich habe vorige Woche bei meinem Elch (A140 240000km) einen Ölwechsel und eine Motorspülung machen lassen.

    Seit dem rasselt der Motor, ich tippe auf die Hydrostösel.
    Manchmal zieht der Motor nicht und es fühlt sich an, als läuft der Motor nur auf 3 Töpfen. Die Kerzen sind noch keine 15000km alt.
    Das Hydrostöselklappern hatte ich vorher schon öfters im kalten Zustand, war aber nach ca einer halben Minute weg.

    können die Probleme vom falschen Öl kommen, es wurde 5W40 aufgefüllt, jedoch habe ich über die Suche gefunden das der Elch nur 10W40 bekommen soll.
    Bei meinem 190er wurde bei höherer Laufleistung auch dickeres Öl verwendet.

    Woher kann das rasseln kommen und woher der Leistungsverlust



    Gruß Thomas
     
  2. Anzeige

    schau mal hier: Motor rasselt, Ölproblem?. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor rasselt, Ölproblem?

Die Seite wird geladen...

Motor rasselt, Ölproblem? - Ähnliche Themen

  1. W168 Motor will nicht hochdrehen

    Motor will nicht hochdrehen: Hallo, wegen eines Simmerings am Eingang zum Automatigetriiebe der nicht vom Stern war hab ich das Ersatzgetriebe nochmals außbauem...
  2. W169 Klackern auf der rechten Motor Seite

    Klackern auf der rechten Motor Seite: Hallo zusammen, Bei meinem A 200 Diesel / W169 höre ich klackern auf der rechten Motor Seite (Beifahrer Seite). Das Klopfen/klackern tritt...
  3. W168 Motor 166940 oder 166960

    Motor 166940 oder 166960: Hallo zusammen Ich bin neu in diesem Forum. Ich fahre einen W168 (Erstzulassung 19.06.2001, 60kW, 1397cm3), an dem ich sehr hänge und der optisch...
  4. W169 Motor geht während der Fahrt aus, Anzeige defekt! Werkstatt aufsuchen im KI

    Motor geht während der Fahrt aus, Anzeige defekt! Werkstatt aufsuchen im KI: Hallo, ich habe bei meinem W169 das Problem dass der Motor einfach ohne Vorwarnung während der Fahrt ausgeht. Im KI steht dann "Anzeige defekt!...
  5. W168 Es rasselt beim kalten Motor.

    Es rasselt beim kalten Motor.: Hallöchen, bin neu hier und gleich eine Frage. Als es noch so schön kalt war, hat es mit kaltem Motor laut gerasselt im Stand. Während der Fahrt...
Status des Themas:
Es sind keine weiteren Antworten möglich.