W168 Motor "schüttelt" sich

Diskutiere Motor "schüttelt" sich im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchliebhaber, mein A170 CDI hat eine Macke. Bei 2200 und 3000 Touren schüttelt er sich wie verrückt. Innenrückspiegel zeigt nix mehr an....

  1. #1 cremerha, 04.08.2010
    cremerha

    cremerha Elchfan

    Dabei seit:
    04.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    EDV-Berater
    Ort:
    Tecklenburger Land
    Marke/Modell:
    A170 CDI / W168
    Hallo Elchliebhaber,
    mein A170 CDI hat eine Macke.
    Bei 2200 und 3000 Touren schüttelt er sich wie verrückt.
    Innenrückspiegel zeigt nix mehr an.
    Habe ein Automatikgetriebe.
    Weiss jemand, was das ist?
    Das macht er zwar schon seit 50.000 KM, aber ich möchte jetzt noch was investieren und da mein Motor schon 202.000 km runter hat....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 04.08.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Ich würde zuerst die Motorlagerung überprüfen.

    Es dürften ein oder mehrere Lager ausgeleiert sein nach dieser Laufleistung.
     
  4. #3 cremerha, 05.08.2010
    cremerha

    cremerha Elchfan

    Dabei seit:
    04.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    EDV-Berater
    Ort:
    Tecklenburger Land
    Marke/Modell:
    A170 CDI / W168
    Hallo Hayaman,
    danke für den Tipp.
    Werde ich mal nachsehen.
    ;D
     
  5. #4 cremerha, 20.08.2010
    cremerha

    cremerha Elchfan

    Dabei seit:
    04.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    EDV-Berater
    Ort:
    Tecklenburger Land
    Marke/Modell:
    A170 CDI / W168
    Also, ich habe es jetzt überprüfen lassen.
    - Motorlager sind OK
    - (Automatik-)Getriebe gespült und mit neuem Öl befüllt
    - Achslager überprüft OK
    - Dieselpumpe überprüft, einige Leitungen mussten erneuert werden.
    - Injektoren überprüft OK.
    Aber mein Elch schüttelt immer noch.
    *LOL*
    Ich werde noch Wahnsinnig.
    Hat jemand noch ne gute Idee?
    Bei exakt 2200 und 3000 Umdrehungen geht das Spiel los.
     
  6. Alces

    Alces Elchfan

    Dabei seit:
    07.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Moin,

    Luftmengenmesser geprüft? Bin aber nicht sicher..

    Zum nicht anzeigenden (?) Innenrückspiegel kann ich nix sagen, kenne ich nicht :-(

    Grüße Michael
     
  7. #6 cremerha, 23.08.2010
    cremerha

    cremerha Elchfan

    Dabei seit:
    04.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    EDV-Berater
    Ort:
    Tecklenburger Land
    Marke/Modell:
    A170 CDI / W168
    Also alle zusammen,
    es hat funktioniert.
    Mein Motor schüttelt sich nicht mehr.
    Hat wohl nur ein paar Kilometer gedauert, bis die Wirkung kam.
    MEIN ELCH SCHNURRT WIEDER!!!
    *daumen*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor "schüttelt" sich

Die Seite wird geladen...

Motor "schüttelt" sich - Ähnliche Themen

  1. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  2. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  3. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  4. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  5. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...