W168 Motor spingt schlecht an

Diskutiere Motor spingt schlecht an im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Zusammen, nach 1.600 km habe ich folgendes Problem: Wenn Elchi eine Nacht oder einen halben Tag steht, dann springt er erst nach einer...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Exilschwabe, 13.03.2004
    Exilschwabe

    Exilschwabe Elchfan

    Dabei seit:
    04.01.2004
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Baden-Württemberg
    Marke/Modell:
    A180C CDI & B200 CDI
    Hallo Zusammen,

    nach 1.600 km habe ich folgendes Problem: Wenn Elchi eine Nacht oder einen halben Tag steht, dann springt er erst nach einer längeren Anlasszeit an (Tankanzeige kurz vor der Reserve, leuchtet aber noch nicht). Da es ein 170 CDI ist, habe ich natürlich auch auf das Vorglühen geachtet. Allerdings st dieses Phänomen beim letzten Tanken wieder weg. Hat jmd. ein ähnliches Problem oder kennt jmd. dieses?

    Danke und Gruss
    Steffen

    P.S.: Also ich bin richitg begeistert vom Elchi - bereits mit der ersten Tankfüllung habe ich fast knapp die 900 km verfehlt. Wo liegt da der "Rekord"? Ich gehe davon aus, dass die 1000 km nach eine gewissen Einfahrzeit möglich ist.
     
  2. Anzeige

    schau mal hier: Motor spingt schlecht an. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 13.03.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.718
    Zustimmungen:
    86
    Marke/Modell:
    Tesla Model 3 Performance
    Hi!

    Benutz mal die Suche-Funktion zu dem Thema. Es ist Fakt, dass der Elch bei kurz-vor-Spritende als "Erinnerung", doch tanken zu fahren, erst mit Verzögerung startet. Ist also völlig normal und nicht beunruhigend :) Und was den Verbrauchsrekord angeht: Hier hilft ebenfalls die Suche weiter *thumbup*
     
  4. #3 schnudel6, 13.03.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Ich habe meine erst dreimal betankt und jedesmal war ein latues Zischen hörbar.
    Hier ist ein starker Unterdruck enstanden. Ich könnte mir vorstellen das das die Ursache sein könnte.

    Ich Tanke bereits kurz unter halb wenn der Diesel wieder irgendwo günstig ist.


    Klaus
     
Thema: Motor spingt schlecht an
Besucher kamen mit folgenden Suchen
  1. m166 motor www.elchfans.de

Die Seite wird geladen...

Motor spingt schlecht an - Ähnliche Themen

  1. W414 Problem mit dem Motor räuchert weiß

    Problem mit dem Motor räuchert weiß: Hallo zusammen habe heute mal eine Frage zum 414 Vaneo diesel. Das Problem mit dem entlüften habe ich dank eurer Hilfe gelöst. Jetzt zickt er aber...
  2. W168 Motor startet nicht, nur Klick Geräusch; A-Klasse; W168

    Motor startet nicht, nur Klick Geräusch; A-Klasse; W168: Hallo, villt kann mir hier ein erfahrener Elchfan helfen. Ich habe am Freitag 14.5.21 nach einer normalen Kurzfahrt meinen Wagen A190 W168, EZ...
  3. W169 Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren

    Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren: Hallo, ich bräuchte mal einen Rat! Ich habe vor ca. 3 Jahren einen Elch (W 169, Bj. 2010 mit nur ca. 60.000 km gekauft. Ich weiß mittlerweile nun...
  4. W168 A190 Automatik Probleme bei kaltem Motor

    A190 Automatik Probleme bei kaltem Motor: Moin moin, seit kurzem zickt mein A190 beim Losfahren oder an der Ampel. Der Wagen schiebt recht stark voran, so als wenn die "Kupplung" schlecht...
  5. W168 Motor springt erst nach mehreren Startversuchen an

    Motor springt erst nach mehreren Startversuchen an: Hallo zusammen, ich fahre einen A160, EZ1999 und habe seit ein paar Wochen bei meinem Elch folgendes Problem: Wenn es kälter ist und der Elch über...
Status des Themas:
Es sind keine weiteren Antworten möglich.