W168 Motor spinnt nach einer Woche standzeit

Diskutiere Motor spinnt nach einer Woche standzeit im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Wollte doch gerade zum Hessentreffen, jedoch spinnt mein Elchi Fehlerbeschreibung siehe hier...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
  2. Anzeige

  3. #2 BigBlue, 28.11.2004
    BigBlue

    BigBlue Elchfan

    Dabei seit:
    30.04.2004
    Beiträge:
    90
    Zustimmungen:
    2
    Beruf:
    Fleischer in einem Berliner Nobel-Kaufhaus
    Ort:
    Berlin
    Marke/Modell:
    A - 140 ist Geschichte, jetzt A-180BE (2015er Modell )
    Vielleicht wegen feuchtigkeit ??
    Hatte einmal sowas ähnliches, da lief er nur auf 3 Zylindern. Neues Zündmodul und 4 neue Kerzen ....... 400.- Eus für DC.......waren die Folge.
    War in der "Regenzeit" sozusagen. Jetzt grad stand der Elch 14 Tage am Flughafen ohne Bewegung, hatte aber keine Probs hinterher.

    cu Blue
     
  4. kenny

    kenny Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    114
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S205 C 250 T 4M BT
    Also bei mir ist dieses Problem auch und ich war in München bei der NL und der verzählte da was von Motortest, Zündkerze, 200 EUR und heute nicht mehr machbar...
    Morgen früh werde ich gleich mal (hihi, die NL Wuppertal ist ja gleich um die Ecke) dahin fahren und das Auto abgeben und werde die mal die Kerzen wechseln lassen, sollte es dann noch net behoben sein, muss ich wohl tiefer in die Tasche greifen :-/

    *UPDATE*
    Die Zündspule soll nun hinüber sein. Wie auch immer das passieren kann. Denn im "so wirds gemacht" Buch steht: Das Zündsystem arbeitet verschleiß- und wartungsfrei. Nur die Zündkerzen müssen erneuert werden." (Seite 174)
    Wie kann es dann passieren, dass eine in Kunstharz vergossene Zündspule ihren Geist aufgibt? *kratz* *kratz*
     
  5. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Hmmm. mein Elch war vor nicht langer Zeit in der Inspektion, Hängt noch der Zettel drin das die Kerzen gewechselt wurden. Daran kanns nicht liegen.
    ...ich werde am nächsten Freutag mal durch die Gegen sausen und gucken obs sichs von selber behebt... wenns nur nass ist dann kann vieleicht ein warmer Motor helfen ?
     
  6. kenny

    kenny Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    114
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S205 C 250 T 4M BT
    So, Elch ist wieder da. Aber ich hoffe, dass ich nicht so bald nochmal zu Mercedes muss. So holen die sich wieder ihr Geld rein, was du beim Autokauf sparst. Die Rechnung im einzelnen:

    KM-Stand 111.200 EZ 10/97
    • Kurztest durchführen (4)
    • Motor prüfen - nach Kurztest (10)
    • Einzelteile Motor:.Selbstanpassung.... Nach Fehlercode prüfen (3)
    • Kraftstoffdrücke und innere Dichtheit prüfen o.B. (3)
    • Einspritzventile (elektr.) prüfen (nach Motortest) (11) :o :o :o :o
    • Zündkerzen aus- und einbauen, n.B. erneuern (7)
    • Modul der Zündspule prüfen Kerzen ausgebaut (2)
    • Modul erneuern Kerzen ausgebaut (2)
    • Kurztest durchführen Ausgangstest (4)
    46 Arbeitswerte x 8,10 EUR ===> 372,60 EUR

    Ersatzteile:
    Zündkerze 4 St. á 9,48 EUR ............. 37,92 EUR :o :o :o
    Zündspule ......................................... 77,00 EUR

    Märchensteuer noch drauf

    565,52 EUR *angst* *angst* *angst* *angst* *mecker* *mecker* *mecker* *mecker* *mecker* *mecker* *mecker* *mecker* *mecker*
     
  7. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    ich glaub dann lass ich den Motor lieber so wie er ist :o
    Für das Geld kaufen sich andere ein Winterauto :-X
     
  8. #7 Peter Hartmann, 30.11.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.718
    Zustimmungen:
    86
    Marke/Modell:
    Tesla Model 3 Performance
    Ach Du Sch... Kenny *beppbepp* M.E. ist die Rechnung enorm... Ich hatte vor Kurzem ja auch ein defektes Zündmodul; meine Rechnung:

    Km-Stand 116750, A160 Bj. 3/99

    • Kurztest durchführen (4)
    • Motor prüfen (nach Kurztest) (10)
    • Modul der Zündspule prüfen (3)
    • Defektes Modul der Zündspule erneuern; 4. Zylinder setzt aus (6)
    • Werkstattprobefahrt durchführen (0,25)
    • **Kostenlose Fahrzeugoberwäsche** (4)

    23 Arbeitswerte x 7,80€ ==> 179,40€
    0,25 Facharbeiterstunden x 87,57€ ==> 21,89€
    Gesamt ==> 201,29€

    Ersatzteile:
    Zündspule 77,00€
    Schutzhaube 6,60€

    inkl. Mwst. ==> 330,47€
     
  9. kenny

    kenny Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    114
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S205 C 250 T 4M BT
    ich glaub, da war ich einmal und das letzte mal *kloppe*
     
  10. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    @ Barret,

    vielleicht ist dein Elch eine Frau.

    Die spinnen auch immer etwas, wenn man mit ihnen eine Woche lang nichts unternimmt. *LOL* *kratz**LOL* *kratz* *LOL*

    Ansonsten klingt das wirklich nach Feuchtigkeit oder nach Pfusch von der Werkstatt.
     
  11. #10 Gast001, 01.12.2004
    Gast001

    Gast001 Guest

    @Barret

    überüprüf doch einfach mal deine Zündkerzen,hatte auch mal welche bei meiner Mutter eingebaut und nach so 3 Wochen war eine oben am weißen teil gebrochen und da lief er auch nur noch auf 3 Zylindern...

    Vielleicht ist es ja nur das... *kratz*
     
  12. #11 salmanasar, 01.12.2004
    salmanasar

    salmanasar Elchfan

    Dabei seit:
    23.08.2004
    Beiträge:
    127
    Zustimmungen:
    0
    ich hab das auch ab und zu, wenn ich auf ne kreuzung zuroll. (is aber ein diesel! also nix mit zündkerzen).

    ich hab automatik und ich hab das gefühl, dass er einfach im 2ten gang auf die kreuzung zurollt, dann fast abstirbt und kurz vor dem stand den ersten reinmacht und die kupplung trennt.

    hab ich alle paar tage, dann isses wieder weg. vornehmlich nach längeren autobahnfahrten (CH: also 120-130 mit tempomat)

    war aber noch nicht bei DC, mir isses auch rel. wurscht! nur is einfach peinlich, wenn man das auto voll hat und es hört sich an, als wenn man einen automatik abwürgt :-/ *ulk*
     
  13. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    werd morgen (wenn ich die sonne mal wieder sehe) eine Rundfahrt machen.
    Das mit den 3-Töpfen laufen war ja nur so lange bis ich Ihn dann daheim neu gestartet habe ("Elch-Reboot *kratz* )
    Mal sehen obs dann bei längerer Testfahrt wieder auftritt...
     
  14. kenny

    kenny Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    114
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S205 C 250 T 4M BT
    gestern bin ich mal nach Köln gedüst. Mit frischen Zündkerzen fährt sichs echt besser. Das hat richtig Spaß gemacht *beppbepp* *beppbepp* *beppbepp* Und mit 80 im 5ten Gang ist auch kein Thema mehr :)
     
  15. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,

    >> Und mit 80 im 5ten Gang ist auch kein Thema mehr << ? ? ? ?

    ich hab zwar einen Automaten, aber der Schalter sollte doch auch 60 im 5ten packen, oder hab ich da was nicht mitbekommen?
    Oldman
     
  16. kenny

    kenny Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    114
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S205 C 250 T 4M BT
    er zieht besser als vorher.

    Alle Klarheiten beseitigt? ;)
     
  17. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    So heut hab ich es gewagt den Elch mal wieder zu bewegen,
    war ja seit dem missglückten Sonntag nicht mehr gefahren damit.
    Schlüssel rum.... summm... prima, alles OK
    Auch nach 10 Km Fahrt keine Probleme mehr, nichts .. :o*kratz*
    Mal sehen obs so bleibt.
    Liegts an den milderen Themperaturen ? Hat meine Anlage beim
    letzten mal die Batterie lahmgelegt ?
    Who knows, was solls... es geht wieder *daumen*
     
  19. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Also es war ein defektes Modul der Zündspule

    Kostepunkt Fehlersuche + Reparatur 260 Euro
    Na ja jedenfalls läufts seit letzter Woche wieder
     
Thema:

Motor spinnt nach einer Woche standzeit

Die Seite wird geladen...

Motor spinnt nach einer Woche standzeit - Ähnliche Themen

  1. W169 Leistungsverlust / Motor bremst

    Leistungsverlust / Motor bremst: Hallo Liebe leute ich habe eine Frage und zwar wenn ich mit meinem Fahrzeug auf der Autobahn fahre und kommt von der Autobahn herunter hab ich das...
  2. Ölwarnung/Motor aus ohne erkennbaren Grund OFF

    Ölwarnung/Motor aus ohne erkennbaren Grund OFF: ---------- In Zukunft wird so oder so die Verbrenner Produktion von Nissan übernommen werden, Eisenwerke in Deutschland oder Frankreich werden...
  3. W169 Motor startet nicht nach Thermostattausch/Drosselklappenreinigung

    Motor startet nicht nach Thermostattausch/Drosselklappenreinigung: Hallo, ich habe gestern bei meinem W169 A200 CDI Bj. 2006 das Thermostat gewechselt. Dazu musst ich auch die Drosselklappe demontieren und habe...
  4. W169 Unrunder Motorlauf bei warmen Motor im Stand

    Unrunder Motorlauf bei warmen Motor im Stand: Hallo zusammen, habe mit meinem Elch das Problem das er im Stand bei betriebswarmen Motor(bei mir etwas über 90°C) im Standgas anfängt zu...
  5. W168 Motor / Elektronik spinnt nach wie vor

    Motor / Elektronik spinnt nach wie vor: Hallo Elchfans, mein letzter Beitrag über meinen Motor der startet, wann er es möchte, hat mir noch keine erfollgreichen Hinweise gebracht. Zur...
Status des Themas:
Es sind keine weiteren Antworten möglich.