W168 Motor springt nicht an

Diskutiere Motor springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, erst ein Mal , habe seit einiger Zeit das Problem , das meine A-Klasse CDI 170 nach einer Tour von ca. 32 Km, also im warm gefahrenen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Baiker 2310, 28.04.2009
    Baiker 2310

    Baiker 2310 Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Klempner/ Allrounder
    Ort:
    Potsdam
    Marke/Modell:
    CDI 170
    Hallo, erst ein Mal , habe seit einiger Zeit das Problem , das meine A-Klasse CDI 170
    nach einer Tour von ca. 32 Km, also im warm gefahrenen Zustand sich dann nicht mehr Starten lässt ( Anlasser dreht aber voll durch ). Er benötigt dann eine Ruhe- Abkühlphase von ca 20 Min. und springt dann wieder an als sei nichts gewesen.
    Die bei Mercedes haben bisher nicht herausgefunden was es sein könnte. Hatte Verdacht auf Kurbelwellensensor, er soll es aber nicht sein sagt man.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 28.04.2009
    allgäu-blitz

    allgäu-blitz Guest

    Ich bin hier nicht der KFZ-Mechaniker, aber prüf mal, ob der Tank Unterdruck hat. Es gab schon verstopfte Tankdeckelentlüftungen.
     
  4. #3 Baiker 2310, 28.04.2009
    Baiker 2310

    Baiker 2310 Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Klempner/ Allrounder
    Ort:
    Potsdam
    Marke/Modell:
    CDI 170
    Wäre eine Idee mit dem Unterdruck, werde es morgen überprüfen.
    Dankeschön
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  3. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
Status des Themas:
Es sind keine weiteren Antworten möglich.