Motor springt nichtmehr an

Diskutiere Motor springt nichtmehr an im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Gemeinde, habe mich hier durch viele Forenbeiträge gekämpft, komme aber bei meiner Problemlösung leider derzeit nicht wirklich weiter....

  1. #1 liebsmile, 08.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Hallo Gemeinde,
    habe mich hier durch viele Forenbeiträge gekämpft, komme aber bei meiner Problemlösung leider derzeit nicht wirklich weiter.
    Folgende Vorgeschichte. Motor (Vaneo 1,9 Ltr.) ging beim Fahren plötzlich aus ohne Vorwarnung und irgendwelche Anzeigen. Springt nichtmehr an. Freie KfZ-Werkstatt sagt Motorschaden, ohne nähere definition was der Schaden ist.
    Jetzt steht das Auto zuhause, und ich suche selber, aber bin trotz allem was ich in diversen Beiträgen hier gelesen habe noch ratlos.
    Als erstes mal Fehler ausgelesen P0340- Nockenwellensensor und diverse ältere Fehler, alles mal gelöscht, nochmal ausgelesen Fehlerfrei.
    Dann Startversuch gemacht, lief nicht an, danach wieder Fehler ausgelesen P0340- Nockenwellensensor.
    Fehler gelöscht, neuen Nockenwellensensor eingebaut und vorsichtshalber Kurbelwellensensor gleich mit.
    Startversuch, läuft nicht. Fehler ausgelesen wieder P0340.
    Fehler gelöscht, neues Zündungsmodul eingebaut.
    Startversuch, läuft wieder nicht, wieder P0340-Nockenwellensensor.
    Also Drosselklappe mit MSG ausgebaut und eingeschickt an eine Firma die MSG repariert, mit der Bemerkung Fehler P0340-Nockenwellensensor, und überprüfen lassen und bei Defekt dann reparieren. Befund MSG ist in Ordnung, es könnte kein Fehler festgestellt werden.
    Kabelbaum zwischen Nockenwellensensor und MSG habe ich durchgemessen, kein Kabelbruch und kein Kurzschluß messbar.
    Hat mir jemand einen Tip was es noch sein könnte ?
    Bin über jeden Tip dankbar
     
    Belly, Obi und Schrott-Gott gefällt das.
  2. Anzeige

    Schau mal hier: Motor springt nichtmehr an. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ich will den Teufel nicht an die Wand malen, aber Neu Teile können auch Defekt sein ..... ähnliches Problem hatte ich bei einem Raildruck Sensor (BMW)
    Hast Du die Möglichkeit den Sensor zu messen? (Oszi oder Analog Multimeter)

    Anbei ein Plan.
     

    Anhänge:

    Obi und liebsmile gefällt das.
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.150
    Zustimmungen:
    2.353
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,

    der Fehler " Nockenwellensensor " kann auf eine übergesprungene oder gerissene Steuerkette hinweisen. Das Motorsteuergerät bemerkt eine gestörte Synchronisation zwischen Kurbelwelle und Nockenwelle. Leider waren die alten Steuergeräte noch nicht so " schlau " den Fehler besser zu speichern.

    Dreht der Anlasser beim Startversuch normal ? Hört sich das Geräusch an wie früher als der Motor noch lief ? Oder haben sie eher den Eindruck das der Anlasser ohne großen Widerstand ( leer ) dreht ?

    Wenn ja, wird die Steuerkette das ( oder ein Teil ) des Problems sein.

    Klaus
     
    Obi, Schrott-Gott, liebsmile und einer weiteren Person gefällt das.
  5. #4 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Hallo Heisenberg, da ich ja zwei Vaneo dastehen habe, habe ich die Sensoren von einem zum anderen Auto getauscht, also gehe ich davon aus das die Sensoren in Ordnung sind. Da ein Motor ja noch immer läuft schließe ich zwischenzeitlich einen defekten Sensor zu 100% aus.

    Hallo Klaus, der Anlasser dreht normal durch und versucht den Motor zu starten. Ich warte gerade allerdings das das MSG zurückkommt, habe bereits die Zündkerzen entfernt und werde dann beim Startversuch die Kompression messen, dann kann ich genauer sagen ob alles normal ist. Auf alle Fälle hört man nichts das ein Kolben gegen ein Ventil stösst, und das müsste meiner Meinung nach ja der Fall sein wenn die Kette gerissen ist
     
    Obi und Heisenberg gefällt das.
  6. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.150
    Zustimmungen:
    2.353
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wenn ein oder mehrere Ventile am Kolben aufschlagen gibt es nur einmal ein Geräusch, danach hört man nichts mehr. Dann dreht der Anlasser den Motor durch ohne den gewohnten Widerstand, deshalb meine Frage nach dem Anlassergeräusch.

    Klaus
     
    Obi, Schrott-Gott, liebsmile und einer weiteren Person gefällt das.
  7. #6 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    OK Klaus, hab ich verstanden.
    Sobald ich das MSG zurück habe und eingebaut ist, werde ich die Kompression messen.
    Sollte ein oder mehrere Ventile verbogen sein, fehlt mir dann ja die Kompression.
    Werde dann berichten, das ist zumindest derzeit weniger Aufwand als den kompletten Ventildeckel zu demontieren.
    Ich gebe dann bescheid, sobald das alles erledigt ist und ich näheres sagen kann.
    Zumindest hört es sich für mich im moment so an als würde der Anlasser den Motor wie gewohnt durchdrehen
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  8. #7 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Einen kleinen Nachtrag zum in Post #2 angehängten Dokument!

    Alle Rechte vorbehalten · Nachdruck und Vervielfältigung einschließlich Speicherung und Nutzung auf optischen
    und elektronischen ................ Ist auf keiner Seite der mir vorliegenden Original Pläne vermerkt!

    Daher gehe ich davon aus das ich es zu Hilfe zwecken in einem Forum welches sich ausschließlich mit dem im Plan befindlichen Fahrzeug auch veröffentlichen Darf!
    (Nur mal so am Rande bevor irgendein Klugscheißer/Abmahn-anwalt meint meine Kostbare Zeit vor einem Gericht in Ungarn zu vergeuden)
     
    Obi, Schrott-Gott und liebsmile gefällt das.
  9. #8 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ich habe ein Wort vergessen ?(8| "befasst" .....
    Setzt es an die entsprechende stelle und der Satz ergibt einen Sinn *keks*
     
    Belly, Obi, liebsmile und einer weiteren Person gefällt das.
  10. #9 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Einen Schritt weiter bin ich zumindest auch ohne MSG und Kompression messen.
    Die Steuerkette dürfte zumindest nicht gerissen sein :-) weil sie ist noch auf dem Nockenwellenrad drauf.
    Übersprungen kann ich natürlich nicht sagen, das konnte ich nicht beurteilen.
    Aber ich hab gerade mit einer Inspektionskamera und einem Spiegel durch das Loch des Nockenwellensensors einen Blick ins Innere geworfen, und die Kette ist noch da und nicht verschwunden, also wohl kaum gerissen :-)
     
    Heisenberg gefällt das.
  11. #10 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    So, habe mich nochmal mit dem Problem in Ausländische Foren Befasst .... es gibt scheinbar Probleme mit den "Endhülsen"!
    (Keiner weiß was genaues)

    msm-1.png msm-22.png

    Ich habe die Punkte mal Farbig markiert .... so wie ihre Verbindungen.
    Evtl. kannst du ja so den ein oder anderen Fehler ausschließen !?
    Noch ein Dokument:
     

    Anhänge:

    liebsmile gefällt das.
  12. #11 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Du willst mich unbedingt mit dem Multimeter ins Auto schicken :-)
    Aber hilft alles nichts, ich werd nochmal Kontakte durchmessen und ansehen, ob da irgendwo kontaktmäßig etwas zu finden ist.
    Gerade kam mir noch ein ganz dummer Gedanke, werde ich auch mal nachsehen wenn ich schon die Inspektionskamera ausgepackt habe.
    Vielleicht hat ja auch die Tankuhr gesponnen, und es hat jemand den Tank leergefahren :-)
    Sicher kann man sich nie sein :-)
     
    Schrott-Gott und Heisenberg gefällt das.
  13. #12 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Desterwegen lobe ich meine unnützen Werkzeug und sonstigen Tool Käufe!
    Ich kaufe immer wieder und immer wieder irgendwas, was ich eigentlich nicht Brauche! Dann jedoch kommt der Tag wo es von Nöten ist und ich bin Froh "ES" zu haben :D
    Es kommen natürlich auch die Tage wo ich ganz genau das nicht habe was ich Brauche .....X(

    Das währe ein ganz Dummer Fehler ..... Deshalb schaue ich immer auf den Kilometerstand.
    1x im Monat ist Volltanken angesagt.
     
    Schrott-Gott und liebsmile gefällt das.
  14. #13 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Das Problem ist, ich bin selber ja nicht gefahren, von daher kann ich zu dem Moment des stehenbleibens nicht wirklich eine genaue Aussage treffen.
    Ich bin nur zu dem Auto gekommen, weil es aufgrund der Aussage Motorschaden zum Schrotthändler sollte.
    Und da ich schon einen Vaneo hatte, hab ich mir halt einen zweiten dazustellen lassen, weil ich nicht möchte das der in der Presse landet :-)
    Und jetzt versuche ich natürlich ihn auch zum laufen zu bekommen :-)
    Weil ein Auto das nicht fährt, ist nichts wert :-)
    Und Fehlersuche zusammen mit einer großen Gemeinschaft wie in dem Elchforum wo sich mehr Spezialisten rumtreiben als beim DC Händler, hat ja was.
    Nur sind derzeit die Temperaturen vorm Haus in der Sonne nicht gerade das was man sich wünscht.
    Verlagre jetzt die Arbeiten wieder auf die Morgenstunden, derzeit wieder jenseits der 30° im Schatten, muß ich nicht unbedingt in die Sonne :-)
    Aber ich zieh die Fehlersuche bis zum bitteren Ende durch, auch schon alleine deshalb das man es später nachvollziehen kann falls nochmal jemand so ein Problem hat
     
    Andiamo, Schrott-Gott und Heisenberg gefällt das.
  15. #14 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Du bist ein echter Liebhaber!? oder?

    Da gebe ich dir Recht! und solltest du nicht darauf angewiesen sein ... Lass bitte die Arbeiten bei solchen Temperaturen.

    Gute Einstellung! Die Gemeinschaft wird es dir Danken. ....
     
    Schrott-Gott und liebsmile gefällt das.
  16. #15 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Ich habe mich irgendwie in die Elchtechnik verliebt :-)
    Vaneo finde ich von daher Klasse das die Elchtechnik gepaart ist mit noch mehr Flexibilität und Platz
    Wer braucht schon diese modernen Autos, die einem immer mehr vom Fahren abnehmen ?
    Ich bin schon immer begeisterter Benzfahrer und liebe auch die kleine Knutschkugel die nur 2 Sitze hat :-)
     
    Heisenberg gefällt das.
  17. #16 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ich auch! Leider habe ich bis heute keinen gefunden (Diesel) den ich sofort kaufen würde.
    Ich habe drei (3) Hunde und packe sie immer in den Elch, Nach dem 2.Elch Projekt habe ich schon ein ML (W163 - 164) Projekt im Auge!
    Beschäftigung eben .... ! :D


    Der Elch ist und bleibt der 1.A Einkaufswagen ..... Parkplatz, Ladevolumen, .... ist alles kein Thema!
     
    liebsmile gefällt das.
  18. #17 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Diesel würde mir auch gefallen, deshalb hatte ich ja bereits einen A170 und einen A200, waren beide Diesel.
    Aber zwischen Stuttgart und Reutlingen zu wohnen, nimmt einem den Spaß am Diesel fahren.
    Hatten zwar alle eine grüne Plakette, aber das reicht je in dieser Gegend bald nichtmehr aus.
    Und das obwohl der A170 was den Verbrauch angeht auf der Autobahn bis 120 ein Traum ist. Da föhrt man von hier bis Hamburg, ohne einmal tanken und kann in Hamburg noch 2 Tage fahren bis man an die Tanke muß. Verbrauch knappe 4 Liter trotz Reisegepäck, Hund und 2 Personen
     
    Schrott-Gott und Heisenberg gefällt das.
  19. #18 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Mir glaubt es keiner das ich nur 4,3 - 4,5 Liter Diesel Brauche ...!!! (100 Km)
    Eigentlich sollte es mir auch egal sein, aber dein Kommentar bestätigt mir das ich nicht der einzigste bin. *pfff*
     
    doko und Schrott-Gott gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 liebsmile, 09.08.2018
    liebsmile

    liebsmile Elchfan

    Dabei seit:
    07.08.2011
    Beiträge:
    36
    Zustimmungen:
    38
    Ort:
    Grafenberg /B.-W.
    Marke/Modell:
    1. A-KLasse W168 A170 CDI / 2. A-Klasse W169 A200 CDI / Umstieg auf was Älteres Vaneo W414 1,6 Liter / dann zusätzlich noch Vaneo W414 1,9 Liter zugelegt
    Kann ich für einen A170 CDI mit Automatik bestätigen. Ich bekam ihn bis auf 4,2 Liter runter.
    Nur halt im täglichen Stop and Go auf der Bundesstraße brauchte er etwas mehr.
    Aber der endete leider nach einem Extremhagel als Totalschaden. Damals hatte mir der Hagel sogar die C-Säule deformiert. War sehr schade drum 8|
     
  22. #20 Heisenberg, 09.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.485
    Zustimmungen:
    7.184
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Mir ist es Grundsätzlich egal was ein Auto so verbrauch!
    Leer ist leer und muss voll getankt Weden. Das macht bei mir keinen Unterschied.
    (Soll nicht Überheblich klingen, aber ich fahre nur einmal Tanken und dann eben VOLL)
     
Thema: Motor springt nichtmehr an
Besucher kamen mit folgenden Suchen
  1. p0340 mercedes a200 w169 www.elchfans.de

Die Seite wird geladen...

Motor springt nichtmehr an - Ähnliche Themen

  1. Motor stottert und ruckt im Niedrigtourenbereich

    Motor stottert und ruckt im Niedrigtourenbereich: Liebe Freunde, such eine mögliche Antwort auf mein Problem Habe einen A190 vor 1,5 J.gekauft mit Lauflstg. 140TKM. Seither ca. 55.TKM meist...
  2. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  3. Anlasser dreht,springt aber nicht an

    Anlasser dreht,springt aber nicht an: Hallo Forengemeinde, zu mir, ich höre auf den Namen Günter bin 61 Jahre jung und besitze unter anderem einen W168 CDI Automatik von 2000. Ich...
  4. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  5. Springt nicht an

    Springt nicht an: Hallo ich bin neu hier und habe eine Frage und zwar habe ich mir ein mercedes a klasse gekauft Bj 2001 a170 CDI das Problem was ich habe ist er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden