W169 Motor springt sporadisch schlecht an

Diskutiere Motor springt sporadisch schlecht an im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hi @ all! Habe die Suchfunktion benutzt, aber nichts passt so recht auf mein Problem *kratz*. Es kommt immer wieder vor, dass unser Elch...

  1. #1 Flori220, 28.10.2010
    Flori220

    Flori220 Elchfan

    Dabei seit:
    25.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Baden-Württemberg
    Marke/Modell:
    A 150, 2005, Classic
    Hi @ all!

    Habe die Suchfunktion benutzt, aber nichts passt so recht auf mein Problem *kratz*.

    Es kommt immer wieder vor, dass unser Elch sporadisch schlecht anspringt, d.h. er kommt nicht auf Drehzahl um schön rund im Standgas zu laufen, sondern er ruckelt in den untersten Umdrehungen bis er abstirbt .
    Habe das jetzt schon zwei oder drei mal beobachtet, nachdem ich den Motor gestartet hatte und dann wieder ausgemacht habe. Versuche ich dann Sekunden später noch einmal zu starten, tritt eben beschriebenes Problem auf.

    Das Problem trat aber auch schon beim ersten Startversuch auf, ich kann es also nicht konkretisieren. Da ich heute wegen des defekten Türschlosses in der Werkstatt war, habe ich den Meister auf das Problem angesprochen. Er hat darauf den "Motorspeicher" (er meint wohl den Fehlerspeicher") ausgelesen, ohne dass er einen Fehler finden konnte....

    In 4.000 Km ist der Service D fällig, vielleicht warte ich noch bis dahin, dass Sie an diesem Wartungsdienst den Fehler entdecken wäre ja möglich? Ich habe ja noch eine Weile "Junge Sterne Garantie" :) .... und hoffe dass die Problematik damit abgedeckt ist.....

    Wäre schön wenn mir jemand dennoch einen Rat oder Tipp geben könnte :)....

    Vielen Dank! *thumbup*

    Mfg Florian
     
  2. Anzeige

  3. #2 General, 28.10.2010
    General

    General Guest

    Also noch mal konkretisiert...
    Zündung an, Motor an, Anlasser dreht, Motor springt an, Leerlaufdrehzahl so niedrig das er wieder ausgeht?

    Immer?
    Nur im kalten Zustand?
    Nur wenn er länger gestanden hat?
    Was macht er wenn du bei der Problematik mit etwas Gas nachhilfst?

    Auch wenns vielleicht nix direkt damit zu tun hat, lass mal die Batterie kontrollieren,
    hatte so ein Symphtom mal beim Smart, Phase des wahsinnigen spritsparens,
    also jede Ampel Motor aus und wieder an, irgendwann machte der kleine Diesel
    genau das von dir beschriebene, er sprang an, bewegte sich in rauem, ruckelndem
    niedrigen Drehzahlbereich mit etwas gasgeben war das Problem behoben,
    vorerst, beim nächsten Start trat es wieder auf, eine "längere" Autofahrt hat ihm
    dann neue Lebensenergie geschenkt (oder der Batterie) danach war das
    Problem Schnee von gestern. *kratz*
     
  4. #3 General, 29.10.2010
    General

    General Guest

    Da leg ich gerade "Männer sind anders. Autos auch." beiseite,
    denke noch mal an "SNA", danach an eine Batterie und da fällt mir noch etwas ein
    prüfe doch mal wie folgt:
    - Zündschlüssel gedreht auf Pos 1
    - Bordcomputer blättern bis der Gesamt/Tageskilometeranzeiger erscheint
    - 3x kurz hintereinander den Rückstellknopf am KI drücken
    --> das Menü ändert sich, du solltest die Batteriespannung sehen,
    mal beobachten wie sich diese verhält im Ruhezustand, beim Starten
    und wenn das Auto rumzickt. ;)

    Wie gesagt Spannung ist meine Vermutung ins Ungewisse, aber einfach zu prüfen ;D
     
  5. #4 Flori220, 29.10.2010
    Flori220

    Flori220 Elchfan

    Dabei seit:
    25.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Baden-Württemberg
    Marke/Modell:
    A 150, 2005, Classic
    danke für deinen (Geheim)Tipp, ist sicherlich nicht erwünscht, dass der Laie die Batteriespannung selbst abfragen kann, sonst stünde doch was in der Betriebsanleiitung? *kratz* Ich werde deinen Rat aber beherzigen, hoffe ich erwische gerade den Zeitpunkt, wenn o.g. Problem auftritt. Oder wäre auch die Spannung bei einem normalen Startvorgang interessant?

    Ach, nur so am Rande: "SNA"... Ich kenne es aus meiner Ausbildungszeit: es hat etwas mit der Erstellung von volkswirtschaftlichen Gesamtrechnungen zu tun.... aber du verstehst sicherlich die Schwungnutzautomatik, besser bekannt als das "Start-Stopp-System" darunter ...oder!? :D

    LG Flori220
     
  6. #5 General, 29.10.2010
    General

    General Guest

    ;) Nein "SNA" steht im ADAC Katalog unter "springt nicht an" ;D
     
Thema: Motor springt sporadisch schlecht an
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse w169 springt schlecht an

    ,
  2. w169 springt manchmal nicht an

    ,
  3. w169 springt schlecht an

    ,
  4. a klasse 169 springt schlecht an,
  5. a-klasse 169 diesel springt sporadisch nicht an,
  6. mercedes a klasse a169 springt kalt schlecht an,
  7. mercedes A 150 springt morgens schlecht an,
  8. mercedes b170 w 245 springt schlecht an,
  9. a150 springt nicht an,
  10. w169 springt nicht an bei nassen wetter,
  11. W169 springt schlecht an kein Kraftstoffdruck,
  12. w169 motor springt sporadisch an,
  13. a klasse w169 springt manchmal nicht an,
  14. a 150 springt nicht an,
  15. A-klasse W169sprigt schlecht an,
  16. a 150 springt schlecht an,
  17. w169 springt nicht an,
  18. mercedes a 150 springt schlecht an
Die Seite wird geladen...

Motor springt sporadisch schlecht an - Ähnliche Themen

  1. Motor stottert und ruckt im Niedrigtourenbereich

    Motor stottert und ruckt im Niedrigtourenbereich: Liebe Freunde, such eine mögliche Antwort auf mein Problem Habe einen A190 vor 1,5 J.gekauft mit Lauflstg. 140TKM. Seither ca. 55.TKM meist...
  2. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  3. Anlasser dreht,springt aber nicht an

    Anlasser dreht,springt aber nicht an: Hallo Forengemeinde, zu mir, ich höre auf den Namen Günter bin 61 Jahre jung und besitze unter anderem einen W168 CDI Automatik von 2000. Ich...
  4. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  5. Springt nicht an

    Springt nicht an: Hallo ich bin neu hier und habe eine Frage und zwar habe ich mir ein mercedes a klasse gekauft Bj 2001 a170 CDI das Problem was ich habe ist er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden