W169 Motor springt sporadisch schlecht an

Diskutiere Motor springt sporadisch schlecht an im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hi @ all! Habe die Suchfunktion benutzt, aber nichts passt so recht auf mein Problem *kratz*. Es kommt immer wieder vor, dass unser Elch...

  1. #1 Flori220, 28.10.2010
    Flori220

    Flori220 Elchfan

    Dabei seit:
    25.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Baden-Württemberg
    Marke/Modell:
    A 150, 2005, Classic
    Hi @ all!

    Habe die Suchfunktion benutzt, aber nichts passt so recht auf mein Problem *kratz*.

    Es kommt immer wieder vor, dass unser Elch sporadisch schlecht anspringt, d.h. er kommt nicht auf Drehzahl um schön rund im Standgas zu laufen, sondern er ruckelt in den untersten Umdrehungen bis er abstirbt .
    Habe das jetzt schon zwei oder drei mal beobachtet, nachdem ich den Motor gestartet hatte und dann wieder ausgemacht habe. Versuche ich dann Sekunden später noch einmal zu starten, tritt eben beschriebenes Problem auf.

    Das Problem trat aber auch schon beim ersten Startversuch auf, ich kann es also nicht konkretisieren. Da ich heute wegen des defekten Türschlosses in der Werkstatt war, habe ich den Meister auf das Problem angesprochen. Er hat darauf den "Motorspeicher" (er meint wohl den Fehlerspeicher") ausgelesen, ohne dass er einen Fehler finden konnte....

    In 4.000 Km ist der Service D fällig, vielleicht warte ich noch bis dahin, dass Sie an diesem Wartungsdienst den Fehler entdecken wäre ja möglich? Ich habe ja noch eine Weile "Junge Sterne Garantie" :) .... und hoffe dass die Problematik damit abgedeckt ist.....

    Wäre schön wenn mir jemand dennoch einen Rat oder Tipp geben könnte :)....

    Vielen Dank! *thumbup*

    Mfg Florian
     
  2. Anzeige

  3. #2 General, 28.10.2010
    General

    General Guest

    Also noch mal konkretisiert...
    Zündung an, Motor an, Anlasser dreht, Motor springt an, Leerlaufdrehzahl so niedrig das er wieder ausgeht?

    Immer?
    Nur im kalten Zustand?
    Nur wenn er länger gestanden hat?
    Was macht er wenn du bei der Problematik mit etwas Gas nachhilfst?

    Auch wenns vielleicht nix direkt damit zu tun hat, lass mal die Batterie kontrollieren,
    hatte so ein Symphtom mal beim Smart, Phase des wahsinnigen spritsparens,
    also jede Ampel Motor aus und wieder an, irgendwann machte der kleine Diesel
    genau das von dir beschriebene, er sprang an, bewegte sich in rauem, ruckelndem
    niedrigen Drehzahlbereich mit etwas gasgeben war das Problem behoben,
    vorerst, beim nächsten Start trat es wieder auf, eine "längere" Autofahrt hat ihm
    dann neue Lebensenergie geschenkt (oder der Batterie) danach war das
    Problem Schnee von gestern. *kratz*
     
  4. #3 General, 29.10.2010
    General

    General Guest

    Da leg ich gerade "Männer sind anders. Autos auch." beiseite,
    denke noch mal an "SNA", danach an eine Batterie und da fällt mir noch etwas ein
    prüfe doch mal wie folgt:
    - Zündschlüssel gedreht auf Pos 1
    - Bordcomputer blättern bis der Gesamt/Tageskilometeranzeiger erscheint
    - 3x kurz hintereinander den Rückstellknopf am KI drücken
    --> das Menü ändert sich, du solltest die Batteriespannung sehen,
    mal beobachten wie sich diese verhält im Ruhezustand, beim Starten
    und wenn das Auto rumzickt. ;)

    Wie gesagt Spannung ist meine Vermutung ins Ungewisse, aber einfach zu prüfen ;D
     
  5. #4 Flori220, 29.10.2010
    Flori220

    Flori220 Elchfan

    Dabei seit:
    25.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Baden-Württemberg
    Marke/Modell:
    A 150, 2005, Classic
    danke für deinen (Geheim)Tipp, ist sicherlich nicht erwünscht, dass der Laie die Batteriespannung selbst abfragen kann, sonst stünde doch was in der Betriebsanleiitung? *kratz* Ich werde deinen Rat aber beherzigen, hoffe ich erwische gerade den Zeitpunkt, wenn o.g. Problem auftritt. Oder wäre auch die Spannung bei einem normalen Startvorgang interessant?

    Ach, nur so am Rande: "SNA"... Ich kenne es aus meiner Ausbildungszeit: es hat etwas mit der Erstellung von volkswirtschaftlichen Gesamtrechnungen zu tun.... aber du verstehst sicherlich die Schwungnutzautomatik, besser bekannt als das "Start-Stopp-System" darunter ...oder!? :D

    LG Flori220
     
  6. #5 General, 29.10.2010
    General

    General Guest

    ;) Nein "SNA" steht im ADAC Katalog unter "springt nicht an" ;D
     
Thema: Motor springt sporadisch schlecht an
Besucher kamen mit folgenden Suchen
  1. w169 springt schlecht an

    ,
  2. a klasse 169 springt schlecht an

    ,
  3. a-klasse 169 diesel springt sporadisch nicht an

    ,
  4. mercedes a klasse a169 springt kalt schlecht an,
  5. mercedes A 150 springt morgens schlecht an,
  6. mercedes b170 w 245 springt schlecht an,
  7. a150 springt nicht an,
  8. w169 springt nicht an bei nassen wetter,
  9. W169 springt schlecht an kein Kraftstoffdruck,
  10. w169 motor springt sporadisch an,
  11. a klasse w169 springt manchmal nicht an,
  12. w169 springt manchmal nicht an,
  13. a 150 springt nicht an,
  14. A-klasse W169sprigt schlecht an,
  15. a 150 springt schlecht an,
  16. w169 springt nicht an,
  17. mercedes a 150 springt schlecht an
Die Seite wird geladen...

Motor springt sporadisch schlecht an - Ähnliche Themen

  1. Tüv will uns trennen | Rost am Motor- Achsträger Körper

    Tüv will uns trennen | Rost am Motor- Achsträger Körper: Guten Tag liebe Elchfahrer Folgendes Problem: Ich war gestern beim Tüv. Das Hauptproblem ist der Achskörper, also das sehr große Metallteil...
  2. Motor startet nur für max 2 sec

    Motor startet nur für max 2 sec: Sollte mir eigentlich mein Lehrgeld ( Leergeld ? ) bei dem unqualifiziertem Wissen meinerseits wiedergeben lassen. zu meiner Person: Auto -...
  3. Heckwischer: Neuer Motor ./. Alten Arm

    Heckwischer: Neuer Motor ./. Alten Arm: Hallo an Alle! Ich hab neulich schon mal wg. des Themas angefragt - ist aber in meinem übrigen Schrieb untergegangen. Also: Heckwischer...
  4. A140 Motor-Diagnose-Kontrollleuchte

    A140 Motor-Diagnose-Kontrollleuchte: Hallo Leute, vor ein paar Tagen fing mein Elch nach dem starten an mit der Drehzahl in den Keller zu gehen und sogar „abzuwürgen“ wenn ich Gas...
  5. motor springt nicht an

    motor springt nicht an: Hallo ich wende mich nun an das Forum da ich nicht mehr weiterkomme mein vaneo 1,9 schaltautomatik springt nicht mehr an bzw. er macht gar nichts...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden