Motor startet für 1-3 sec, dann aus

Diskutiere Motor startet für 1-3 sec, dann aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; guten Tag, neuerdings startet mein 0710 516 für nur 1-3 sec, danach kein Mucks mehr, auch der Anlasser stellt die Funktion ein. Ein erneuter...

  1. no80bo

    no80bo Elchfan

    Dabei seit:
    02.11.2018
    Beiträge:
    12
    Zustimmungen:
    13
    Beruf:
    Rentner
    Ort:
    67578 Gimbsheim
    Ausstattung:
    A 170 cdi
    Marke/Modell:
    A170 cdi Baujahr 2002
    guten Tag,
    neuerdings startet mein 0710 516 für nur 1-3 sec, danach kein Mucks mehr, auch der Anlasser stellt die Funktion ein. Ein erneuter Startversuch bringt gleiches Ergebnis. Sicherungen geprüft, ohne Befund. Kann es sein, dass die Dieselzufuhr gesperrt wird oder die Wegfahrsperre spinnt ? Werde morgen mal auslesen.
     
  2. Anzeige

  3. #2 Heisenberg, 12.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.587
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Wann wurde das Letzte mal der Kraftstofffilter gewechselt?
     
  4. #3 miraculix, 12.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    167
    Zustimmungen:
    283
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Der Kraftstofffilter sollte keine Auswirkungen auf den Anlasser haben. Das Verhalten klingt schon sehr nach Wegfahrsperre
     
    de_vmni gefällt das.
  5. #4 miraculix, 12.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    167
    Zustimmungen:
    283
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Wie genau ist das gemeint?
    Du bleibst in Anlassstellung und der Anlasser hört nach 1-3 sec auf zu drehen?
     
    Schrott-Gott gefällt das.
  6. #5 Schrott-Gott, 12.07.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.862
    Zustimmungen:
    2.312
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    _
    Kein Klack, kein dunkler werden der Lichter ?

    Batteriespannung messen oder Wegfahrsperre.
     
    miraculix gefällt das.
  7. #6 Rudi_56..., 13.07.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    177
    Zustimmungen:
    284
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Ahja, der A170 CDI (W168) ist also ein 0710 516!!

    Da biste ja bei
    @ Heisenberg
    gut aufgehoben!!
     
  8. #7 Heisenberg, 13.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.587
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Warum?

    Er meinte scheinbar die in Deutschland übliche HSN/TSN !?
     
    Rudi_56... und Schrott-Gott gefällt das.
  9. #8 Rudi_56..., 13.07.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    177
    Zustimmungen:
    284
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Ja, ist schon klar!

    0710 für MB kennt man - aber für 516 ?? - ohne Datenabfrage ( musste ich nicht machen - weil die Lösung ja links im Bild Stand) wer mir das nicht in den Sinn gekommen!!

    Und du als Diesel-Elcher im Rennen!!
     
    Heisenberg gefällt das.
  10. #9 Heisenberg, 13.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.587
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nun ja, ich habe auch nicht alle im Kopf, dafür bin ich zu Dumm, aber mein Google sagt egal ob mit oder ohne "/" :

    2019-07-13 14_17_55-Greenshot.jpg 2019-07-13 14_18_19-Greenshot.jpg

    Nicht nur Elche :D Aber ja, Diesel und Kerosin (Jet-A) ist meins. ;-)
     
  11. #10 Heisenberg, 13.07.2019
    Zuletzt bearbeitet: 13.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.587
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Er Sprach davon:
    Also gehe ich davon aus das der Motor 1 -3 sec. gelaufen ist und danach ende im Schacht.
    Sonnst hätte er ja scheinbar geschrieben "der Startversuch dauert 1-3 sec." .... oder Lege ich wieder die Worte auf die Goldwaage?

    Viele ältere Diesel haben das Problem das seit dem Zusatz von Bio im Kraftstoff der Diesel zu Hygroskopisch ist und der Filter schon seit Jahren nicht Gewechselt wurde.
    Es gibt Filtermodelle die eine art Verschluss-Schwimmer haben, die den Zulauf absperren sollte der Filter zuviel Wasser enthalten.
    Eine Wasser Ablassschraube am Filter gibt es nicht mehr (Wirklich), daran sind die Grünen schuld. Und die Hersteller freut es, da sie was neues Verkaufen können.
    Die Zeiten wo man einfach nur die Filterpatrone beim Diesel Wechseln konnte sind vorbei.

    Nachtrag:
    So sahen sie Früher aus:
    dieselleitungsfilter_de.png

    oder so:
    filter2.jpg
     
    Schrott-Gott gefällt das.
  12. #11 Ralf_71287, 13.07.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    196
    Zustimmungen:
    306
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Also ich kenn das auch so, bei einer aktiven Wegfahrsperre läuft der Motor bis ca. max 5 Sekunden selbständig ohne Anlasserbetätigung und geht dann aus.
    Da kann man dann erkennen, dass am Motor alles ok ist.
    Das war in der Audi 80 Scene immer mal wieder ein Problem.
     
    Schrott-Gott und Heisenberg gefällt das.
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 miraculix, 13.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    167
    Zustimmungen:
    283
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    So hatte ich das auch verstanden. Und dies kenne ich von Wegfahrsperren z. B. VW. Ob Mercedes das auch macht bin ich nicht sicher.
    Nein. Aber manchmal ist aus der Beschreibung nicht genau erkennbar, was wie falsch läuft...man denkt oft in die falsche Richtung.
    Egal jetzt
    Warten wir was an Info noch kommt.
     
    Schrott-Gott, Heisenberg und Ralf_71287 gefällt das.
  15. #13 Heisenberg, 13.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.587
    Zustimmungen:
    6.092
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Beim Elch steht "Start Error" im Display wenn etwas mit der Wegfahrsperre nicht in Ordnung ist!
     
    Schrott-Gott, miraculix und Rudi_56... gefällt das.
Thema:

Motor startet für 1-3 sec, dann aus

Die Seite wird geladen...

Motor startet für 1-3 sec, dann aus - Ähnliche Themen

  1. Motordiagnoseleuchte und stotternder Motor nach "Blinkerreparatur"

    Motordiagnoseleuchte und stotternder Motor nach "Blinkerreparatur": Ich erwähne mal alles was passiert ist bis jetzt auch wenn es eventuell irrelevant ist, ich denke nämlich daß 2 Sachen simultan aufgetreten sind...
  2. Frage Reparaturkosten Ausfall des 1. Zylinders

    Frage Reparaturkosten Ausfall des 1. Zylinders: Hallo, W169, A170, Bj. 2006, ca. 160tKM Laufleistung beim Beschleunigen sehr starkes Ruckeln und Leistungsabfall (zumindest gefühlt). Diagnose...
  3. A160 (w168) startet nicht

    A160 (w168) startet nicht: Hallo alle zusammen.. Folgendes Problem: habe mir ein A160 (w168) gekauft..121000 km 1. Hand Schaltgetriebe, das Fahrzeug hat sehr schlecht...
  4. schleifendes Geräusch vom Motor her - was kann es sein (video)?

    schleifendes Geräusch vom Motor her - was kann es sein (video)?: Hallo zusammen liebe Elchfans (ich nenne ihn zwar meine Kröte oder froeschli *drive*:D ..ein Newbie hier im Forum.. Ich habe eine Frage leider...
  5. W168 Soundboard Hutablage oder JBL Charge 3?

    Soundboard Hutablage oder JBL Charge 3?: Ich möchte - mit minimalen Mitteln (also 40-70,-) - mein Sounderlebnis im Elch verbessern. Vor allem im Bassbereich. Aktuell habe ich ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden