W168 Motor startet - Klackergeräusche - Motor aus - End

Diskutiere Motor startet - Klackergeräusche - Motor aus - End im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe heute Morgen einen unsanften Start in den Tag gehabt: setze mich in meine A-Klasse (140Tkm; Inspektion steht im nächsten Monat an)...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Prinzessin, 22.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    habe heute Morgen einen unsanften Start in den Tag gehabt:

    setze mich in meine A-Klasse (140Tkm; Inspektion steht im nächsten Monat an) und starte. Soweit so gut.

    Direkt nach dem Start vernehme ich bei laufendem Motor im Leerlauf noch in der Garage parkend laute Klackergeräusche aus dem Motorraum (rasch aufeinanderfolgend klackklackklackklack...). Ich wundere mich noch, dann ist der Motor plötzlich aus (nicht abgewürgt, sondern einfach ausgegangen!).

    Neustart des Motors nicht mehr möglich: klingt zwar noch nach Startversuch, der letzte "Kick" zum wirklichen Anstarten kommt aber nicht mehr.

    Heute Nachmittag lassen wir den Wagen in die nächste Werkstatt schleppen...

    Ideen, was da auf mich zukommt? Vielleicht noch als Hintergrundinfo: der Wagen war bisher praktisch beschwerdefrei.

    Liebe Grüße und vielen Dank für Eure Hilfe!

    Prinzessin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stroker, 22.03.2007
    stroker

    stroker Guest

    ich will wirklich nicht den teufel an die wand malen, aber das klingt *gelinde gesagt*
    echt beschissen ...

    halt uns bitte mal auf dem laufenden ...
     
  4. #3 Robiwan, 22.03.2007
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Auweia... klingt nach gerissener Steuerkette.

    *edit* Wenn es das ist was ich vermute, dann ist wahrscheinlich ein neuer Motor fällig.

    Ich hoffe echt dass ich mich irre!
     
  5. #4 Prinzessin, 22.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    "Steuerkette"... hm, habe mir bei Wiki mal das Notwendigste dazu angelesen (bin nicht unbegabt, aber eben kein Techi).

    Was heißt denn das für meinen Elchi, für den Fall, dass sich das Orakeln bzgl. einer defekten Steuerkette bewahrheiten sollte? Ist da jetzt alles zu spät?

    Kollegen hier meinten, dass bzgl. einer evtl. defekten Steuerkette es vielleicht mein Glück gewesen sein könnte, dass mir das nicht während der Fahrt sondern im Stillstand passiert sei. Damit sei der Motor evtl. noch zu retten. Gebt Ihr der Einschätzung meiner Kollegen recht?

    Ich mach mir Sorgen... :-(

    Prinzessin
     
  6. #5 Robiwan, 22.03.2007
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Wenn durch den 2. Startversuch die Kolben auf die Ventile geknallt sind schauts leider nicht gut aus *thumbdown*.

    Welche Motorisierung und BJ hat(te) dein Elch?
     
  7. #6 Prinzessin, 22.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    hm, nein ich denke, da ist nichts aufeinander geknallt... Als ich einen 2. Versuch unternahm, klang es eher wie "vergeblicher Start bei schwacher Batterie und 30 Grad unter Null".

    Wie soll ich das erklären: es klang eher kraftlos. Es kam das typische Geräusch zum Anlassen, nur das Anspringen selbst erfolgte nicht mehr.

    Hm, ich kann mich auf jeden Fall nicht ein Geräusch erinnern, das ich jetzt mit einem "Aufeinanderknallen" in Verbindung bringen könnte...

    w/ Modell und Motorisierung muss ich Männe fragen: der hat den Schein eingesteckt. Melde mich dann wieder bei Euch.

    Prinzessin
     
  8. #7 stroker, 22.03.2007
    stroker

    stroker Guest

    hmmm ... okay, ich sag es mal mit bedacht und vorsichtig:

    falls es wirklich eine gerissene steuerkette sein sollte (klingt aber schon
    danach, ggf. ist es auch "nur" der kettenspanner*) dann ist bei heutigen motoren
    davon auszugehen, das irgendwelche ein-oder-auslassventile* unangenehme
    bekanntschaft mit den kolben im motorraum gemacht haben und krumm sind.
    d.h. diese ventile schließen nicht mehr richtig und dichten so den brennraum
    im motor ab. damit ist der entsprechende -betroffene- zylinder im motor
    quasi nutzlos. ... wenn du pech hast, dann ind alle ventile krumm, auf jeden fall
    (gesetz wieder, das es sich um diesen möglichen defekt handeln sollte) wird
    es ein sehr teurer spass.

    du kannst aber auch glück haben und es ist nichts passiert -verzeih mit bitte den
    unpassenden vergleich: das ist wie, wenn man vergessen hat, an die
    familienplanung zu denken; es kann gut gehen, oder aber auch schief laufen ...

    aber nochmals: ich will den teufel nicht an die wand malen und dich unnötig
    wild machen ... (klar kann ich deine aufregung verstehen -wir sind da glaube ich
    gleich gestrickt) -ich male mir auch immer alle möglichen szenarien aus -in den
    schwärzesten farben ...


    die begriffe, die ich mit einem * versehen habe, kannst du gerne mal bei wiki oder
    google eingeben. auch interessant: der begriff "ventiltrieb."


    LG aus südhessen
    -stroker

    edit: robiwan war wieder schneller -ich bin halt alt
    und Ü30 *g*

    wenn du glück hast, dann ist es auch nur eine leere batterie.
    wenn diese nicht mehr genug strom liefert, den anlasser zu drehen, dann klackert
    der so komisch -klingt echt ekelig.
    aber lass den *elch* erstmal in die werkstatt verbringen und durchchecken...
    hoffendlich wird alles gut ;)
     
  9. #8 Prinzessin, 22.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Stroker,

    neenee, Klackergeräusch von alterschwacher Batterie kenne ich schon ;-)

    Das wars definitiv nicht. Batterie ist auch noch top in Schuss.

    Das Klackern von heute Morgen hörte sich auch ...brachialer (?) an, als das Klickern bzgl. schwacher Batterie.

    Liebe Grüße
    Prinzessin
     
  10. Socks

    Socks Elchfan

    Dabei seit:
    30.04.2004
    Beiträge:
    234
    Zustimmungen:
    1
    Ort:
    Bei Buxtehude
    Marke/Modell:
    A140L Piccadilly

    ....das klingt fast wie bei mir, aber sieh´ hier Prinzessin, vielleicht bringt dich das weiter:

    1. TÜV Termin und Anlasser defekt
     
  11. #10 Prinzessin, 22.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Socks,

    ja, ab Versuch 2 klingts tatsächlich ganz ähnlich wie in Deinem Erfahrungsbericht.

    Mir macht allerdings Versuch 1 mit den enormen Klackergeräuschen weit mehr Sorgen, wenn ich ganz ehrlich bin. Das klang irgendwie ziemlich krank.

    Ich freu mich, dass Du mit heiler Haut weg gekommen bist und Dein Elchi wieder schnurrt. *daumen*

    Liebe Grüße
    Prinzessin
     
  12. #11 sepp eckert, 22.03.2007
    sepp eckert

    sepp eckert Elchfan

    Dabei seit:
    12.02.2003
    Beiträge:
    37
    Zustimmungen:
    0
    Beruf:
    fotograf
    Ort:
    berlin
    Marke/Modell:
    a 190
    hallo, die klackergeräusche beim starten des motors habe ich auch , denn die ventile werden hydraulisch gesteuert.wenn das motoröl also kalt ist, verteilt sich das öl nicht so schnell, ein warmes motoröl ergibt nach ca.eineinhalb minuten einen seidenweichen lauf.ich tippe darauf.sepp
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Interressant wäre erst einmal die Motorisierung (besonders ob Diesel oder Benziner). Dann könnte man vielleicht schon etwas mehr sagen. Dass die Batterie nur sehr langsam den Motor dreht kann nicht allein an einer gerissenen Steuerkette liegen.

    gruss
     
  14. #13 Flitzpieper, 22.03.2007
    Flitzpieper

    Flitzpieper Guest

    Und falls doch alle Stricke reißen. Schau mal hier: Motor

    ...für den fall das es ein 140´er Modell ist.

    Ich drücke Dir auf jeden fall die Daumen. Hatte auch vor geraumer Zeit eine gerissene Steuerkette mit Motorschaden.

    edit: Irgendwie funzen meine links nicht mehr *kratz*
    Gib bei ebay mal diese Artikelnummer ein: 160097753699
     
  15. #14 Prinzessin, 22.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    also, es ist ein A160, Benziner, Schaltgetriebe, BJ 1998. Hm, reicht das?

    Zur Zeit steht der Elch nun in der Werkstatt, nachdem der ADAC-Mann heute Mittag da war und bei einem erneuten Anlassversuch (nach meiner vorherigen Warnung!) nur noch den Kopf schüttelte und gleich auf Steuerkette tippte....

    Däumchen drücken, bitte!

    Halte Euch auf dem Laufenden und bin nach wie vor für jeden Tip dankbar. Sagt mal: in Sachen "Austauschmotor" fällt euch vielleicht nicht zufällig eine brauchbare Adresse ein...?

    Liebe herzliche Grüße
    Prinzessin
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Von wo kommst du?

    gruss
     
  17. #16 schnudel6, 22.03.2007
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Moin am Abend,

    also nach dem wilden hin und her ist es recht schwer genau zu sagen woran es liegt.
    Ich könnte jetzt Trost zusprechen und mitteilen das bei den 160er die Kette seltener defekt ist als beim 140er. Aber das hilft dir nicht weiter.

    Gehen wir vom GAU aus und Du brauchst einen Austauschmotor!

    Der wird den Zeitwert deines Fahrezeuges überschreiten.

    Wenn es nur der Kopf ist, bist du auch mit 2.500 - 3.000,- Euro dabei.

    N bisserl sparen kannste noch mit einer Freien.

    Wenn die Ventile geklackert hätten, wäre Elchi nicht ausgegangen. Er hätte dann weitergeklackert und halt wesentlich weniger Leistung gehabt, aber er wäre weiter gefahren.
    Meine Vermutung geht auf einen deekten Kettenspanner oder Kettenführung (Gleitschiene) Hier treten kurzzeitige Klackergeräusche auf und dann erfolgt der Riss und exitus. Das Starten ansich funzt noch, es klingt dann so als würde der Motor ins Leere drehen. urch die nicht vorhandene Drehzahl an der Nockenwelle sowie unzureichende Luftmassenmessung erfolgt weder Einspritzung noch Zündung.

    Die Daumen drücke ich Dir trotzdem und wünsche mir mit meiner Diagnose daneben zu liegen.
     
  18. #17 Prinzessin, 23.03.2007
    Prinzessin

    Prinzessin Elchfan

    Dabei seit:
    22.03.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Jupp,

    komme aus dem RheinMain Gebiet, Nähe Frankfurt.

    Viele herzliche Grüße
    Prinzessin
     
  19. #18 Robiwan, 23.03.2007
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Sollten die Ventile verbogen sein würd' ich vom ADAC Schadensersatz fordern! Schließlich hast du ihn vorher gewarnt..
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Peter Hartmann, 23.03.2007
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hallo Prinzessin,

    vielleicht kann Dir da http://www.vaeth-motoren.com weiterhelfen. Die haben ihren Sitz in Hösbach (Nähe Aschaffenburg) und bis dato ist nur Gutes über Väth zu hören - vielleicht können die sogar reparieren statt auszutauschen.

    Beste Grüße aus Frankfurt
    Peter
     
  22. #20 MarkP1972, 30.03.2007
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Hat sich das nun mit der gerissenen Steuerkette bestätigt? Und wie geht es nun weiter?
     
Thema: Motor startet - Klackergeräusche - Motor aus - End
Besucher kamen mit folgenden Suchen
  1. w168 klackert nach dem start

Die Seite wird geladen...

Motor startet - Klackergeräusche - Motor aus - End - Ähnliche Themen

  1. Anlasserprobleme,startet nicht

    Anlasserprobleme,startet nicht: Sorry für den Doppelpost aber ich glaube das W414 Forum ist ziemlich tot und die Technik meines Vaneos dürfte sich zu 90 % mit der A-Klasse...
  2. Motor 1.7cdi

    Motor 1.7cdi: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  3. Motor 1.7cdi 90grad Schlauch

    Motor 1.7cdi 90grad Schlauch: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  4. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  5. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
Status des Themas:
Es sind keine weiteren Antworten möglich.