Motor startet nicht bitte um hilfe

Diskutiere Motor startet nicht bitte um hilfe im W246 Allgemein Forum im Bereich B-Klasse W246 Forum; Hallo ich habe ein grosses Problem! Meine b klasse 170 benziner hat den keilrippenriemen verloren bzw lag direlt neben dem Motor. Wir tauschten...

  1. #1 Bklassedrive, 13.02.2019
    Bklassedrive

    Bklassedrive Elchfan

    Dabei seit:
    13.02.2019
    Beiträge:
    1
    Zustimmungen:
    1
    Hallo ich habe ein grosses Problem!
    Meine b klasse 170 benziner hat den keilrippenriemen verloren bzw lag direlt neben dem Motor.
    Wir tauschten eine rolle und den Riemen allerdings startet dad auto nicht er orgelt irgendwie schwächer.Wir haben bereits eine neue batterie gekauft auch ohne erfolg....:(
    Davor lief das auto wie eine 1 bitte helft mir habe lange gespart dafür...danke
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.266
    Zustimmungen:
    2.671
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wenn sie ihr Profil ( Autodaten ) mal ausfüllen würden können bestimmt einige Mitglieder besser helfen.

    Wie lange wurde der Wagen nach dem Riemenabwurf noch gefahren ? Evtl. ist dabei der Motor überhitzt ( Zylinderkopfdichtung durchgebrannt ) .

    Klaus
     
    Schrott-Gott und Heisenberg gefällt das.
  4. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    494
    Zustimmungen:
    937
    Beruf:
    Vollgas-Chaot (=Berufskraftfahrer), Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde, Handschaltung, No-Name-Radio, Klima
    Marke/Modell:
    W168/A160 Benziner (75kW) Handschalter bzw. auch W168/A170 CDI (66kW) Handschalter
    Moin,
    galls der Motor in Ordnung sein sollte - ein Kompressionsdrucktest oder auch Druckverlusttest würde ähnlich wie ein CO-Indikatortest Klarheit bringen - könnte man sich noch mit dem Gedanken tragen, ob man die neue Batterie vor dem ersten Startversuch auch lädt.
    In meinem Gabelstapler schwächelt der Generator. Solange ich dort eine halbe Stunde vor dem Startversuch noch einmal das Ladegerät dran hänge, bringe ich das Teil trotz inzwischen 7,5 Jahre alter Batterie an. Da entscheidet nämlich vor allem die Anlaßdrehzahl.

    Dann möchte ich noch @doko ' s Frage ergänzen:

    -Ist bekannt, wann der Riemen absprang, wie viel Strecke wurde seit dem noch ohne Generator und eben auch mit stillstehender Wasserpumpe gefahren?
    Wenn mehr, alles an einem Stück oder mit wesentlich größeren Abkühlpausen als maximal 3 Minuten Motorlauf zu Testzwecken?

    -Springt der Motor mit amtlichen Überbrückungskabeln (16mm^2 oder besser 35mm^2 Querschnitt sind sinnvoll, genauso Batteriepolzangen aus Messingguß statt dünnem Blech) an?

    -Wie lange bleiben bei eventuell durchgeführten Starthilfeversuchen die beiden Batterien verbunden?

    -Wie hoch ist die Bordspannung beim Startversuch?

    -Wurden die Polklemmen des Fahrzeugs vor dem Anschließen der Ersatzbatterie gesäubert und vernünftig zugeschraubt oder mit dem alten Dreck der vergangenen 10 nur zum Antesten locker aufgelegt?

    Den in der letzten Frage beschriebenen Fehler hatte ich 2 mal, die 2. Batterie konnte ich retten. Die erste, so ein 88Ah-Monster in meinem damaligen Restaurationsobjekt Citroën CX 25 RD turbo mußte leider dran glauben...


    Gruß ,
    Obi
     
    Schrott-Gott gefällt das.
  5. #4 Heisenberg, 25.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.367
    Zustimmungen:
    8.322
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Ob der TS das noch Lesen wird ?
     
    Obi, Schrott-Gott und miraculix gefällt das.
  6. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    494
    Zustimmungen:
    937
    Beruf:
    Vollgas-Chaot (=Berufskraftfahrer), Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde, Handschaltung, No-Name-Radio, Klima
    Marke/Modell:
    W168/A160 Benziner (75kW) Handschalter bzw. auch W168/A170 CDI (66kW) Handschalter
    Nabend @Heisenberg ,
    da ist Dir etwas aufgefallen, was ich früh am Morgen in meinem SchreiBanfall nach einer schlafarmen Nacht nicht bemerkt habe.
    So lange der Spaß Leuten nutzt, die per Suchfunktion oder gar von einer Suchmaschine hier her geleitet wurden, war das dann immerhin nicht völlig umsonst.
    Ich bin ja gespannt , wie das bei Dir am Balaton aussieht, denn eine Stunde und 10 Minuten nach meinem Beitrag habe ich bei der Abfahrtskontrolle nach immerhin fast 10 Stunden Standzeit noch in gut handwarmes Kühlwasser gelangt. Wenn das passiert, ist in Deutschland tatsächlich Sommer.

    Gruß,
    Obi
     
    Heisenberg, miraculix und Schrott-Gott gefällt das.
Thema: Motor startet nicht bitte um hilfe
Besucher kamen mit folgenden Suchen
  1. b klasse w246 beim starten gehen die lämpchen aus

    ,
  2. mercedes w246 springt nicht an

Die Seite wird geladen...

Motor startet nicht bitte um hilfe - Ähnliche Themen

  1. Comand APS NTG2 "Bitte Warten" Problem.

    Comand APS NTG2 "Bitte Warten" Problem.: Hallo Elch Gemeinde, Meine NTG2 mach ab und zu seltsame Sachen. Unregelmäßig beim Start bleibt es in der " Bitte Warten" Funktion hängen und...
  2. Hilfe! Verkabelung Außenspiegel abgerissen, Blinker blinkt schnell

    Hilfe! Verkabelung Außenspiegel abgerissen, Blinker blinkt schnell: Hallo..ich bin neu hier und hoffe jemand von euch kann mir helfen. Das Spiegelglas von meiner A Klasse 180 CDI wurde geklaut und dabei einige...
  3. Anlasser geht nicht . Bitte um Hilfe !

    Anlasser geht nicht . Bitte um Hilfe !: Moin in der Runde , Ich benötige eure Hilfe bei meinen A160 / W168 Bauj. 02 Schaltung . Ich habe den Wagen jetzt 1,5 Jahre und es wurde ein...
  4. Hilfe (F) Im Display!

    Hilfe (F) Im Display!: Habe einen Automatik und nun steht ein "F" Im Display ..... Egal was ich Schalte immer ist ein "F" da, auch beim einlegen des Rückwärtsgangs gehen...
  5. Motor und Getriebe vom W169 im W168

    Motor und Getriebe vom W169 im W168: Hallo, hat jemand hier Info oder Erfahrung ob das geht. Der Fall ist folgender. I habe einen Motor in meinem A210 evo der ist fertig. Durch fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden