Motor startet nicht - Diagnose Möglichkeiten?

Diskutiere Motor startet nicht - Diagnose Möglichkeiten? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Zusammen! Heute morgen wollte ich zur Arbeit, steige freudig in meinen Elch und will den Motor starten. Der Anlasser dreht auch den Motor,...

  1. #1 bluesky81, 19.04.2014
    bluesky81

    bluesky81 Elchfan

    Dabei seit:
    02.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A200 Turbo
    Hallo Zusammen!

    Heute morgen wollte ich zur Arbeit, steige freudig in meinen Elch und will den Motor starten.

    Der Anlasser dreht auch den Motor, aber er springt nicht an! Zum Glück konnte ich den Wagen meiner Freundin nehmen.

    Sowas passiert natürlich an Ostern. Welche Möglichkeiten habe ich denn, selbst nach dem Fehler zu suchen?

    Meine erste Vermutung lautet kein Sprit. Pumpe verstopft oder defekt...

    Wie kann ich das prüfen?



    Gruß
     
  2. Anzeige

  3. #2 primanoctis, 19.04.2014
    primanoctis

    primanoctis Elchfan

    Dabei seit:
    13.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Schwabenland
    Ausstattung:
    Elegance, inkl. Sitz-und Lichtpakete, uvm.
    Marke/Modell:
    W 169 / A 170
    Wie wäre es mit den Gelben Engeln ? Lasse ihn doch mal vom ADAC durch checken. Vorrausetzung Du bist Mitglied . B-)
     
  4. Thomas

    Thomas Elchfan

    Dabei seit:
    18.07.2009
    Beiträge:
    256
    Zustimmungen:
    29
    Ausstattung:
    Sportpaket, Automatik, PTS, Standheizung, Licht & Sichtpaket, Audio 20
    Marke/Modell:
    W245 B200 CDI
    ...und wenn nicht hast Du doch Mobilitätsgarantie von Mercedes. Die holen den Wagen dann auch kostenlos in die MB-Werkstatt. Als meiner nicht mehr anspringen wollte, hatte das super geklappt. War allerdings unterwegs passiert.
    Ich weiß leider nicht was Du für einen W169 fährst (kein Profil ausgefüllt), ich habe einen CDI und Urasache war das AGR-Ventil. Anlasser hatte auch durchgedreht, Motor brachte ca. 500 Umdrehungen, nahm aber keine Zündung auf und somit wurde der Start von selber nach ca. 5 Sekunden abgebrochen. Wäre also auch eine Möglichkeit.
     
  5. #4 bluesky81, 19.04.2014
    bluesky81

    bluesky81 Elchfan

    Dabei seit:
    02.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A200 Turbo
    Hallo,
    ich habe einen A200 Turbo.
    Wo genau würde ich da das AGR Ventil finden?
    Kann man es nur auch verdacht reinigen, oder kann man prüfen ob es defekt ist?

    Gruß
     
  6. #5 bullethead, 19.04.2014
    bullethead

    bullethead Elchfan

    Dabei seit:
    25.06.2012
    Beiträge:
    204
    Zustimmungen:
    12
    Ort:
    Bayern
    Ausstattung:
    Avantgarde - BJ 2010 - Mopf - Schaltgetriebe(5)
    Marke/Modell:
    W169 A200
    Auf Verdacht kann man viel machen. Es gibt einige Möglichkeiten wie z.B. Kraftstoffversorgung, Kubelwellensensor, Elektrik allgemein, Maderbiss, Motorsteuergerät usw.

    Da ist eine seriöse Ferndiagnose kaum möglich. Wenn eine Sichtkontrolle nichts aufdeckt, führt der Anschluss an ein MB-Diagnosesystem am schnellsten zum Ziel.
     
  7. Thomas

    Thomas Elchfan

    Dabei seit:
    18.07.2009
    Beiträge:
    256
    Zustimmungen:
    29
    Ausstattung:
    Sportpaket, Automatik, PTS, Standheizung, Licht & Sichtpaket, Audio 20
    Marke/Modell:
    W245 B200 CDI
    AGR-Ventil kann bei den CDI (also Diesel) zum Problem werden. Ich denke darum nicht, dass es bei Deinem Turbo daran liegt. Wobei ich nicht mal glaube, dass die Benziner sowas haben, habe jedenfalls nocht nicht von Problemen in der Hinsicht gehört. Das AGR wird ja wegen den Abgasnormen im Diesel verbaut.
     
  8. Gerry

    Gerry Elchfan

    Dabei seit:
    16.11.2006
    Beiträge:
    242
    Zustimmungen:
    13
    Marke/Modell:
    C 200 CDI (W203, Bj2007)
    Ein ganz klarer Fall für MobiloLife. Hotline: 00800 1 777 7777 :)
     
  9. #8 Landgraf, 19.04.2014
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Der M266 bzw. der 266.980 (so heißt der A200 Turbo Benziner) hat natürlich kein solches Abgasrückführventil. Gottseidank!

    Es könnte das Starterrelais defekt sein. Oder falls er Autotronic hat auch die Fahrstufenerkennung (vielleicht mal auf Stellung "N" starten!?).

    Letztendlich kann hier nur der Mercedes-Händler helfen. Die haben auch einen Pannendienst der zu dir nachhause kommt und einen Kurztest machen kann, dann weiß man sehr schnell ob es sich um eine elektronisches Problem handelt.

    Sternengruß.
     
  10. #9 bluesky81, 19.04.2014
    bluesky81

    bluesky81 Elchfan

    Dabei seit:
    02.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A200 Turbo
    Das geht wohl nur wenn das Serviceheft lückenlos gefüllt ist.

    Das ist bei dem guten Stück leider nicht mehr der Fall...
     
  11. #10 Mr. Bean, 19.04.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.796
    Zustimmungen:
    875
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kannst du den Wagen nicht zu einer Mercedeswerkstatt schleppen?

    Ohne Fehlerspeicherauslesen wird das nichts :-/
     
  12. #11 Blue Power, 19.04.2014
    Blue Power

    Blue Power Elchfan

    Dabei seit:
    10.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ausstattung:
    Polar Star
    Marke/Modell:
    Mercedes Benz A150 Coupé
    Kontaktier Mercedes Benz schildere ihnen die Lage... ich glaube die können dir am besten helfen ;-)
     
  13. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    982
    Zustimmungen:
    168
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Warum wollen gleich immer alle nach Mercedes?

    BJ 2005, Mobilitätsgarantie?
    (Ja, ich weiß das Profil war erst nich ausgefüllt, aber davon kann man doch nicht ausgehen, dass jeder Elch die noch hat)

    Als erste Variante über Ostern wäre die Möglichkeit ein OBD2 Lesegerät zu beschaffen, fals einer das in deinem Bekanntenkreis hat.
    Eventuell reicht der oder die Fehlercodes ja schon.
    Ich hab dafür ein OBD2 Bluetooth Dongle und mein Tablet.


    Ansonsten bekommste die Diagnose überall per OBD für ca. 20€.
    Die beste Diagnose ermöglicht halt die Stardiagnose von Mercedes, kostet ca. 33€ (Kurztest).

    Wenn du es auslesen lassen musst, würde ich die 13€ mehr bei Mercedes schon investieren.



    Dreht der Anlasser mit voller Leistung oder eventuell schwächer als sonst?
    Wäre zumindest recht einfach, wenn deine Batterie sich lediglich verabschiedet hätte.
    Schon mal gewechselt worden, sonst wäre sie ja ca. 9 Jahre alt.


    Wenn du den Schlüssel auf Zündung drehst, hörst du ein surrendes Geräusch?


    Greetz
    Base
     
  14. #13 Gislette, 16.08.2014
    Gislette

    Gislette Elchfan

    Dabei seit:
    24.01.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Ausstattung:
    Elegance
    Marke/Modell:
    A-Klasse A170 W169
    Hallo zusammen

    Dieser Post ist schon ne Weile her, aber ich hab auch ein Problem beim starten...

    Schlüssel rein, Lenkrad wird entriegelt und es surrt...
    Drehe den Schlüssel, dass alle Kontrolllampen zu sehen sind. Wenn ich dann starten will, dreht zwar der Anlasser, aber der Motor springt nicht an.
    Schlüssel wieder zurück und raus....dann gleiches Spiel nochmal....nichts.

    Gestern hatte er das auch, allerdings hab ich dann 10 Minuten gewartet und nochmal probiert...dann sprang er an, als ob nix gewesen wäre....
    Heute geht nix mehr...Anlasser dreht, aber das wars dann auch schon...

    Hat jemand eine Idee?
     
  15. #14 ihringer, 16.08.2014
    ihringer

    ihringer Guest

    Das selbe wie schon genannt wurde ! Fehler auslesen lassen !

    Grad bei Dir dürfte es schwierig werden den Fehler so zu finden, da Dein Elch mal anspringt,
    mal wiederum nicht. Und es nicht re-produzierbar ist !

    Fehler auslesen kann man überings auch beim Boschdienst machen lassen.
    Falls ein Standart Elektronic Teilchen spinnen sollte, hat so´n Boschdienst
    sowas meist vorrätig.
     
  16. Flinti

    Flinti Elchfan

    Dabei seit:
    17.09.2006
    Beiträge:
    21
    Zustimmungen:
    4
    Beruf:
    Arzt
    Ort:
    Wien
    Ausstattung:
    -Elegance, Licht- und Sichtpaket, Sitzkomfortpaket, abblendbarer Innenspiegel, Audio 20
    Marke/Modell:
    A 200 im Winter- SLK 230 Kompressor im Sommer
    Ehrlich, wenn ich solche Antworten höre, steigt mir das Geimpfte auf. Entweder ich halt meinen Mund und schreibe nichts, wenn ich nichts zu sagen habe oder ich versuche mit Wissen oder Erfahrungen zu helfen, dazu ist dieses Forum da. Aber solche Postings bringen mich auf die Palme. Ok ist schon ein paar Monate her, aber trotzdem, schmeißt diesen Troll raus!
     
    Speedy_1304 gefällt das.
  17. #16 ihringer, 17.08.2014
    ihringer

    ihringer Guest

    Also ehrlich,
    wenn ich solche Kommentare wie diesen hier lesen muss, wirst Du als Arzt mir garantiert nicht helfen können !

    Was berechtigt Dich, darüber zu entscheiden, wer hier nun Mitglied ist ?
    Nur weil dieser in Deiner Ansicht nach was „unqualifiziertes“ zum besten gegeben hat ?
    Es ist Deine Ansicht und garantiert nicht die von allen Forenmitgliedern und Lesern !

    Schon mal was von Meinungsfreiheit gehört ?

    Zumal die Aussage des von Dir betitelten Troll seine Berechtigung hatte !
    Anhand der bis dahin bekannten Fakten konnte niemand eine genaue Diagnose stellen.
    Sondern eben nur die Empfehlung sich nach Mercedes zu begeben zum Fehlerauslesen !
    Das hat der von Dir betitelte Troll nur noch mal bestärkt wiederholt um mit aufzuzeigen,
    das es sonst keine andere Möglichkeit in Betracht kommt !

    Wenn Dich solche Postings auf die Palme bringen, ist es Dein Problem.
    Dein Titel und Herkunft oder mögliche bisherige Eingabe als Mitglied
    berechtigt Dich hier auf keinen Fall darüber zu bestimmen, wer hier als Mitglied sein darf oder nicht !

    Und andere Mitglieder hier unberechtigt als Troll zu betiteln ist eine Beleidigung !
    Diese könnte vom Webmaster ode beauftragten Mod entsprechend sanktioniert werden !

    Schon mal was von Foren Netiquette gelesen ?
    Wohl kaum, sonst hättest Du solchen Dummen Kommentar erst gar nicht von Dir gegeben !
     
  18. Flinti

    Flinti Elchfan

    Dabei seit:
    17.09.2006
    Beiträge:
    21
    Zustimmungen:
    4
    Beruf:
    Arzt
    Ort:
    Wien
    Ausstattung:
    -Elegance, Licht- und Sichtpaket, Sitzkomfortpaket, abblendbarer Innenspiegel, Audio 20
    Marke/Modell:
    A 200 im Winter- SLK 230 Kompressor im Sommer
    Hast Recht, ich habe in meinem Zorn überreagiert und entschuldige mich.
     
    Thomas gefällt das.
  19. #18 flockmann, 20.08.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    641
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wie sieht denn der Benzindruck aus wenn Du starten willst? Könnte mir vorstellen dass die Benzinpumpe das Problem darstellt...
    Grüsse vom F.
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Gislette, 22.08.2014
    Gislette

    Gislette Elchfan

    Dabei seit:
    24.01.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Ausstattung:
    Elegance
    Marke/Modell:
    A-Klasse A170 W169
    War beim Bosch Dienst und habe auslesen lassen - nichts.

    Allerdings ist mir in dem Zusammenhang ein höherer Spritverbrauch und Benzingeruch aufgefallen.

    Anlasser dreht....dann scheint er vermeintlich zu kommen, läßt man dann den Schlüssel los, läuft er noch kurz, aber so als hätte er keine volle Leistung - dann geht er auch schon wieder aus.
    Das Spiel geht bis zu 10x irgendwann springt er dann auch an, dann dreht er kurz hoch (so als würde ich beim Starten Gas mit geben), dann läuft er und hier taucht dann der Benzingeruch auf.

    Es ist hauptsächlich im kalten Zustand. Ist er erst mal warmgelaufen springt er immer ohne Probleme an.

    Den Benzindruck kann ich nicht messen, dazu kenne ich mich zu wenig aus, aber die Vermutung mit der Benzinpumpe wurde auch schon genannt.

    Der freundliche von Bosch meinte auch noch, dass es am Tankentlüftungssystem liegen könnte - ob er denn zischt wenn ich den Tankdeckel aufmache? Zischen tut er nur, wenn ich mit Reserve zur Tanke fahr, ansonsten nicht. Dann wahr noch das Gespräch vom Kohlefilter...... :?: und der Lambdasonde...

    Wieder andere sagen es sei die Batterie - aber alle anderen Sachen die Strom brauchen funktionieren ja.... :S
     
  22. #20 13thfloor, 22.08.2014
    13thfloor

    13thfloor Elchfan

    Dabei seit:
    21.01.2014
    Beiträge:
    229
    Zustimmungen:
    37
    Marke/Modell:
    Mercedes Benz W169, A180 CDI
    Habt ihr denn dann mal versucht den Wagen zu starten, wenn der Tankverschluss raus ist?

    Edit:
    Hast du dir auch mal die Zündkerzen angeschaut? Wurden die schonmal gewechselt? Wurde der Kraftstofffilter jemals getauscht? Vielleicht ist der zu.
     
Thema: Motor startet nicht - Diagnose Möglichkeiten?
Besucher kamen mit folgenden Suchen
  1. w169 startet schlecht

    ,
  2. w203 springt nicht an anlasser ok

    ,
  3. mercedes b klasse startprobleme

    ,
  4. mb 169 cdi springt nicht mehr an,
  5. mercedes a klasse 180cdi motor geht nicht an,
  6. mercedes B 200 srs leuchtet springt nicht an,
  7. mb w245 springt nicht an,
  8. b 200 anlasser dreht 1 sek,
  9. cla anlasser dreht nicht,
  10. w245 startprobleme manchmal,
  11. mercedes b200 springt nicht an,
  12. mercedes c 180 kompressor springt nicht an,
  13. Mercedes Diesel startet nicht,
  14. slk 200 springt nicht an,
  15. mercedes cla startet nicht,
  16. mercedes w203 220 cdi springt schlecht an,
  17. mercedes aklasse 180cdi springt nicht an tut nix schalter,
  18. 220 cdi springt schlecht an lamdasonde ,
  19. Benzin ist ausgegangen umd jetzt startet das auto nicht mercedes a klasse ,
  20. motor springt nicht an beim mercedes c180 kompressor,
  21. mercedes c200 cdi auto springt nicht an aber motor dreht sich,
  22. c200 cdi startprobleme,
  23. W210 Motor statet nicht,
  24. motor dreht springt nicht an c 180 kompressor,
  25. r klasse startet nicht
Die Seite wird geladen...

Motor startet nicht - Diagnose Möglichkeiten? - Ähnliche Themen

  1. A140 startet sehr schlecht

    A140 startet sehr schlecht: Ich habe jetzt schon viele Threads zu dem Thema gelesen, aber keiner führt zu einer Lösung meines Problems. Deswegen versuche ich es einfach...
  2. Probleme mit Motor, Elektrik und Schaltung

    Probleme mit Motor, Elektrik und Schaltung: Hallo! Ich bin neu hier im Forum und hab seit längerem ein paar größere Problemchen mit meinem Elch. Zudem muss ich sagen, es handelt sich um ein...
  3. A160 startet nicht mehr-K3 Relais nicht vorhanden??

    A160 startet nicht mehr-K3 Relais nicht vorhanden??: Servus, auch ich muss mich heute mal wieder melden. Vor kurzem habe ich mir einen A160 (Bj.2002) zugelegt, und dieser fuhr bis auf ein klopfen...
  4. Auto startet plötzlich nicht mehr ...

    Auto startet plötzlich nicht mehr ...: Hallo Leute Meine Chantal mein A 140, W168, Bj. 1999 will plötzlich nicht mehr anspringen. Bis jetzt hat Sie mich noch nie im Stich gelassen und...
  5. Gelbe Motorleuchte an > Diagnose zeigt Fehler P0340-P0443-P410 und 0135 an.Wer kann helfen????

    Gelbe Motorleuchte an > Diagnose zeigt Fehler P0340-P0443-P410 und 0135 an.Wer kann helfen????: Hallo , fahre eine A 140 / W168 Baujahr 2002 ( 52.000 km gelaufen ),Automatik, 1,6 l mit 82 Ps. Jetzt habe ich folgende Fehler anstehen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden