Motor stottert

Diskutiere Motor stottert im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Gestern Nachmittag mußte mich leider zur Werkstatt begeben. Der Elch war bockig. Plötzlich bremste er immer wieder spontan ab, die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Mr. Bean, 14.09.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Gestern Nachmittag mußte mich leider zur Werkstatt begeben. Der Elch war bockig. Plötzlich
    bremste er immer wieder spontan ab, die Leerlaufdreahzal schwankte stark (Regelschwingungen um den Nullpunkt, kurz vor dem Absterben gab er wieder Gas um Nachzuregeln und nicht auszugehen) und
    zeitweilig ging er dann auch aus. Also auf zur Werkstadt. Und wie so oft: 1km vor der Werkstatt war der Fehler dann wieder weg. Der Fehlerspeicher meldet ein
    Problem mit dem ESP. Das paßt auch, da der Wagen Gas wegnimmt und abbremst.
    Sie haben dann den Fehlerspeicher gelöscht. Nun sehen wir weiter.

    Hat jemand so etwas schon mal gehabt? Waren die Auswirkungen dabei genauso?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Matthias_20, 14.09.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    sowas ähnliches kenn ich auch aus der verwandtschaft!! wagen hatte einen sensordefekt und lies sich nur mehr mit 30km auf der autobahn gerade aus fahren! wurde dann abgeschleppt und sensor erneuert!
    esp "glaubte", der wagen würde immer im kreis fahren! ;D

    edit: hab mich da nochmals informiert: man konnte zwar beschleunigen, aber bei 45 km/h leuchtete die esp lampe auf und er wurde wieder gebremst auf 30km/h
     
  4. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    so ähnlich war es bei mir. Ursache war bei mir die Automatik. So musste ich von München nach Berlin mit max 120 KM/h.
    Unser neuester Sprinter mit Tiptronic ist da viel konsequenter. Drehzahl nur bis 2000 und Automatik nur bis 3ten Gang. Ursache: Die Sicherung für das Bremslicht war kaputt. Nachfrage bei DC: "Das macht der immer so, wenn er einen Fehler im Bremssystem meldet". Wir freuen uns schon, wenn wir nachts, 500Km noch vor uns, die Bremsbelagverschleisanzeige sehen und entweder mit 55 KM/h nach Hause fahren oder auf der Autobahn die Bremsbeläge wechseln (Ersatz hoffendlich dabei) und den Notdienst von DC anrufen, er möge doch mal vorbeikommen und den Fehlerspeicher löschen. ;) ;) ;)
    Wenn er ASSYST anzeigt bleibt er warscheinlich gleich stehen. ;D
    Scheiss Elektronik, früher war sie aus Holz.
    Oldman
     
  5. #4 Mr. Bean, 03.11.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Heute Morgen hat er wieder gebockt. Fehler wie oben beschrieben.

    Nun gibt es aber eine Gemeinsamkeit: Deidemale habe ich den Wagen bis zum Stehkragen vollgetankt. Und beidemale hat er rel. kurz danach dieses Problem gehabt. Heute Nachmittag war dann alles wieder ok.

    Wer hat ähnliches erlebt?
     
  6. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    na da haben wir doch den Fehler......Schuld Eigene *aetsch*
    Du hast zuviel getankt, und dadurch ist Benzin in den Dampfabscheider gelaufen, und dann bockt das Ding eine Weile. Wenn die Pistole automatisch abschaltet solltest du nix mehr nachtanken. Die Benziner sind da etwas empfindlich. Irgendwo hatten wir das schon. *kratz*
    Oldman

    Ha...gefunden:
    http://elchfans.szwo.com/wbb2/thread.php?threadid=7522&sid=&hilight=benzind%E4mpfe
     
  7. #6 Mr. Bean, 03.11.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Danke für die Info *daumen*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    gern geschehen. *keks*
    Ist doch schön, das es nix kapitales ist. *daumen*
    Oldman
     
  10. #8 Road-Runner, 05.11.2004
    Road-Runner

    Road-Runner Elchfan

    Dabei seit:
    21.12.2002
    Beiträge:
    993
    Zustimmungen:
    0
    Marke/Modell:
    Golf V GTI
    JO, das hatte ich auch schon. Dreh paar Runden mit Vollgas oder geh kurz auf die Autobahn dann isses wieder gut. NAch dem Tanken sollte man halt noch n Stück fahren oder wirklich nur bis zum Knacks tanken.
     
Thema:

Motor stottert

Die Seite wird geladen...

Motor stottert - Ähnliche Themen

  1. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  2. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...
  3. Motor geht aus

    Motor geht aus: Hallo zusammen , habe mir auch mal einen Elch geholt,ein A 140. Nun habe ich mit dem Auto folgendes Problem ,dass auto ruckelt nach 2 km geht aus...
  4. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  5. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
Status des Themas:
Es sind keine weiteren Antworten möglich.