W168 Motor- und Unterbodengeräusch

Diskutiere Motor- und Unterbodengeräusch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Da ich über die Suche nichts richtig passendes gefunden habe, hier mal meine zwei kleinen (?) Probleme. In letzter Zeit höre ich beim...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Forthright, 31.08.2007
    Forthright

    Forthright Guest

    Da ich über die Suche nichts richtig passendes gefunden habe, hier mal meine zwei kleinen (?) Probleme.

    In letzter Zeit höre ich beim Beschleunigen von 3000 - 3500U/min ein Geräusch (etwa "rrrr") vom Motor her. Kommt im 5. Gang, sehr selten im 3. vor. Motor läuft ansonsten ruhig und rund, Verbrauch ist wie immer, kein erhöhter Ölverbrauch (1l/10tkm) und Beschleunigung, Durchzug sowie Topspeed sind ebenfalls wie immer.

    Das zweite Geräusch trat beim Überfahren von einer langgezogenen (richtigen) Bodenwellen auf der BAB bei hoher Geschwindigkeit (so 150km/h)auf. War metallisch, etwa mittig hinter den Vordersitzen, tippe auf den Mitteltopf, aber kann der wirklich so weit "ausschlagen" *kratz*

    EDIT: Hatte eigentlich Überschrift "Motor- und Unterbodengeräusch", jetzt ists weg - vllt. kanns ein Mod ja wieder einfügen ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    zur ersten Frage:

    Hört sich für mich nach Injektorenrasseln an.


    zur zweiten Frage:

    Klar - KANN sein. Einfach mal auf'e Bühne/ Grunde und nachsehen.
    Evtl. ist auch nur ne Unterbodenverkleidung lose (Verschraubung an einer Stelle gelösst)

    Gruß
    Über
     
  4. #3 Forthright, 31.08.2007
    Forthright

    Forthright Guest

    Deine Vermutung wurde durch meinen Freundlichen bestätigt, ein Injektor arbeitet nicht richtig. Habs früh erkannt und wird demnächst behoben.
     
  5. #4 Forthright, 15.09.2007
    Forthright

    Forthright Guest

    Nachdem der auffällige Injektor gewechselt wurde, hab ich eigentlich gedacht, daß das Geräusch weg sein müsste, jedoch ist dies nicht der Fall.

    Das Geräusch ist immernoch da, vorallem beim starken Beschleunigen, hauptsächlich 3000 - 3500 U/min, teilweise ab 2500 U/min bei untertourigem Hochbeschleunigen. Die Intensität des Geräusches nimmt mit steigender Drehzahl zu und ist ab 3500 U/min weg.

    Was könnte das noch sein? Bzw. kann es sein, daß ein anderer Injektor geschädigt ist, der nicht durch die abweichende Leckölmenge auffällig geworden ist?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor- und Unterbodengeräusch

Die Seite wird geladen...

Motor- und Unterbodengeräusch - Ähnliche Themen

  1. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  4. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...
  5. Motor ruckelt und nimmt kein gas an im kalten zustand

    Motor ruckelt und nimmt kein gas an im kalten zustand: Hallo, ich bin neu hier und besitze eine a-klasse a 140. Bj 98 benziner Folgendes problem habe ich: Im kalten zustand vom Motor nimmt er kaum...
Status des Themas:
Es sind keine weiteren Antworten möglich.