W168 Motor- und Unterbodengeräusch

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Forthright, 31.08.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Forthright, 31.08.2007
    Forthright

    Forthright Guest

    Da ich über die Suche nichts richtig passendes gefunden habe, hier mal meine zwei kleinen (?) Probleme.

    In letzter Zeit höre ich beim Beschleunigen von 3000 - 3500U/min ein Geräusch (etwa "rrrr") vom Motor her. Kommt im 5. Gang, sehr selten im 3. vor. Motor läuft ansonsten ruhig und rund, Verbrauch ist wie immer, kein erhöhter Ölverbrauch (1l/10tkm) und Beschleunigung, Durchzug sowie Topspeed sind ebenfalls wie immer.

    Das zweite Geräusch trat beim Überfahren von einer langgezogenen (richtigen) Bodenwellen auf der BAB bei hoher Geschwindigkeit (so 150km/h)auf. War metallisch, etwa mittig hinter den Vordersitzen, tippe auf den Mitteltopf, aber kann der wirklich so weit "ausschlagen" *kratz*

    EDIT: Hatte eigentlich Überschrift "Motor- und Unterbodengeräusch", jetzt ists weg - vllt. kanns ein Mod ja wieder einfügen ??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    zur ersten Frage:

    Hört sich für mich nach Injektorenrasseln an.


    zur zweiten Frage:

    Klar - KANN sein. Einfach mal auf'e Bühne/ Grunde und nachsehen.
    Evtl. ist auch nur ne Unterbodenverkleidung lose (Verschraubung an einer Stelle gelösst)

    Gruß
    Über
     
  4. #3 Forthright, 31.08.2007
    Forthright

    Forthright Guest

    Deine Vermutung wurde durch meinen Freundlichen bestätigt, ein Injektor arbeitet nicht richtig. Habs früh erkannt und wird demnächst behoben.
     
  5. #4 Forthright, 15.09.2007
    Forthright

    Forthright Guest

    Nachdem der auffällige Injektor gewechselt wurde, hab ich eigentlich gedacht, daß das Geräusch weg sein müsste, jedoch ist dies nicht der Fall.

    Das Geräusch ist immernoch da, vorallem beim starken Beschleunigen, hauptsächlich 3000 - 3500 U/min, teilweise ab 2500 U/min bei untertourigem Hochbeschleunigen. Die Intensität des Geräusches nimmt mit steigender Drehzahl zu und ist ab 3500 U/min weg.

    Was könnte das noch sein? Bzw. kann es sein, daß ein anderer Injektor geschädigt ist, der nicht durch die abweichende Leckölmenge auffällig geworden ist?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor- und Unterbodengeräusch

Die Seite wird geladen...

Motor- und Unterbodengeräusch - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  4. Beule am Auspuff ganz vorn Richtung Motor

    Beule am Auspuff ganz vorn Richtung Motor: Hallo Bin gestern über ein Stein gefahren habe es Zuspät gesehen dieser Stein ist da gegen gestoßen das da jetzt eine Beule drin ist das ist am...
  5. W168 Motor "ploppert"

    W168 Motor "ploppert": Hallo zusammen, ich bin neu hier und weiß nicht genau, ob ich zunächst einen Vorstellungs-Thread erstellen muss. Falls dem so ist, dann...
Status des Themas:
Es sind keine weiteren Antworten möglich.