W168 Motor wird nicht warm, anderes Thermostat für A 160 CDI möglich?

Diskutiere Motor wird nicht warm, anderes Thermostat für A 160 CDI möglich? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Servus, in mehreren Versuchsreihen mußte ich feststellen, dass bei einer konstanten Geschwindigkeit von 110km/h (= 2000rpm im 5. Gang) über eine...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Robiwan, 12.01.2006
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Servus,

    in mehreren Versuchsreihen mußte ich feststellen, dass bei einer konstanten Geschwindigkeit von 110km/h (= 2000rpm im 5. Gang) über eine Strecke von ca. 22km der Zuheizer die ganze Zeit mitläuft. Wenn ich 130km/h und mehr fahre tritt das Problem nicht auf, leider sind nicht immer mind. 130 über größere Distanzen möglich.

    Meine Fragen:
    1) ist mein Thermostat kaputt?
    2) ist mein Thermostat i.O., Tausch auf anderes möglich
    3) liegts daran dass es in letzter Zeit immer zw. -10 und -18° kalt war?

    BTW: "fahr doch 110km/h im 4. Gang" ist keine akzeptable Lösung ;).

    Was meint ihr?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 12.01.2006
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    86
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Hallo Robiwan,

    ich schlage mich auch mit einem ähnlichen Problem herum. Bei der Abfahrt kommt trotz Zuheizer die erste ¼ Stunde nur ein mäßig laues Lüftchen - setze ich die Fahrt nach ca. 5 minütiger Unterbrechung ohne Zuheizer fort, wird es sofort oft richtig heiss. Sehr merkwürdig?

    Lösung noch keine, vermute aber stark, daß es ein nicht richtig schließendes Thermostat ist ( Oberer KW-Schlauch wird schnell warm ). Wird also bei Gelegenheit mitgetauscht. Aber viel wichtiger ist, erst mal den Kühlwasserstand zu kontrollieren… An sowas mag man gar nicht denken, aber ein nur halbvolles Heizregister kann entsprechende Leistung nicht abgeben.

    Der nächste Punkt wäre, einmal die Mittelkonsole zu zerlegen… habe nämlich zusätzlich noch ein Klimaproblem im Sommer. Trotz aureichender Füllmenge ist die Kühlleistung bescheiden. Da ich einen dieser Verdampfer bereits in den Händen hielt, scheint es mir fast unausweichlich, daß sich da im Laufe der Zeit ein richtiger Pullover oder Teppich drauf absetzt. Die Durchlassöffnungen darin sind nämlich winzig… ein hier im Sommer oft vorgekommener BSOD an meinem Rechner war schließlich auch nichts anderes.

    Absaugen bzw. reinigen - und gut is. Wenn man vernünftig drankäme

    Grüße Cryonix
     
  4. #3 Robiwan, 12.01.2006
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Mit der Heizung hab ich keine Probleme. Nach 3-4 Minuten kommts selbst bei -15° angenehm warm aus den Düsen. Bei mir kommt bei gemütlicher Fahrweise der Motor nicht auf Betriebstemperatur.
     
  5. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Moinsen,

    meine Lüftung spukt auch nach kürzester Zeit warme Luft aus.
    Zum Kühlmittelstand: Wenn dieser zu niedrig ist, dann geht die Warnleuchte an (gelb). Daran wirds wohl nicht liegen.

    @ robiwan

    Du schreibst, dass der Wagen nach 22 km noch nicht warm wird. Kommt denn wrame Luft aus dem Gebläse? Meine Vermutung ginge dann dahin, dass der Wagen schon auf seine Temp. kommt, der Zuheizer nur einfach nicht abschaltet, weil eben dieses Termostat defekt ist.

    Gruß
    Über
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    @ Robiwan
    Mein Zuheizer läuft auch so lange, wenn ich 22km lang konstante 110km/h fahre und dabei den Innenraum kräftig heize (sind ja nur 12-15 Minuten Laufzeit, grob gesagt). Ich denke das ist normal. Bei Temperaturen knapp unter 7°C hat er vielleicht schon abgeschaltet, bei Minusgraden jedoch garantiert nicht.
    Bei über 130 km/h geht der Verbrauch auch deutlich in die Höhe, sprich der Motor verbrennt deutlich mehr Kraftstoff und hat auch mehr Abwärme. Daher wird da die Abschalttemperatur des Zuheizers früher erreicht.
    Wenn ich jetzt bei Minusgraden durch die Stadt fahre und den Zuheizer ausgeschaltet lasse, kann ich so lange fahren wie ich will, es kommt immer nur lau aus den Düsen raus. Alles was der Motor an Wärme produziert geht in die Heizung und das ist nicht viel.
    Also ich denke das ist ganz normal bei dir. Das Kühlwasser hat nach der Distanz (von den km und auch zeitlich gesehen) einfach noch nicht die Abschalttemp. des Zuheizers erreicht.

    gruss
     
  7. #6 Robiwan, 12.01.2006
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    @Über,
    es kommt je nach Schalterstellung "lauwarm" bis "höllisch heiß" ;).

    Bei Jupp ist's scheinbar genau wie bei mir. Deshalb sehe ich jetzt mal von einem Thermostatwechsel ab und warte auf wärmere Zeiten.

    Bei solchen Temperatur fahr ich in Zukunft aber wieder schneller, weil ich lieber die 0,5l Mehrbrauch durch den Motor verbrate als durch den Zuheizer *g*.
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Na achte mal drauf, wenn es wieder einen etwas wärmeren Tag gibt, der so um die 5°C warm ist. Dann geht der Zuheizer auch an, sollte aber bereits nach den 22km auch bei 110km/h aus sein.

    gruss
     
  9. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Hallo...
    bei meinen Elch (170cdi) mit Dieselzuheitzer,ist genauso wie´s
    auch Jupp beschrieben hat. ;)
    Es kommt recht schnell warme Luft aus den Düsen. *daumen*
    Wenn ich im unteren Drehzahlbereich (bis ca. 2000U/min) fahre
    läuft der Zuheitzer länger.
    Teilweise morgens ( ca.-2 bis -7 Grad) die 38km Arbeitsweg.
    Denke das ist so alles normal. *kratz*
    Gruß Bonko
     
  10. #9 cryonix, 17.01.2006
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    86
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    KW Thermostat ist getauscht - heizt wie neu! Endlich kommt mal wieder wirklich heiße Luft aus den Düsen...

    @Robiwan
    habe für Dich mitgefragt - gibt keinen Thermostateinsatz mit anderen Temperaturen. Btw. 'Thermostateinsatz' - gibt es so nicht einzeln. Nur komplett im Gehäuse incl. Thermofühler. Folglich ist das Kapitel in 'SWG' ziemlicher Käse - Thermostat läßt sich auch nicht in der beschriebenen Weise richtig testen, außer man will sich richtig die Pfoten verbrennen.

    Gute Nachricht: kostet irgendwas um 31,- €, die schlechte: wer diese Schelllen erfunden hat, sollte täglich damit gefüttert werden!
    Ziemliche Murkserei, hat mich fast eine 3/4 Stunde gekostet, was den Aufwand aber lohnt. Ein hängendes Thermostat ist nicht nur im Winter für die Heizung schlecht, der Motor kommt auch nicht auf Temperatur. Und im Sommer läuft er dann eher heiß

    Cryonix
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Warum das?
    Ein hängendes Thermostat hängt ja praktisch nie in beide Richtungen, sondern immer nur in eine. Daraus folgt: Auch im Sommer wird er nur langsam warm.
    Aber freut mich, dass es bei dir jetzt wieder warm ist. *thumbup*

    gruss
     
  12. #11 cryonix, 17.01.2006
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    86
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    doch, leider. Erfahrungsgemäß bleibt das Thermostat in einer irgendwie undefinierten Stellung hängen, wenn das Dehnstoffelement mal einen weg hat. Schließt nicht richtig und öffnet auch nicht richtig. Habe mich diesen Winter schon gewundert, daß ich nach recht kurzer Fahrt einen Lüfternachlauf hatte. Im Winter?
    Ist jetzt auch weg *froihüpf*

    Cryonix
     
  13. #12 Robiwan, 18.01.2006
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    @cryonix,

    Danke fürs Fragen *thumbup*.
     
  14. #13 Partizip, 18.01.2006
    Partizip

    Partizip Elchfan

    Dabei seit:
    08.05.2004
    Beiträge:
    29
    Zustimmungen:
    1
    Beruf:
    senil
    Ort:
    Mittelbaden
    Marke/Modell:
    B 180 BE
    Dumme Frage:

    Wie stellt man denn überhaupt fest, ob der Zuheizer nun gerade läuft oder nicht? *grübel* Ein Anzeigelämpchen gibt's zu diesem Zweck ja nicht...?
     
  15. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn du den Motor abstellst läuft der Zuheizer nach, wenn er in diesem Moment noch gelaufen ist und das hört man ja wohl sehr deutlich wenn man aussteigt.
    Sicherlich ist es möglich, dass der Zuheizer schon seit ein paar Sekunden früher abgeschaltet hat bevor du den Motor ausgemacht hast, viel ist es aber nicht.

    gruss
     
  16. #15 Partizip, 18.01.2006
    Partizip

    Partizip Elchfan

    Dabei seit:
    08.05.2004
    Beiträge:
    29
    Zustimmungen:
    1
    Beruf:
    senil
    Ort:
    Mittelbaden
    Marke/Modell:
    B 180 BE
    Hm, mir ist in den letzten dreieinhalb Jahren noch nie etwas Nachlaufendes aufgefallen, wenn ich den Elch abschalte. Deswegen auch meine Frage... *kratz*

    Und eine Möglichkeit, im Fahrbetrieb festzustellen, ob der Zuheizer läuft oder nicht, das gibt es nicht?
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Sorry habe erst jetzt unter deinen Namen geschaut.
    Gemopfte Modelle haben nur einen elektrischen Zuheizer der die Innenraumluft erwärmt Der hat also nichts mit dem Motor zu tun.
    Da läuft also auch nichts nach bzw. man kann nichts ein- und ausschalten (geht alles vollautomatisch).

    gruss
     
  19. #17 Partizip, 19.01.2006
    Partizip

    Partizip Elchfan

    Dabei seit:
    08.05.2004
    Beiträge:
    29
    Zustimmungen:
    1
    Beruf:
    senil
    Ort:
    Mittelbaden
    Marke/Modell:
    B 180 BE
    Ist das beim MOPF-Elch tatsächlich ein rein strombetriebener Zuheizer, also ohne (direkten) Dieselkonsum? *staun*

    Und ich dachte immer, es wäre - wie beim Vor-MOPF-Elch auch - ein dieselbetriebener Zuheizer, der Unterschied läge eben nur in der Steuerung (seit MOPF automatisch). :-[
     
Thema:

Motor wird nicht warm, anderes Thermostat für A 160 CDI möglich?

Die Seite wird geladen...

Motor wird nicht warm, anderes Thermostat für A 160 CDI möglich? - Ähnliche Themen

  1. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  2. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  3. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...
  4. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  5. A170 cdi Injektorendichtungen auswechseln

    A170 cdi Injektorendichtungen auswechseln: Grüße an alle! wer kann mir schrittweise beschreiben, wie ich an die Injektor (Einspritzdüse) komme? Habe angefangen, Ansaugeinheit abzubauen und...
Status des Themas:
Es sind keine weiteren Antworten möglich.