W168 Motorengeräusch

Diskutiere Motorengeräusch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Erstmal finde ich es schön, dass es eine A-Klassen-Fan-Gemeinde hier im Internet gibt! Wusste ich nicht - und dabei fahr ich meine...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Takanobi, 01.01.2008
    Takanobi

    Takanobi Elchfan

    Dabei seit:
    01.01.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Marke/Modell:
    MB A170 cdi
    Hallo!

    Erstmal finde ich es schön, dass es eine A-Klassen-Fan-Gemeinde hier im Internet gibt! Wusste ich nicht - und dabei fahr ich meine A-Klasse schon seit 2004!

    Ich habe einen 170cdi, Automatikgetriebe, bin bei etwa 80.000 Kilometern und hatte nie ernsthafte Probleme mit ihm. Das einzige Problem ist eine sehr gering leckende Servopumpe, deren Öl ich aber alle zwei Jahre auffüllen lasse.

    Doch nun bin ich ein klein wenig beunruhigt: Seit etwa zwei Wochen ist es so, dass mein Motor etwas rauher läuft bzw. etwas rumpelt (aber nur leicht) wenn ich ihn einschalte und laufen lasse, ohne zu fahren (also auf P-Stellung oder D an Ampel). An der kalten Witterung liegt es nicht, da ich in der Tiefgarage parke. Und bis er in den nächsten Gang schaltet dauert es auch ein klein wenig länger - also er schaltet dann erst in etwas höherem Drehzahlbereich weiter als bisher. Auch habe ich das Gefühl, als dass er nicht mehr so gut zieht! Und dann höre ich so ein zusätzliches Geräusch während der Motor an ist (beim Fahren und beim Stehen - also nix am Radlager). Es hört sich an wie ein ganz leichtes Schleifen(??) oder so. Es kommt von rechts vorne glaube ich.

    Wisst Ihr was das sein könnte?

    Könnte da ein Filter verstopft sein? Ich hab hier schon von irgendwelchen Injektoren gelesen... Ich habe die Motorhaube mal aufgemacht. Ich konnte aber nichts ungewöhnliches erkennen. Auch wüßte ich nicht, woran man defekte Injektoren erkennt bzw. welche Symptome da einhergehen...

    PS: Ich kenn mich mit Motoren/Technik nicht so gut aus. Ich steig ein und fahr halt los... :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sk11

    sk11 Elchfan

    Dabei seit:
    11.05.2003
    Beiträge:
    446
    Zustimmungen:
    0
    Ort:
    Siegerland
    Marke/Modell:
    A150 C169
    Hallo,
    Injektoren oder die Spannrolle.
    Gibt sehr viele Threads dazu, vielleicht kannst Du es mittels der Suchfunktion noch genauer eingrenzen.
    Bei den Injektoren hatte sich mein Elch im Leerlauf leicht "geschüttelt". Bei den Spannrollen waren es eher die markanten Geräusche aus dem Motrorraum die zuerst auffielen.
    Fahre doch einfach mal bei DC vorbei, die können diese genannten Probleme sehr schnell erkennen. (Zumindest bei meinem Elch war dies so (Rundgang um Auto mit laufendem Motor und offener Motorhaube reichte).)

    Das Spannrollenproblem hatte mein Elch auch bei um die 80Tkm, Injektoren wurden auf Kulanz wesentlich früher gewechselt...

    cu
     
Thema:

Motorengeräusch

Die Seite wird geladen...

Motorengeräusch - Ähnliche Themen

  1. 180 CDI, Auffälliges Motorengeräusch im Leerlauf (Video)

    180 CDI, Auffälliges Motorengeräusch im Leerlauf (Video): Hallo Elchfans, nun habe ich mich dazu entschlossen den Elch, BJ 2005 mit 124.000 KM zu verkaufen, fängt er grade jetzt an Probleme zu machen....
  2. W168 VorMopf Komische Motorengeräusche

    VorMopf Komische Motorengeräusche: Hallo, Bin leider ein absoluter Laie, wenns um Motoren etc.. geht, deswegen schonmal sorry für die Ausdrucksweise :-) Also folgendes: Im...
Status des Themas:
Es sind keine weiteren Antworten möglich.