Motorenölanzeige brennt ab und zu

Diskutiere Motorenölanzeige brennt ab und zu im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Motorenölanzeige brennt ab und zu Habe erneut einen A160 gekauft, nach ca. 10 Min. kommt die Kontrollampe und geht auch wieder weg, der Oelstand...

  1. Geigi

    Geigi Elchfan

    Dabei seit:
    30.12.2019
    Beiträge:
    2
    Zustimmungen:
    3
    Beruf:
    Elektromonteur
    Ort:
    Zürich
    Marke/Modell:
    A 160
    Motorenölanzeige brennt ab und zu
    Habe erneut einen A160 gekauft, nach ca. 10 Min. kommt die Kontrollampe und geht auch wieder weg, der Oelstand ist aber in Ordnung. Habt Ihr Erfahrung damit und gibt es da ein Risiko für die Oelversorgung? Danke für einen Hinweis.

    Geigi
     
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.232
    Zustimmungen:
    2.586
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    bei W168 ist gern mal die Ölstandsanzeige , bzw. der Geber in der Ölwanne defekt und löst einen Fehlalarm aus. Der Wechsel des Gebers ist nicht ganz einfach, da der Motor abgesenkt werden muß. Der Geber sitzt von oben in der Ölwanne .

    Hier sind weitere Informationen zum Thema: https://www.elchfans.de/threads/oelstandssensor-160tkm-anleitung-motorabsenken.36875/

    Unbedingt den Ölstand im Auge behalten.

    Klaus
     
    Rudi_56..., Schrott-Gott, Geigi und einer weiteren Person gefällt das.
  4. #3 Heisenberg, 02.01.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.060
    Zustimmungen:
    7.960
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Ist der Gleiche wie beim W169/245, falls du also einen neuen Kaufen solltest nimm ein neueres Model, diese haben ein verbesserte Abdichtung zur Elektronik im Fühler.
    Teile Nr.: 6409050000

    Edit:
    Kann man(n) auch selber Fixen, aber ..... ohne Gewähr, nur mit Pistole :whistling:;-)
     
    Rudi_56..., Schrott-Gott und Geigi gefällt das.
  5. Geigi

    Geigi Elchfan

    Dabei seit:
    30.12.2019
    Beiträge:
    2
    Zustimmungen:
    3
    Beruf:
    Elektromonteur
    Ort:
    Zürich
    Marke/Modell:
    A 160
    Besten Dank für den Hinweis und Ratschlag
     
    Rudi_56..., Schrott-Gott und Heisenberg gefällt das.
  6. #5 Heisenberg, 03.01.2020
    Zuletzt bearbeitet: 03.01.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.060
    Zustimmungen:
    7.960
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Du kannst ohne weiteres dieses Angebot hier Wahrnehmen [Klick]
    Die TTC Hermann Funktionieren unter anderem die Motoren OM640/668 für die Firma Technify/Thielert als Flugzeug Motore um, da bleiben meist die
    Öl Sensoren und andere Bauteile als gute Gebrauchte oder wenig Gebrauchte Teile übrig.
    (Da nicht "Aircraft" Kompatibel)

    Nachtrag:
    https://de.wikipedia.org/wiki/Thielert_Centurion_1.7
     
    Rudi_56... gefällt das.
  7. Dörni

    Dörni Elchfan

    Dabei seit:
    13.10.2012
    Beiträge:
    107
    Zustimmungen:
    40
    Beruf:
    Kraftfahrer und Mädchen für alles ^^
    Ort:
    (NRW) Oberhausen
    Ausstattung:
    Classic mit Halbautomatischer Kupplung ( AKS )
    Marke/Modell:
    Mercedes W168-A140
    Moin Moin
    Ich hatte genau das selbe Problem, als ich damals den Elch bekommen hatte! Bei mir war Zuviel Öl im Motor und hat aufgeschäumt! Nach einem Ölwechsel mit Filter war alles wieder okay!
    Grüße aus Oberhausen Marc
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorenölanzeige brennt ab und zu

Die Seite wird geladen...

Motorenölanzeige brennt ab und zu - Ähnliche Themen

  1. [W169, Ab 2010] Halter Stoßstange vo+hi finden...

    [W169, Ab 2010] Halter Stoßstange vo+hi finden...: Hallo zusammen, erst einmal "Hallo" in die Runde für meine erste Anmeldung in diesem Forum hier....aber wie die meisten die sich hier...
  2. A 200 Motor stirbt ab (in langsamen Kurven)

    A 200 Motor stirbt ab (in langsamen Kurven): Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...
  3. ESP-Lampe brennt, Sensor gewechselt, trotzdem nur Notlauf mit 50km/h

    ESP-Lampe brennt, Sensor gewechselt, trotzdem nur Notlauf mit 50km/h: Hallo Ihr Lieben^^, ich weiß ja nicht, ob es überhaupt eine konkrete Antwort gaben kann, aber so langsam verzweifle ich mit unserem Elchi. Es...
  4. A150-W169 beschleunigt ab 120 Km/h nicht mehr.

    A150-W169 beschleunigt ab 120 Km/h nicht mehr.: A150-W169, Bj. 2004, Km 105000, beschleunigt ab exakt 120 Km/h nicht mehr; sowohl im 4. als auch im 5. Gang nimmt er dann kein Gas mehr an sondern...
  5. Luftzufuhr zum Luftfilterkasten ab

    Luftzufuhr zum Luftfilterkasten ab: Hallo Ich stelle diese Frage für eine Bekannte die technisch nicht so versiert ist und ein Problem mit ihrem Vaneo hat wo ich gern helfen würde.:)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden