W169 Motorgeräusch beim Starten

Diskutiere Motorgeräusch beim Starten im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo an alle Schrauber, ich bin neu in dem Forum , fahre einen Bj.2006 A200 CDI Elegance mit Autotronic , Carlsson Zusatzsteuergerät C-Tronic u....

  1. #1 Scholli263, 02.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Hallo an alle Schrauber, ich bin neu in dem Forum , fahre einen Bj.2006 A200 CDI Elegance mit Autotronic , Carlsson Zusatzsteuergerät C-Tronic u. 75000km auf dem Tacho. Mein Problem sind Klappergeräusche nach dem Kaltstart die nach zirka 15 Sek. wieder verschwunden sind.Spanrolle incl. Riemen wurden schon gewechselt. Habe heute noch mal genau beim Sartvorgang in den Motor reingehört und festgestellt das ungefähr 30 Sek. nach dem der Motor läuft ein rasseln einsetzt.Jetzt habe ich mich durch das Forum gewühlt und die vermutung das es sich bei der ganzen Geschichte eventuell um einen defekten Kettenspanner handeln könnte.Nun meine Frage an die Schraubergemeinde ,kann man den so ohne Probleme tauschen (aufschrauben alten raus neuen rein),was ist eventuell bei der Mon-bzw.demontage zubeachten!?Und wo genau befindet sich das Teil? (ist es eventl.hinter dem Ölfilter die markierte Imbusschraube).Wer kann helfen????
     
  2. Anzeige

    Schau mal hier: Motorgeräusch beim Starten. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchy48, 03.03.2011
    Elchy48

    Elchy48 Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    167
    Zustimmungen:
    1
    Beruf:
    Schlosser
    Ort:
    Wesselburen
    Marke/Modell:
    Keinen mer ( Ford Focus Tunier TDCI BJ 2008 )
    Hallo !
    Ich denke es sind die Hydrostösel und nicht die Kette die würde nicht wieder nach 15 sek weg gehen.
    Was für nen Öel hast du drinne´, ev Hydro Aditive nehmen, hat hier schon vielen geholfen, einfach mal die such fung benutzen.

    Gruß
     
  4. #3 Scholli263, 03.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Additiv habe ich schon drinn bringt aber nichts`was.Was mich verwundert sind die Rasselgeräusche nach einer gewissen Zeit und die kommen devinitiv aus Richtung Steuerkette.Ich hätte vermutet das der Kettenspanner aus irgend einem Grund keinen richtigen Druck mehr aufbaut.Der Motor läuft auch insgesammt lauter.Was die Hydrostössel angeht da wäre mir das Geräusch eigentlich etwas zu laut als das es von denen kommen könnte.
     
  5. #4 dtunjic1, 03.03.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Du schreibst das zuerst Klappergerausche auftreten die nach ca.15 sek. verschwinden und dann ist nach 30 sek.ein Rasseln zu vernehmen!
    Also die Klappergerausche sind mit hoher Sicherheit durch die Hydrostoessel bedingt{ich habe das gleiche Problem..nur bie mir ist das Gerausch nach paar Sekunden vorbei} und da wuerde ich dem Elchy48 recht geben!Das andere Gerausch{sollte es konstant zu hoeren sein...also wenn es nach einiger Zeit nicht verschwindet} ist vermutlich die Kette{bei meinem Elch wurde die Kette nebst Spanner vor 2 Monaten gewechselt und seit dem ist ruhe}
     
  6. #5 Robiwan, 03.03.2011
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Nach 75.000km sollte die Steuerkette/ der Kettenspanner aber noch keine Probleme machen.
     
  7. #6 Scholli263, 03.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Also das rasseln ist permanent. Im leerlauf auch mit geschlossener Motorhabe gut zu hören und das klopfen zum Anfang ist natürlich zum Ko...en wenn es denn so sein muss oder nicht zu ändern ist .Ich habe meinen Elch vor drei Monaten erst gekauft ohne Mängel . Bin vorher Smart fortwo cdi gefahren gechippt auf 70PS 132000km 170km/h schnell und nicht die geringsten Motorprobleme gehabt .Der hat weder geklappert beim anlassen noch sonst wo.Das ist schon etwas frustrierent wenn man sich den großen Bruder gönnt und der gleich irgend welche Sachen repariert werden müssen *mecker*.
     
  8. #7 dtunjic1, 03.03.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Wie der Robiwan schon bemerkt hat...75000 km ist fuer eine Dieselkette {also doppelt}schon arg frueh!Geh mal vorsichtshalber auf You Tube,, Steuerkette Mercedes A 140 W 168 Kettenspanner,,dann kannst du vergleichen ob es bei dir zutrifft!Wenn ja dann ist es 100% die Kette!
     
  9. #8 Scholli263, 03.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Nach einem Telefonat mit einem freudlichen DB Meister Ferndiagnose Kettenspanner.Werde morgrn da mal vorbeifahren zum Check und anschließend hier berichten. Zum Glück habe ich noch Garantie und die werde ich ausnutzen bis zum letzten Tag ;D bis da nichts mehr klappert und die Werkstatt von mir träumt. *teufel*
     
  10. #9 Robiwan, 03.03.2011
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Ich möchte mit allem Nachdruck darauf hinweisen dass der Elch nicht der "große Bruder" des Smart ist. Viel eher ist der Smart der ungeliebte Cousin 27. Grades der A-Klasse.

    *elch* ;D


    Ich hatte mal einen Smart ForFour (damals 3 Monate alt, ca. 7000km) als Leihwagen. Der hat mehr geklappert als mein 1999er A160 CDI (damals ca. 6,5 Jahre, ca. 150000km).

    Aber BTT:
    "Normal" sind die Geräusche bei deinem Elch nicht.
     
  11. #10 Scholli263, 03.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Tja,dann hast du damals das gehabt was ich heute habe vom klappern her *taetschel* Mein ehemaliger Elefantenschuh fährt heute noch ohne Probleme.Aber das Thema ist für mich abgeschlossen , jetzt wird dem Elch die Sporen gegeben. *thumbup*und das hoffentlich bald ohne tickern, tackern u. klackern *drive*
     
  12. #11 michalisgr, 04.03.2011
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    Also diese gerauche habe ich bei mir auch unten schreibe ich genau auf was los ist... Meint ihr es ist das selbe problem??





    Hallo an alle.. ich jetzt wieder eine frage an die experten hier..

    Habe wenn ich mein W169 Baujahr 1.2007 96000 TKM Coupe anmache so ein gerauch im motor bereich als wurde eine KETTE quitschen oder als wurden ketten auf einander schlagen und dies auch beim anfahren im 1-2 Gang danach hoert man es kaum da der motor lauter ist dieses gerauchsch...Besonders wenn es morgens kalt ist macht es dieses komische gerausch.. Bei Mercedez wurde mir gesagt es sei das Oel was ich benutze 0-40 Mobil 1 Full Synthethic ich solle 5-40 oder auch 10-40 benutzen.... Ich glaube aber nicht das es sich ums oel handelt.. Kann es sein das (auser die normalen services oel filter usw..) um die 90000TKM etwas am wagen im motor bereich gewechselt werden muss?? Dieser riemen vielleicht?? Was kann es sein?? Bitte mal so um tips.....
     
  13. #12 Scholli263, 04.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Könnte auch die Spannrolle oder eine der Umlenkrollen sein über die der Riemen läuft.
     
  14. #13 dtunjic1, 04.03.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    michalisgr
    Ist das Gerausch permanent oder verschwindet es nach einiger Zeit?
     
  15. #14 Peter54, 04.03.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    827
    Zustimmungen:
    123
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Aus meiner Erfahrung.
    Man sollte dieses "Dünn-Suppen-Öl" nicht in jeden Motor kippen.
    Man tut sich damit keinen Gefallen.
    Schon gar nicht, wenn es nicht verlangt wird.
    Die Hydrostößel können klackern.
    Die Kette rasselt und der Motor wird insgesamt lauter.
    Die Brühe ist viel zu dünnflüssig.

    Gruß
    Peter
     
  16. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Scholli263, 04.03.2011
    Scholli263

    Scholli263 Elchfan

    Dabei seit:
    12.11.2010
    Beiträge:
    16
    Zustimmungen:
    1
    So war heute in der Werkstatt.Kurzes Fazit des Meisters`Freilauf Lima , Umlenkrolle und wenn das nach dem Test ausscheidet kommt nur noch der Kettenspanner evtl plus Kette in Frage.Wens` Interessiert :zuerst wird der Rippenriemen runter gemacht dann der Motor gestartet ......es klappert ...dann ist es definitiv der Kettenspanner (mit oder ohne Kette)reparieren....Riemen rauf Motor an ...ruhe ist oder die Lima u.Umlenkrolle macht sich auch noch bemerkbar. Montag habe ich Termin ;D
     
  18. #16 Mr. Bean, 04.03.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    883
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ne: Das Öl ist nur wenn es kalt ist flüssiger, also fließfähiger. Wenn es warm wird, ist genau so flüüssig wie jedes andere Öl.
     
Thema: Motorgeräusch beim Starten
Besucher kamen mit folgenden Suchen
  1. w 169 klappert beim anmachen kurz

    ,
  2. Lautes geräuch a klasse beim starten und losfahren

    ,
  3. knackendes geräusch mercedes a klasse nach beim starten

    ,
  4. a169 kettenspanner,
  5. kettenspanner mercedes a 140,
  6. rasseldes geräusch mb a169,
  7. Rasseln beim start w169,
  8. w169 beim Start rasselt,
  9. mercedes b 180 motorgeräusche beim starten,
  10. beim starten Laute motorgeräusche a klasse,
  11. w169 kaltstart geräusche,
  12. w169 motor rasselt bei start,
  13. touran geräusche beim starten,
  14. kurzes motorklappern nach dem kaltstart am mercedes a klasse 150,
  15. w169 motorgeräusche,
  16. carlson fernt rattert,
  17. a klasse w169 laut beim starten,
  18. a169kettenspanner,
  19. MB a200 automatik kurzes geräusch beim anlassen,
  20. a200 w169 automatik klappert kurz beim anlassen,
  21. motorgeräusche beim anlassen danach wieder leise,
  22. w169 röhren nach starten,
  23. aw 169 motorgeräusche,
  24. auto rasselt beim starten a-klasse,
  25. A169 rappelt beim starten
Die Seite wird geladen...

Motorgeräusch beim Starten - Ähnliche Themen

  1. Geräusche beim Fahren und aussteigen..

    Geräusche beim Fahren und aussteigen..: Hey, erstmal DANKE an die ganzen Helfer hier, die Ihre Freizeit für Leute wie mich opfern um Ihre Erfahrungen zu teilen!! Ich hab folgendes...
  2. Vibrationsgeräusch beim Gas geben / W168

    Vibrationsgeräusch beim Gas geben / W168: Moin Moin in die Runde! Meine A-Klasse macht momentan Probleme. Jedes Mal beim Gas geben kommt ein Geräusch aus der linken Lüftung, bei dem man...
  3. Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich

    Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich: Hallo Leute, Wir sind gerade aus Schweden mit unserer B klasse 180 richtung Deutschland gefahren, haben nun ein riesen Problem und hocken in...
  4. A170 CDI W168 Nagelt nur beim Anfahren nicht im Standgas, was kann das sein?

    A170 CDI W168 Nagelt nur beim Anfahren nicht im Standgas, was kann das sein?: Hallo Also mein Elch A170 CDI W168 Nagelt nur beim Anfahren nicht im Standgas, was kann das sein? Also er nagelt nur auf einem Kolben und das...
  5. Geräusch beim Gasgeben

    Geräusch beim Gasgeben: Hallo, ich fahre den W246 von 2012 und habe nun beim kurzen Gasgeben ein zischendes, pfeifendes Geräusch. Niedrige Drehzahl. Hört man beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden