W168 Motorhaubenverriegelung defekt?

Diskutiere Motorhaubenverriegelung defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo. Bei meiner A-Klasse ging zuerst die Motorhaube nicht auf, dann zuzweit haben wir die Motorhaube aufbekommen (einer hat gezogen am Hebel,...

  1. Kosmo

    Kosmo Elchfan

    Dabei seit:
    02.03.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo. Bei meiner A-Klasse ging zuerst die Motorhaube nicht auf, dann zuzweit haben wir die Motorhaube aufbekommen (einer hat gezogen am Hebel, der andere hat die Motorhaube hochgemacht). Motorhaube ging einfach auf. Jetzt schließt die Haube aber nicht richtig. Da rastet irgendwie die Verriegelung nicht ein. Habe an der Verriegelung alles gesäubert und mit WD40 gefettet. Hat nichts gebracht. Die Haube geht wie gesagt einfach auf, wenn man sie einfach hochzieht. Hat jemand einen Tipp? Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 w168012002, 09.02.2011
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    also erstmal die den Verrrriegelunghaken wieder gangbar machen
    und wenn er sich wieder schön leicht bewegt einfettten (mit Fett)

    nur "WD40 und Co" hinsprühen bringt leider gar nichts, ohne "dreckige Finger" wird´s nichts
     
  4. #3 CarstenE, 10.02.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Mit WD40 und ner alten Zahnbürste das Ding mal richtig saubermachen.

    Und dann richtig fetten- dann hats du wieder ne Weile Ruhe..

    oder nen neues Schloss rein...die Dinger gammeln gerne- der Seilzug macht idR kein Problem

    Grüsse
    Carsten
     
  5. #4 Poldi1948, 11.10.2012
    Poldi1948

    Poldi1948 Elchfan

    Dabei seit:
    16.06.2012
    Beiträge:
    110
    Zustimmungen:
    4
    Beruf:
    VKI
    Ort:
    Grevenbroich
    Marke/Modell:
    W168 A160CDI
    Hallo,

    ich habe derzeit auch das Problem mit der Motorhaube. Diese lässt sich nicht öffnen.

    Sobald ich den hebel vorne ziehe merke ich, wie vorne das Schloss arbeitet. Drückt man dann die Motorhaube nach unten rastet diese auch wieder vollkommen ein. Ich denke mal, die Sicherung, dass die Motorhaube auf der Autobahn nicht aufspringt, klemmt irgendwie.

    Habe schon mal alles mit kriechöl geflutet, aber noch keinen Effekt erzielt.

    Gestern haben wir dann zu dritt dran rumgedoktert. Einer hat den Hebel gezogen, der andere dran getüddelt. Nichts.

    Der Hebel zum Öffnen der Motorhaube ist irgendwie total lose.

    Kennt einer noch eine Möglichkeit, wie man die Motorhaube öffnen kann? Ansonsten reiß ich den Kühlergrill auf und habe halt mehr Spielraum....

    Danke


    Stefan
     
  6. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo,
    eventuell reicht der Hebelweg wegen einer ausgenudelten Führung nicht mehr aus. Ich habe damals zur Notöffnung den Hebel abgebaut und am Nippel des Seilzugs direkt mit der Kombizange gezogen. Wenn dann die Haube erst einmal offen ist, kann man sich um die Schmierung kümmern.
    Grüße
    syscab
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Poldi1948, 11.10.2012
    Poldi1948

    Poldi1948 Elchfan

    Dabei seit:
    16.06.2012
    Beiträge:
    110
    Zustimmungen:
    4
    Beruf:
    VKI
    Ort:
    Grevenbroich
    Marke/Modell:
    W168 A160CDI
    Wie bist du an den Seilzug gekommen?
     
  9. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Im Innenraum den Kunststoffhebel für die Haubenöffnung abschrauben (1-2 Schrauben, Rest gesteckt), den Seilnippel aus dem Kunstoffhebel herausziehen, dann liegt das Seil mit Nippel frei für die Kombizange.
    Grüße
    syscab
     
Thema: Motorhaubenverriegelung defekt?
Die Seite wird geladen...

Motorhaubenverriegelung defekt? - Ähnliche Themen

  1. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  2. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...
  3. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
  4. W169 - Mopf- Schlüssel Microtaster defekt

    W169 - Mopf- Schlüssel Microtaster defekt: Bei mir funktioniert bei einem Schlüssel das aufschliesen nicht mehr. Ich vermute das der Microtaster defekt ist da beim andern Schlüssel alles...
  5. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...