W168 Motorhaubenverriegelung defekt?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Kosmo, 08.02.2011.

  1. Kosmo

    Kosmo Elchfan

    Dabei seit:
    02.03.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo. Bei meiner A-Klasse ging zuerst die Motorhaube nicht auf, dann zuzweit haben wir die Motorhaube aufbekommen (einer hat gezogen am Hebel, der andere hat die Motorhaube hochgemacht). Motorhaube ging einfach auf. Jetzt schließt die Haube aber nicht richtig. Da rastet irgendwie die Verriegelung nicht ein. Habe an der Verriegelung alles gesäubert und mit WD40 gefettet. Hat nichts gebracht. Die Haube geht wie gesagt einfach auf, wenn man sie einfach hochzieht. Hat jemand einen Tipp? Danke!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 w168012002, 09.02.2011
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    also erstmal die den Verrrriegelunghaken wieder gangbar machen
    und wenn er sich wieder schön leicht bewegt einfettten (mit Fett)

    nur "WD40 und Co" hinsprühen bringt leider gar nichts, ohne "dreckige Finger" wird´s nichts
     
  4. #3 CarstenE, 10.02.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Mit WD40 und ner alten Zahnbürste das Ding mal richtig saubermachen.

    Und dann richtig fetten- dann hats du wieder ne Weile Ruhe..

    oder nen neues Schloss rein...die Dinger gammeln gerne- der Seilzug macht idR kein Problem

    Grüsse
    Carsten
     
  5. #4 Poldi1948, 11.10.2012
    Poldi1948

    Poldi1948 Elchfan

    Dabei seit:
    16.06.2012
    Beiträge:
    110
    Zustimmungen:
    4
    Beruf:
    VKI
    Ort:
    Grevenbroich
    Marke/Modell:
    W168 A160CDI
    Hallo,

    ich habe derzeit auch das Problem mit der Motorhaube. Diese lässt sich nicht öffnen.

    Sobald ich den hebel vorne ziehe merke ich, wie vorne das Schloss arbeitet. Drückt man dann die Motorhaube nach unten rastet diese auch wieder vollkommen ein. Ich denke mal, die Sicherung, dass die Motorhaube auf der Autobahn nicht aufspringt, klemmt irgendwie.

    Habe schon mal alles mit kriechöl geflutet, aber noch keinen Effekt erzielt.

    Gestern haben wir dann zu dritt dran rumgedoktert. Einer hat den Hebel gezogen, der andere dran getüddelt. Nichts.

    Der Hebel zum Öffnen der Motorhaube ist irgendwie total lose.

    Kennt einer noch eine Möglichkeit, wie man die Motorhaube öffnen kann? Ansonsten reiß ich den Kühlergrill auf und habe halt mehr Spielraum....

    Danke


    Stefan
     
  6. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    12
    Hallo,
    eventuell reicht der Hebelweg wegen einer ausgenudelten Führung nicht mehr aus. Ich habe damals zur Notöffnung den Hebel abgebaut und am Nippel des Seilzugs direkt mit der Kombizange gezogen. Wenn dann die Haube erst einmal offen ist, kann man sich um die Schmierung kümmern.
    Grüße
    syscab
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Poldi1948, 11.10.2012
    Poldi1948

    Poldi1948 Elchfan

    Dabei seit:
    16.06.2012
    Beiträge:
    110
    Zustimmungen:
    4
    Beruf:
    VKI
    Ort:
    Grevenbroich
    Marke/Modell:
    W168 A160CDI
    Wie bist du an den Seilzug gekommen?
     
  9. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    12
    Im Innenraum den Kunststoffhebel für die Haubenöffnung abschrauben (1-2 Schrauben, Rest gesteckt), den Seilnippel aus dem Kunstoffhebel herausziehen, dann liegt das Seil mit Nippel frei für die Kombizange.
    Grüße
    syscab
     
Thema: Motorhaubenverriegelung defekt?
Besucher kamen mit folgenden Suchen
  1. w168 motorhaube schließt nicht

    ,
  2. motorhaube öffnen w168

    ,
  3. motorraumklappe defekt

    ,
  4. a klasse motorhaube schließt nicht,
  5. w168 motorhaube öffnen,
  6. a klasse motorhauben öffner kaputt,
  7. A Klasse 168 haube forne öffnen,
  8. springt s klasse nicht an wenn Motorhaube nicht richtig verriegelt ist,
  9. a klasse motorhaube öffnen,
  10. a klasse motorhabe schliesst nicht mehr,
  11. mercedes a klasse motorhaube schließt nicht
Die Seite wird geladen...

Motorhaubenverriegelung defekt? - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  3. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
  4. Display beleuchtung Defekt?

    Display beleuchtung Defekt?: Hallo Hab ma eben ne Frage Ich fahre nen A160 CDI von 99 Da die display Beleuchtung defekt war seitdem ich den wagen besitze, hab ich mir...
  5. ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft

    ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft: Hallo, auch meinen Kleinen hat´s erwischt. ESP defekt erscheint und er befindet sich im Notlauf. Nach dem Auslesen kam nun Lenksäulenmodul...